<!DOCTYPE html>
<html lang="es"> <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="dns-prefetch" href="//sc2.elpais.com.uy">
<link rel="dns-prefetch" href="//cdn.livefyre.com">
<link rel="dns-prefetch" href="//epdads.elpais.com.uy">
<link rel="dns-prefetch" href="//servicios.elpais.com.uy">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//widget.gallito.com.uy">
<link rel="dns-prefetch" href="//imagenes.gallito.com.uy">
<link rel="dns-prefetch" href="//ws.elpais.com.uy">
<link rel="dns-prefetch" href="//backend.clubelpais.com.uy">
<link rel="dns-prefetch" href="//ssl.google-analytics.com">
<link rel="dns-prefetch" href="//mam.elpais.com.uy">
<link rel="dns-prefetch" href="//mam.ovaciondigital.com.uy">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1" />
<meta name="format-detection" content="telephone=no" />
<meta name="author" content="ElPais" />
<meta name="genre" content="News" />
<meta name="geo.placename" content="Uruguay" />
<meta name="geo.position" content="-34.9079234;-56.193395" />
<meta name="geo.region" content="UY" />
<meta name="google" content="notranslate" />
<meta name="language" content="spanish" />
<meta name="robots" content="index" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ovaciondigital" />
<meta name="twitter:creator" content="@ovaciondigital" />
<meta name="twitter:title" content="¿Por qué Bergessio le recriminó &quot;falta de empatía&quot; al capitán de Atlético Nacional?" />
<meta name="twitter:description" content="Durante el sorteo el árbitro tomó la palabra, pero el capitán de Nacional lo interrumpió para reclamarle compañerismo al referente del local. Conocé el motivo." />
<meta name="twitter:text:description" content="Durante el sorteo el árbitro tomó la palabra, pero el capitán de Nacional lo interrumpió para reclamarle compañerismo al referente del local. Conocé el motivo." />
<meta name="twitter:image" content="https://sc2.elpais.com.uy/files/article_main/uploads/2021/05/13/609d76cb7673d.jpeg?1620303796" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:recs:articleid" content="287482" />
<meta name="cXenseParse:recs:publishtime" content="2021-05-13T16:32:13-03:00" />
<meta name="cXenseParse:section" content="ovacion/futbol" />
<meta name="cXenseParse:recs:section" content="ovacion/futbol" />
<meta property="cXenseParse:conceptos" content="Nacional" />
<meta property="cXenseParse:conceptos" content="Copa Libertadores" />
<meta property="cXenseParse:conceptos" content="Atlético Nacional" />
<meta property="cXenseParse:conceptos" content="Gonzalo Bergessio" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Diario EL PAIS Uruguay" />
<meta property="fb:app_id" content="728866047239500" /> <meta property="fb:admins" content="100002279652972" />
<meta property="og:locale" content="es_UY" />
<meta property="og:locale:alternate" content="es_UY" />
<meta name="keywords" content="recrimino, bergessio, nacional, atletico, capitan">
<meta name="description" content="Durante el sorteo el árbitro tomó la palabra, pero el capitán de Nacional lo interrumpió para reclamarle compañerismo al referente del local. Conocé el motivo.">
<meta property="og:title" content="¿Por qué Bergessio le recriminó &quot;falta de empatía&quot; al capitán de Atlético Nacional?" />
<meta property="og:url" content="https://www.ovaciondigital.com.uy/futbol/nacional-gonzalo-bergessio-atletico-nacional-copa-libertadores-le-recrimino-empatia-capitan-colombiano.html" />
<meta property="og:description" content="Durante el sorteo el árbitro tomó la palabra, pero el capitán de Nacional lo interrumpió para reclamarle compañerismo al referente del local. Conocé el motivo." />
<meta property="og:image" content="https://sc2.elpais.com.uy/files/article_main/uploads/2021/05/13/609d76cb7673d.jpeg?1620303796" />
<meta property="og:image:width" content="969" />
<meta property="og:image:height" content="559" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:tag" content="Nacional" />
<meta property="article:tag" content="Copa Libertadores" />
<meta property="article:tag" content="Atlético Nacional" />
<meta property="article:tag" content="Gonzalo Bergessio" />
<title>¿Por qué Bergessio le recriminó &quot;falta de empatía&quot; al capitán de Atlético Nacional? - Ovación - 13/05/2021 - EL PAÍS Uruguay</title>
<link rel="stylesheet" href="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/prefixed-bootstrap.css?1620303796" media="all" type="text/css" />
<link rel="stylesheet" type="text/css" href="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-widgets.v3.10.0.min.css?1620303796">
<link rel="stylesheet" href="https://sc2.elpais.com.uy/v-1620303796/css/elpais.css" media="screen" type="text/css" />
<link rel="stylesheet" href="https://sc2.elpais.com.uy/v-1620303796/css/categories.css" media="screen" type="text/css" />
<link rel="stylesheet" href="/css/print.css" media="print" type="text/css" />
<link rel="stylesheet" href="/javascripts/bower_components/selection-sharer/src/selection-sharer.css" />
<style>
                    </style>
<script type="text/javascript">
        var tagSlugs = '';        
                        tagSlugs = tagSlugs + "nacional,";                tagSlugs = tagSlugs + "copa-libertadores,";                tagSlugs = tagSlugs + "atletico-nacional,";                tagSlugs = tagSlugs + "gonzalo-bergessio";                       

    </script>
<script>
    (function asciiTech(){
        console.log("\x3c!--\n\n\n  @@@@@@@@@@@@@@@@@@@@@@@     @@@@@@@@@@@@@@@@@@@@@@@.              \n     (@@@@@@@        @@@@        %@@@@@@@     @@@@@@@@,\n     (@@@@@@@   @@@, %@@@        %@@@@@@@    .@@@@@@@@.\n     (@@@@@@@@@@@@@,             %@@@@@@@@@@@@@@@@@@@\n     (@@@@@@@   @@@, /@@@*       %@@@@@@@                           \n     (@@@@@@@       .@@@@*       %@@@@@@@\n  @@@@@@@@@@@@@@@@@@@@@@@*    @@@@@@@@@@@@@@@.                      \n\n\n      ElPais.com.uy: Bienvenidos a nuestro código!\n      Comentarios técnicos en: https://data.elpais.com.uy/Tech\n --\x3e");
    })();
    </script>
<script src="https://sc2.elpais.com.uy/v-1620303796/js/global.js" type="text/javascript"></script>
<script type="text/javascript">
                    $.getJSON('/user/init', function (data) {});
               
        window.hostDFP = "ovacion";
        window.isAdmin = false;
        window.pwaActivate = "";
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
<script src="https://sc2.elpais.com.uy/js/8e12e98.js?1620303796" type="text/javascript"></script>
<script type="text/javascript" src="/static/headerjs/article/ovacion/futbol"></script>
<script src="https://sc2.elpais.com.uy/v-1620303796/js/ep_sw.js" type="text/javascript"></script>
<script type="text/javascript" src="https://epdads2.elpais.com.uy/configurations/ovacion.js"></script>
<script src="https://sc2.elpais.com.uy/v-1620303796/js/ep_sas.js" type="text/javascript"></script>
<script type="text/javascript">
                                                                                          
                                                
                                                    
                                var EP_NOTA_TAGS = 'Nacional,Copa Libertadores,Atlético Nacional,Gonzalo Bergessio';
                                                EP_NOTA_TAGS = EP_NOTA_TAGS + ((EP_NOTA_TAGS!='')?',':'') + 'ovacion_futbol'
                                var EP_VIDEO_VAST_URI = "";                
                const isNoAds =  null||(window.EP_NOTA_TAGS||"").toLowerCase().includes('noads');
                var ADS_ENABLED = !isNoAds;     

            </script>
<script>
                                                                                
                /*if(print_location=="uruguay"){                   

                }else{
                    if(Site.enableExternals() && !isNoAds){
                         (function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s);
                        js.id = id;
                        js.src = "https://tags.newdreamglobal.com/admanager/newglobal.sdk.min.js?v=1.3.8.2&h=www.ovaciondigital.com.uy";
                        js.async = true;
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'newdream-sdk'));
                    }
                }*/
            </script>
<script>
                var host = "ovacion";
                if(Site.enableExternals()){
                    //if(print_location=="uruguay") {

                                        if(Site.qp("dfp")=="event"){
                        $(window).on("load",function(){
                            console.log("onload");
                            startPrebid();
                            });
                    }else{
                        startPrebid();
                    }
                                        
                    //}
                }
            </script>
<script src="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-dab.v1.2.2.min.js?1620303796" type="text/javascript"></script>
<script src="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-widgets.v3.10.0.min.js?1620303796" type="text/javascript"></script>
<script src="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-em.v3.2.23.min.js?1620303796" type="text/javascript"></script>
<script type="text/javascript">

            window.SSO_URL = 'https://sso.elpais.com.uy/cas/login';
            window.FB_LOGIN_URL = 'https://sso.elpais.com.uy/cas/clientredirect?client_name=Facebook&' + 'service=' + encodeURIComponent(window.location.protocol + '//' + window.location.hostname + (window.location.port ? ':' + window.location.port : '') + '/cas-check');
            window.GG_LOGIN_URL =  'https://sso.elpais.com.uy/cas/clientredirect?client_name=Google&' + 'service=' + encodeURIComponent(window.location.protocol + '//' + window.location.hostname + (window.location.port ? ':' + window.location.port : '') + '/cas-check');         
            window.showEPDSw = true;
            window.showEPDSwOnPM = false;
            window.showEPDSwOnAB = false;
            window.incognito = false;
            window.adBlocker = false;

        </script>

<script type="text/javascript" src="https://scdn.cxense.com/cx.js"></script>
<script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        function fixCx(){
            cX = cX || {}; cX.callQueue = cX.callQueue || [];
            if(!(cX && cX.getUserSegmentIds)){
                console.log("fixed cxense");
                cX.setEventAttributes = function(){return true;};
                cX.getUserSegmentIds = function(){return [];};
                cX.sendEvent = function(){return true;};
                cX.getUserId = function(){return null;};
            }
        }
        try{
            fixCx();
            cX.callQueue.push(['setSiteId', '1139579814386731182']);
            cX.callQueue.push(['sendPageViewEvent']);
            cX.setEventAttributes({origin: 'eps-ovacion', persistedQueryId: '8d04adaf34eeb5b2d0950286b57defadfd73b72d'});
        }catch(e){}

    </script>

<script>//window.pwaActivate = print_location;</script>
<script src="https://sc2.elpais.com.uy/v-1620303796/js/service-workers.js" type="text/javascript"></script>
<script type="text/javascript">
                try{
                    EV.Em.init({
                        url: 'https://elp.evolok.net/acd/api/3.0',
                        sidCookieDomain: window.location.host, //
                        meterHD: false
                    });

                    EV.Core.init({
                        serviceName: 'default',
                        realmName: 'default_realm',
                        icDomain: 'https://elp.evolok.net/ic/2.0',
                        recaptchaSiteKey: '6LdBbQsTAAAAAEKM-vjwJ7dAyNTfWqu_fw4Id_wI'
                    });

                }catch(e){
                    console.log(e);
                }

                EV.Dab.detectPrivateMode(function(result) {
                   window.incognito = result;  
                   if (window.incognito) {
                        ga('send', 'event', 'incognito', 'Yes', {nonInteraction: true});
                        cX.callQueue.push(['setEventAttributes', {origin: 'eps-elpais', persistedQueryId: '20f41ee5ea9c07d55518740a90dd42af22e488ba'}]);
                        cX.callQueue.push(['sendEvent', 'parameters', {modo_navegacion: 'incognito'}]);
                    }
                });

                
                                try{
                    if(window.adBlocker){

                        ga('send', 'event', 'adblocker', 'Yes', {nonInteraction: true});
                        cX.callQueue.push(['setEventAttributes', { origin: 'eps-elpais', persistedQueryId: '3635c41cbec2f7002bbd9ce2375dd4f4ed9cad7b'}]);
                        cX.callQueue.push(['sendEvent', 'parameters', { modo_navegacion: 'adblocker'}]);

                    }

                }catch(e){}            </script>
<script type="text/javascript">
            //#lazy loading
            var width = $(window).width();
            const lazyPic = '2018/04/11/5ace0d44b87c3.jpeg';

            $(function() {
                console.log("lazy load init");
                $('.lazy').Lazy({
                    threshold: 500,
                    bind: "event",
                    scrollDirection: 'vertical',
                    effect: 'fadeIn',
                    visibleOnly: true,
                    onError: function(element) {
                        console.log('error loading ' + element.data('src'));
                    }/*,
                     beforeLoad: lazySizeCheck,
                     afterLoad: lazySizeCheckEnd,*/
                });

                setTimeout(function() {
                    console.log("lazy trigger");
                    $('.lazy').trigger("scroll");
                }, 200);

                setTimeout(function() {
                    console.log("lazy  check");
                    if($("article:eq(0)").find('.data-src').length>0){
                        console.log("lazy  trigger again");
                        $('.lazy').trigger("scroll");
                    }else{
                        console.log("lazy good");
                    }
                }, 3000);
            });

            /*$(document).ready(function() {
                
            });*/
        </script>

<script src="https://sc2.elpais.com.uy/v-1620303796/js/f5bcd31.js" type="text/javascript"></script>
<script type="text/javascript">
        var seedTagRun = (tagSlugs.indexOf("inn-content")==-1 && tagSlugs.indexOf("inncontent")==-1 && tagSlugs.indexOf("noads")==-1);
                if(seedTagRun){
            window._seedtagq = window._seedtagq || [];
            window._seedtagq.push(['_setId', (print_location=="uruguay"?'5763-4971-01':'0738-1663-01')]);
            (function () {
                var st = document.createElement('script');
                st.type = 'text/javascript';
                st.async = true;
                st.src = ('https:' == document.location.protocol
                        ? 'https'
                        : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(st, s);
            })();
        }
    </script>
<meta name="msapplication-TileColor" content="#48A154">
<meta name="theme-color" content="#48A154">
<link rel="apple-touch-icon" sizes="57x57" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-57x57.png?1620303796">
<link rel="apple-touch-icon" sizes="60x60" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-60x60.png?1620303796">
<link rel="apple-touch-icon" sizes="72x72" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-72x72.png?1620303796">
<link rel="apple-touch-icon" sizes="76x76" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-76x76.png?1620303796">
<link rel="apple-touch-icon" sizes="114x114" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-114x114.png?1620303796">
<link rel="apple-touch-icon" sizes="120x120" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-120x120.png?1620303796">
<link rel="apple-touch-icon" sizes="144x144" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-144x144.png?1620303796">
<link rel="apple-touch-icon" sizes="152x152" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-152x152.png?1620303796">
<link rel="apple-touch-icon" sizes="180x180" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-180x180.png?1620303796">
<link rel="icon" type="image/png" sizes="192x192" href="https://sc2.elpais.com.uy/images/icons/o/android-icon-192x192.png?1620303796">
<link rel="icon" type="image/png" sizes="32x32" href="https://sc2.elpais.com.uy/images/icons/o/favicon-32x32.png?1620303796">
<link rel="icon" type="image/png" sizes="96x96" href="https://sc2.elpais.com.uy/images/icons/o/favicon-96x96.png?1620303796">
<link rel="icon" type="image/png" sizes="16x16" href="https://sc2.elpais.com.uy/images/icons/o/favicon-16x16.png?1620303796">
<link rel="manifest" href="/manifest.json">
<link rel="canonical" href="https://www.ovaciondigital.com.uy/futbol/nacional-gonzalo-bergessio-atletico-nacional-copa-libertadores-le-recrimino-empatia-capitan-colombiano.html">
<link rel="amphtml" href="https://www.ovaciondigital.com.uy/amp/futbol/nacional-gonzalo-bergessio-atletico-nacional-copa-libertadores-le-recrimino-empatia-capitan-colombiano.html" />
<meta name="msapplication-TileImage" content="https://sc2.elpais.com.uy/images/icons/o/ms-icon-144x144.png?1620303796">
</head>
<body class="page-category-ovacion article-page article-category-ovacion-futbol"> 
<div class="body-upper">
<div class="modules-ads-container">
<div class="ad-content">
<div style="display:none">
<link rel="stylesheet" type="text/css" href="https://servicios.elpais.com.uy/v-29122020/css/fix_design_home-board.board-autos.css">
<link rel="stylesheet" type="text/css" href="https://servicios.elpais.com.uy/v-04052021/css/fixdesign_all.css">
<link rel="stylesheet" type="text/css" href="https://servicios.elpais.com.uy/v-14012021/css/7MARAVILLAS_fix_design_home-board.board2.css">
</div>
<div style="display:none"><script>
if(isNoAds){
            window.__SPOTIM_ADS_DISABLED__ = true;
            window.__SPOTIM_DISABLE_ADS__ && window.__SPOTIM_DISABLE_ADS__();
        }
</script></div>
<div id="overlay" class="ad-unit" style="z-index: 100 !important;display:none;">
<div id="ad-home-rm"></div>
</div>
<style>
span#close img{
    display: inline-block;
    left: -90px;
    top: 29px;
    position: relative;
}
span#close img{
    display: inline-block;
    width:54px !important;
    height:54px !important;
}
</style>
<style>
.author-name .suscribirme  img {
    width: 25px;
}
</style>
</div>
</div>
</div>
<script type="text/javascript">
    if (Site.enableExternals()){
        (function(i,s,o,g,r,a,m){
            i['GoogleAnalyticsObject']=r;
            i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)
                },
                i[r].l=1*new Date();
            a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];
            a.async=1;
            a.src=g;
            m.parentNode. insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
                                ga('create', 'UA-4132769-7', 'auto');
                        ga('create', 'UA-4132769-81', 'auto' , {'name': 'redElPaisTrk'});

        
        ga('send', 'pageview');
        ga('redElPaisTrk.send', 'pageview');

        EV.Dab.init();
        window.adBlocker = EV.Dab.isAdblockDetected();       

            }else{ window.ga=function(){return;}}
    </script>
<div id="main-container" class="main-container">
<header class="header-default header-category header-ovacion">
<meta name="robots" content="max-image-preview:large">
<div class="top-header">
<div class="left-side">
<div class="header-breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
<div itemprop=" itemListElement " itemscope itemtype="http://schema.org/ListItem ">
<a href="https://www.elpais.com.uy" class="" title="EL PAÍS">EL PAÍS </a>
<span class="fa fa-chevron-right"></span>
<a itemprop="item" href="/" title="Ovación"><span itemprop="name">Ovación</span></a>
<meta itemprop=" position " content="2" />
<span class="fa fa-chevron-right"></span>
<a itemprop="item" title="Fútbol" href="/futbol"><span itemprop="name">Fútbol</span></a>
<meta itemprop=" position " content="4" />
</div>
</div>
</div>
<div class="search-box-header">
<span class="fa fa-search search-icon"></span>
<div class="search-box-form">
<form method="GET" action="/buscar" name="search_form">
<input class="search-input" type="text" name="q" placeholder="¿Qué buscas?" autocomplete="off">
<span class="fa fa-search search-icon search-icon-form"></span>
<span class="fa fa-times close-icon"></span>
</form>
</div>
</div>
<div class="user-info-header">

<a href="#" style="display: none;"></a>
<a href="#" style="display: none;"></a>
</div>
<div class="weather-header">
<a href="/clima/" class="type">
<span class="weather-icon">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/weather/clear.png?1620304134" alt="clear" />
</span>
<span class="weather-place">
Montevideo,
T 19&deg; H 59% </span>
</a>
</div>
</div>
<div class="middle-header">
<div class="hamburger-menu">
<span class="hamburger-menu-icon"></span>
<div class="hamburger-menu-content">
<ul class="default-hamburger1-menu">
<li class="link external first" itemprop="name">
<a href="https://www.elpais.com.uy/noticias/premium" itemprop="url">Premium</a>
</li>
<li class="informacion" itemprop="name">
<a href="/informacion" itemprop="url">Información</a>
</li>
<li class="mundo" itemprop="name">
<a href="/mundo" itemprop="url">Mundo</a>
</li>
<li class="vida-actual" itemprop="name">
<a href="/vida-actual" itemprop="url">Vida Actual</a>
</li>
<li class="opinion expandable" itemprop="name">
<a href="/opinion" itemprop="url">Opinión</a>
<ul class="menu_level_1 opinión-menu">
<li class="opinion-editorial first" itemprop="name">
<a href="/opinion/editorial" itemprop="url">Editorial</a>
</li>
<li class="opinion-ecos" itemprop="name">
<a href="/opinion/ecos" itemprop="url">Ecos</a>
</li>
<li class="opinion-columnistas last" itemprop="name">
<a href="/opinion/columnistas" itemprop="url">Columnistas</a>
</li>
</ul>
</li>
<li class="ovacion expandable last" itemprop="name">
<a href="/ovacion" itemprop="url">Ovación</a>
<ul class="menu_level_1 ovación-menu">
<li class="ovacion-futbol first" itemprop="name">
<a href="/futbol" itemprop="url">Fútbol</a>
</li>
<li class="ovacion-seleccion" itemprop="name">
<a href="/seleccion" itemprop="url">Selección</a>
</li>
<li class="ovacion-copa-america" itemprop="name">
<a href="/copa-america" itemprop="url">Copa América</a>
</li>
<li class="ovacion-estadisticas" itemprop="name">
<a href="/estadisticas" itemprop="url">Estadísticas</a>
</li>
<li class="ovacion-basquetbol" itemprop="name">
<a href="/basquetbol" itemprop="url">Basquetbol</a>
</li>
<li class="ovacion-tenis" itemprop="name">
<a href="/tenis" itemprop="url">Tenis</a>
</li>
<li class="ovacion-rugby" itemprop="name">
<a href="/rugby" itemprop="url">Rugby</a>
</li>
<li class="ovacion-multideportivo" itemprop="name">
<a href="/multideportivo" itemprop="url">Multideportivo</a>
</li>
<li class="link" itemprop="name">
<a href="https://motorsports.com.uy" itemprop="url">MotorSports</a>
</li>
<li class="ovacion-turf" itemprop="name">
<a href="/turf" itemprop="url">Turf</a>
</li>
<li class="ovacion-golf last" itemprop="name">
<a href="/golf" itemprop="url">Golf</a>
</li>
</ul>
</li>
</ul>
<ul class="default-hamburger2-menu">
<li class="negocios first" itemprop="name">
<a href="/negocios" itemprop="url">Negocios</a>
</li>
<li class="link external" itemprop="name">
<a href="https://rurales.elpais.com.uy/" itemprop="url">Rurales</a>
</li>
<li class="tvshow" itemprop="name">
<a href="/tvshow" itemprop="url">Tv Show</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.entradas.uy/" itemprop="url">Cartelera</a>
</li>
<li class="tvshow-sociales" itemprop="name">
<a href="/tvshow/sociales" itemprop="url">Sociales</a>
</li>
<li class="eme" itemprop="name">
<a href="/eme" itemprop="url">Eme de Mujer</a>
</li>
<li class="multimedia" itemprop="name">
<a href="/multimedia" itemprop="url">Multimedia</a>
</li>
<li class="homepage expandable" itemprop="name">
<a href="/" itemprop="url">Suplementos</a>
<ul class="menu_level_1 suplementos-menu">
<li class="link first" itemprop="name">
<a href="https://www.elpais.com.uy/el-empresario" itemprop="url">El Empresario</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/domingo" itemprop="url">Domingo</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/economia-y-mercado" itemprop="url">Economía y Mercado</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/que-pasa" itemprop="url">Que Pasa</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/sabado-show" itemprop="url">Sábado Show</a>
</li>
<li class="link last" itemprop="name">
<a href="https://www.elpais.com.uy/cultural" itemprop="url">El Cultural</a>
</li>
</ul>
</li>
<li class="link" itemprop="name">
<a href="https://epaper.elpais.com.uy/el-pais-uruguay" itemprop="url">Edición Impresa Digital</a>
</li>
<li class="link external" itemprop="name">
<a href="/impresa" itemprop="url">Edición Impresa</a>
</li>
<li class="link external last" itemprop="name">
<a href="https://www.elpais.com.uy/eventos" itemprop="url">Eventos</a>
</li>
</ul>
<ul class="default-hamburger3-menu">
<li class="informacion-servicios expandable first" itemprop="name">
<a href="/informacion/servicios" itemprop="url">Servicios</a>
<ul class="menu_level_1 servicios-menu">
<li class="link first" itemprop="name">
<a href="/clima" itemprop="url">Clima</a>
</li>
<li class="eme-astros" itemprop="name">
<a href="/eme/astros" itemprop="url">Horóscopo</a>
</li>
<li class="link" itemprop="name">
<a href="/crucigrama" itemprop="url">Crucigrama</a>
</li>
<li class="link last" itemprop="name">
<a href="/sudoku" itemprop="url">Sudoku</a>
</li>
</ul>
</li>
<li class="link external" itemprop="name">
<a href="https://funebres.elpais.com.uy" itemprop="url">Avisos Fúnebres</a>
</li>
<li class="link external" itemprop="name">
<a href="https://1122.com.uy/" itemprop="url">Guía 1122</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.clubelpais.com.uy/coleccionables/ " itemprop="url">Coleccionables</a>
</li>
<li class="link external" itemprop="name">
<a href="https://servicios.elpais.com.uy/suple/especiales/" itemprop="url">Suplementos Especiales</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.gallito.com.uy/" itemprop="url">Gallito</a>
</li>
<li class="link external" itemprop="name">
<a href="https://remates.elpais.com.uy/" itemprop="url">Remates</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.clubelpais.com.uy/" itemprop="url">Club El País</a>
</li>
<li class="link" itemprop="name">
<a href="/user/mis-notas" itemprop="url">Mis Notas</a>
</li>
<li class="link" itemprop="name">
<a href="/user/mis-temas" itemprop="url">Mis Temas</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/user/suscripcion" itemprop="url">Suscripciones</a>
</li>
<li class="link last" itemprop="name">
<a href="/contacto" itemprop="url">Contacto</a>
</li>
</ul>
</div>
</div>
<a href="/" class="header-category-title"><h2>Fútbol</h2></a>
<a href="https://www.elpais.com.uy" class="header-logo-right"></a>
<div class="header-mobile-icons">
<ul>
<li class="content-user">
<a href="" class="fa fas fa-user"></a>
<ul class="mobile-user-icon">
<li><i class="fa fas fa-caret-up"></i></li>
<li> <a href="http://registro.elpais.com.uy"> Mi perfil</a> </li>

<li> <a href="http://registro.elpais.com.uy/regfaq.asp">Ayuda</a> </li>
<li><a href="/logout">Salir</a> </li>
</ul>
</li>
<li>
<a class="btn-suscribirme" href="" style="">SUSCRIBIRME</a>
</li>
</ul>
</div>
</div>
<iframe src="about:blank" class="iframeSync" name="syncEPD" height="0" width="0" style="display:none"></iframe>
<script>
        var utms = "article";
        const statusUserEx = {"logged_in":false,"strings":{"login":"INGRESAR","register":"REGISTRARSE","suscribe":"SUSCRIBIRME"},"routes":{"login":"https:\/\/sso.elpais.com.uy\/cas\/login?service=https:\/\/www.ovaciondigital.com.uy\/cas-check","register":"https:\/\/registro.elpais.com.uy\/crearregistro.asp","suscribe":"https:\/\/www.elpais.com.uy\/user\/suscripcion\/?utm_source=epd\u0026utm_medium=boton_suscripcion\u0026utm_campaign=suscripciones"},"user":{"user_message":"","hash":"","is_club":false,"token":null,"ep_uy":null,"is_suscriber":false,"sync":true,"evss":null,"exss":null,"epss":null,"ssync":false,"ssyncid":null}};statusUserEx.user = Object.freeze(statusUserEx.user);const statusUser = Object.freeze(statusUserEx);
        const evc = statusUser.user.epss;
        const exc = statusUser.user.exss;
        const hasLoguedOut = (Site.gls("loguedout",true)==1 || sessionStorage.getItem("loguedout")!==null);
        const isFirstLogin = sessionStorage.getItem("firstlogin");
        const epdDomains =  ['www.ovaciondigital.com.uy','www.tvshow.com.uy','negocios.elpais.com.uy','www.elpais.com.uy'];
        const isSuscriber = (statusUser.user.is_suscriber &&  statusUser.logged_in && !hasLoguedOut);

                
        const isPremiumArticle = false;

            
    </script>
<script>Site.rls("evmauth");
    var ttlChecked = false;
                        if(!isSuscriber) {

            const tllCheck = function(){
                if(ttlStatus!=null){clearInterval(ttlStatus);}
                if(!ttlChecked){
                    utms = utms + "&reason=nonev";
                    EV.Em.authorize(params, handleMeteringSuccess, handleMeteringError);
                }
            }
            var ttlStatus  = setTimeout(tllCheck.bind(this),10000);

        }
            

    </script>
<style>
                                </style>
<script type="application/ld+json">
    {

      "@context": "https://schema.org",
      "@type": "Organization",
      "url": "https://www.elpais.com.uy/",
      "logo": "https://www.elpais.com.uy/images/logo-elpais-white.png"
    }
    </script>
</header>
<div class="ads-under-header">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">

<div id="ad-home-top" style="display: none">
</div>
</div>
</div>
</div>
</div>
<div class="page-content">
<div class="hidden mfd">
<div>¿Por qué Bergessio le recriminó &quot;falta de empatía&quot; al capitán de Atlético Nacional?</div>
<span>Durante el sorteo el árbitro tomó la palabra, pero el capitán de Nacional lo interrumpió para reclamarle compañerismo al referente del local. Conocé el motivo.</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Nahuel Casuriaga"
                        },
                       "dateModified":"2021-05-13 T 16:06:25","url": "/ovacion/futbol/nacional-gonzalo-bergessio-atletico-nacional-copa-libertadores-le-recrimino-empatia-capitan-colombiano.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "¿Por qué Bergessio le recriminó &quot;falta de empatía&quot; al capitán de Atlético Nacional?",
                       "mainEntityOfPage": "/ovacion/futbol/nacional-gonzalo-bergessio-atletico-nacional-copa-libertadores-le-recrimino-empatia-capitan-colombiano.html",
                       "articleBody": " Durante el sorteo el árbitro tomó la palabra, pero el capitán de Nacional lo interrumpió para reclamarle compañerismo al referente del local. Conocé el motivo.",
                                              "image":["/files/listing_secondary/uploads/2021/05/13/609d76cb7673d.jpeg"],
                                               "datePublished":"2021-05-13"


                                           }
      </script>
<div style="display: none" id="article-published-at-date" data-published-at-date="jueves, 13 mayo 2021 16:32"></div>
<article default class="article default" data-history-state="0" data-scroll-url="/ovacion/futbol/nacional-gonzalo-bergessio-atletico-nacional-copa-libertadores-le-recrimino-empatia-capitan-colombiano.html" data-title='¿Por qué Bergessio le recriminó "falta de empatía" al capitán de Atlético Nacional?' id="article-287482" xmlns="http://www.w3.org/1999/html">
<div class="top-content">
<div class="supratitle-container">
<span class="supratitle" id="p287482-m233-232-234">COPA LIBERTADORES</span>
</div>
<div class="title-container">
<h1 class="title" id="p287482-m238-237-239">¿Por qué Bergessio le recriminó "falta de empatía" al capitán de Atlético Nacional?</h1>
</div>
<div class="epigraph-container">
<h2 class="epigraph" id="p287482-m243-242-244">Durante el sorteo el árbitro tomó la palabra, pero el capitán de Nacional lo interrumpió para reclamarle compañerismo al referente del local. Conocé el motivo.</h2>
</div>
</div>
<div class="main-media-container">
</div>
<div class="article-content">
<div class="content-media-container">
<div class="content-media" id="p287482-m248-247-249">
<div class="article-info-container">
<div class="article-info">
<div class="share-options">
<span class="share-title">Compartir esta noticia</span> <ul class="addthis_toolbox">
<li class="share-option facebook">
<span class="fa fa-facebook"></span>
</li>
<li class="share-option twitter">
<span class="fa fa-twitter"></span>
</li>
<li class="share-option whatsapp">
<span class="fa fa-whatsapp"></span>
</li>

<li class="share-option more addthis_button_more addthis_button">
<span class="fa fa-plus"></span>
</li>
<li class="share-option paperclip" tabindex="0">
<span>
<i title="Agregar a Mis Notas" class="fa fa-paperclip" aria-hidden="true" onclick="guardarNoticia(this)"></i>
</span>
</li>
</ul>
</div>
<div id="m252-251-253">
<div class="publish-info">
<div class="follow-arrow">
<span>SEGUIR</span>
</div>
<div class="author-location">
</div>
<div class="published-date">
<span></span>
</div>
</div>
<div id="m266-2-267" class="hidden-module">Introduzca el texto aquí</div>
</div>
</div> </div>
<div class="media-modules">
<div class="composite-captioned-image" id="m272-1-273">
<div class="image-container">
<figure id="m276-275-277" class="image"><img alt="Gonzalo Bergessio en el encuentro ante Atlético Nacional. Foto: AFP." data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2021/05/13/609d76cb7673d.jpeg" style="display: inline;"></figure><figcaption id="m282-1-283" class="caption">Gonzalo Bergessio en el encuentro ante Atlético Nacional. Foto: AFP.</figcaption>
</div>
</div>
</div>
</div>
</div>

<div class="content-modules">
<div class="mobile-ads mobile-ads-first">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">

<div>
<div id="ad-mobile-box">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenido-exclusivo-nota" style="display:none">
<div class="ico-text">
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0"><p>Contenido Exclusivo</p>
</div>
<div class="titulo">La nota a la que intentas acceder es exclusiva para suscriptores</div>
<div class="btn">
<a class="suscribirme" href="javascript:displayRequireEntitlementPaywall()">Suscribirme</a> <p><b>Conocé nuestros planes</b><br> y disfrutá de El País sin límites.</p>
</div>
<div class="btn">
<a class="ingresar" href="javascript:displayRequireLoginPaywall()">Ingresar</a> <p><b>Si ya sos suscriptor</b> podés<br> ingresar con tu usuario y contraseña.</p>
</div>
</div>
<p class="paragraph" id="p287482-m290-289-291">En la noche delmiércoles se vivieron horas turbulentas en la ciudad de <b>Pereira</b>, Colombia. En la previa del <a href="https://www.ovaciondigital.com.uy/futbol/conmebol-confirmo-redes-sociales-partido-nacional-retrasa-hora.html" target="_blank">empate 0-0 entre Atlético Nacional y Nacional</a> por<b> Copa Libertadores</b> varios manifestantes estuvieron presentes afuera del hotel donde concentraba el tricolor bajo el lema <b><a href="https://www.ovaciondigital.com.uy/futbol/justicia-hay-futbol-reclaman-colombia-peligra-partido-nacional.html" target="_blank">"Sin Justicia no hay fútbol"</a></b>, en referencia a la compleja situación que está viviendo el pueblo colombiano. Por tal motivo, el encuentro se retrasó y terminó jugándose a las 00:00 horas de Uruguay.</p>
<div class="composite-label-title related-page-see-also" id="p287482-m295-1-296" itemscope="" itemtype="http://schema.org/NewsArticle">
<div class="hidden microdato">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/ovacion/futbol/alejandro-cappuccio-debemos-cuidar-jugador-futbol.html">
<span itemprop="headline">Alejandro Cappuccio: "Debemos cuidar más al jugador de fútbol"</span><span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Daniel Rosa</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" width="76" height="16"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2021-05-13">
<meta itemprop="dateModified" content="2021-05-13">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380"> <meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<div class="module-label">MIRA TAMBIÉN</div>
<a id="m299-298-300" class="related-link page-item-link content-title content-title-labeled" href="/futbol/alejandro-cappuccio-debemos-cuidar-jugador-futbol.html">Alejandro Cappuccio: "Debemos cuidar más al jugador de fútbol"</a>
</div>
<p class="paragraph" id="p287482-m306-2-307">En la previa del encuentro el capitán de Atlético Nacional, <b>Sebastián Gómez</b>, y <b><a href="https://www.elpais.com.uy/noticias/gonzalo-bergessio" target="_blank">Gonzalo Bergessio</a></b>, de Nacional, se dispusieron a realizar el sorteo junto con el árbitro Diego Haro. Sin embargo, el referente tricolor interrumpió al colombiano y expresó: <b><a href="https://www.ovaciondigital.com.uy/futbol/pedido-bergessio-arbitro-capitan-atletico-nacional-sorteo-copa-libertadores.html?utm_source=recirculation&amp;utm_medium=masleidos&amp;utm_campaign=interna" target="_blank">"Necesitamos más empatía de ellos. Somos todos compañeros, todos jugadores de fútbol"</a></b>, cerró el capitán.</p>
<div class="content-module-free-html" id="p287482-m311-3-312">
<blockquote class="twitter-tweet">
<p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/Nacional?src=hash&amp;ref_src=twsrc%5Etfw">#Nacional</a> "Necesitamos más empatía de ellos. Somos todos compañeros, todos jugadores de fútbol". Gonzalo Bergessio 👏👏 <a href="https://t.co/6tKeabQ14U">pic.twitter.com/6tKeabQ14U</a></p>— tinez. (@mmartinez7_) <a href="https://twitter.com/mmartinez7_/status/1392678249621241857?ref_src=twsrc%5Etfw">May 13, 2021</a>
</blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<p class="paragraph" id="p287482-m316-4-317">Las palabras de "Lavandina" tienen un fundamento: según pudo saber <i>Ovación, </i>en la previa del encuentro, cuando la delegación de <b>Nacional</b> aún no había salido del hotel en el que concentraba por la situación caótica en los alrededores, Iván Alonso ejerció de nexo entre el capitán del albo y el del "Verde de la Montaña" para buscar una señal de unidad en ese momento. El objetivo del cordobés era que los locales fueran al hotel tricolor y desde allí ambas delegaciones fueran juntas hacia el <b>Estadio Hernán Ramírez Villegas</b> para mostrar la solidaridad del conjunto local con los momentos de incertidumbre que estaban pasando los uruguayos.</p>
<div class="composite-label-title related-page-see-also" id="p287482-m321-5-322" itemscope="" itemtype="http://schema.org/NewsArticle">
<div class="hidden microdato">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/ovacion/futbol/jose-decurnex-vida-partido-senti-asi.html">
<span itemprop="headline">José Decurnex: "La vida está por encima de un partido y sentí que para muchos no fue así"</span><span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Daniel Rosa</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" width="76" height="16"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2021-05-13">
<meta itemprop="dateModified" content="2021-05-13">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380"> <meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<div class="module-label">MIRA TAMBIÉN</div>
<a id="m325-324-326" class="related-link page-item-link content-title content-title-labeled" href="/futbol/jose-decurnex-vida-partido-senti-asi.html">José Decurnex: "La vida está por encima de un partido y sentí que para muchos no fue así"</a>
</div>
<p class="paragraph" id="p287482-m332-6-333">Sin embargo, el goleador habría recibido la negativa a su propuesta por parte del capitán rival y finalmente Nacional debió salir solo rumbo al escenario, <a href="https://www.ovaciondigital.com.uy/futbol/hubo-problemas-llegada-nacional-estadio-pereira.html" target="_blank">donde una vez más afrontó problemas</a>. En este sentido, la institución tricolor difundió a través de sus redes sociales un video grabado por los futbolistas con el siguiente mensaje: "Es la última imagen que tomaron los jugadores antes de recibir la orden de salir al estadio. Se reclamaron garantías, se reclamó empatía a los colegas de Medellín e ir juntos dando una señal sobre el valor de la vida mas allá de la pelota. Consideraron que todo era ' normal'".</p>
<div class="content-module-free-html" id="p287482-m337-7-338">
<blockquote class="twitter-tweet">
<p lang="es" dir="ltr">Es la última imagen que tomaron los jugadores antes de recibir la orden de salir al estadio. <br>Se reclamaron garantías, se reclamó empatía a los colegas de Medellín e ir juntos dando una señal sobre el valor de la vida mas allá de la pelota. Consideraron que todo era “normal”. <a href="https://t.co/GuLrVO5HXs">pic.twitter.com/GuLrVO5HXs</a></p>— Nacional (@Nacional) <a href="https://twitter.com/Nacional/status/1392888152180903937?ref_src=twsrc%5Etfw">May 13, 2021</a>
</blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<p class="paragraph" id="p287482-m342-8-343">En la jornada de este jueves varios representantes de Nacional apoyaron este mensaje por parte del club: Alejandro Cappuccio manifestó que <b><a href="https://www.ovaciondigital.com.uy/futbol/alejandro-cappuccio-debemos-cuidar-jugador-futbol.html" target="_blank">"se debe cuidar más al jugador de fútbol"</a></b> ante situaciones como la ocurrida en tierra colombiana. Por su parte, José Decurnex dijo: <b><a href="https://www.ovaciondigital.com.uy/futbol/jose-decurnex-vida-partido-senti-asi.html" target="_blank">"La vida está por encima de un partido y sentí que para muchos no fue así"</a></b>.</p>
<p class="paragraph" id="p287482-m397-9-398">Estos hechos no solo justifican los dichos de Bergessio durante el sorteo, sino también por qué el clima estuvo tan caliente dentro del campo de juego.</p>
<div class="composite-related" id="p287482-m347-9-348">
<div class="module-label">RELACIONADAS</div>
<ul class="collection page-collection" id="m351-350-352">
<div id="m355-354-356" itemscope="" itemtype="http://schema.org/NewsArticle" data-collection="m351-350-352">
<div class="hidden microdato">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/ovacion/futbol/seis-puntos-haber-milagro-nacional-infierno.html">
<span itemprop="headline">Con los seis puntos puede haber un milagro para Nacional, pero también infierno</span><span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Edward Piñón</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" width="76" height="16"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2021-05-13">
<meta itemprop="dateModified" content="2021-05-13">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380"> <meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a id="m359-358-360" class="related-link page-item-link" href="/futbol/seis-puntos-haber-milagro-nacional-infierno.html">Con los seis puntos puede haber un milagro para Nacional, pero también infierno</a>
</div>
<div id="m366-1-367" itemscope="" itemtype="http://schema.org/NewsArticle" data-collection="m351-350-352">
<div class="hidden microdato">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/ovacion/futbol/jose-decurnex-vida-partido-senti-asi.html">
<span itemprop="headline">José Decurnex: "La vida está por encima de un partido y sentí que para muchos no fue así"</span><span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Daniel Rosa</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" width="76" height="16"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2021-05-13">
<meta itemprop="dateModified" content="2021-05-13">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380"> <meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a id="m370-369-371" class="related-link page-item-link" href="/futbol/jose-decurnex-vida-partido-senti-asi.html">José Decurnex: "La vida está por encima de un partido y sentí que para muchos no fue así"</a>
</div>
<div id="m377-2-378" itemscope="" itemtype="http://schema.org/NewsArticle" data-collection="m351-350-352">
<div class="hidden microdato">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/ovacion/futbol/alejandro-cappuccio-debemos-cuidar-jugador-futbol.html">
<span itemprop="headline">Alejandro Cappuccio: "Debemos cuidar más al jugador de fútbol"</span><span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Daniel Rosa</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" width="76" height="16"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2021-05-13">
<meta itemprop="dateModified" content="2021-05-13">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380"> <meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a id="m381-380-382" class="related-link page-item-link" href="/futbol/alejandro-cappuccio-debemos-cuidar-jugador-futbol.html">Alejandro Cappuccio: "Debemos cuidar más al jugador de fútbol"</a>
</div>
</ul>
</div>
</div>

<div class="rrss">
<div class="fb-like" data-href="http://www.ovaciondigital.com.uy/futbol/nacional-gonzalo-bergessio-atletico-nacional-copa-libertadores-le-recrimino-empatia-capitan-colombiano.html" data-width="120" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false" data-colorscheme="dark"></div>
</div>
<div class="report-error-container">
<div class="report-error-button">
<span>Reportar error</span>
<i class="fa fa-pencil-square-o" aria-hidden="true"></i>
</div>
<div class="report-error-success">
<i class="fa fa-check" aria-hidden="true"></i>
<span>Enviado</span>
</div>
<div class="report-error-warning">
<i class="fa fa-exclamation-triangle" aria-hidden="true"></i>
<span>Error</span>
</div>
<div class="report-error-form">
<div class="report-error-top">
<span>Reportar error</span>
<a href="#">
<i class="fa fa-times" aria-hidden="true"></i>
</a>
</div>
<div class="report-error-message">
<form name="report_error_form" action="/article/report-error">
<textarea name="error_description" autocomplete="off" id="error_description" cols="30" rows="10" placeholder="Escribir"></textarea>
<input type="email" name="email" value="" autocomplete="off" placeholder="Su email" required>
<input type="hidden" name="article_url" value="">
<button type="submit" name="submit">enviar</button>
</form>
</div>
</div>
</div>
<div class="mobile-ads mobile-ads-second">
</div>
<div class="article-bottom-content">
<div class="article-bottom-box related-tags">
<div class="tags-title">Temas relacionados</div>
<ul class="tags-container">
<li class="tag">
<a href="/noticias/nacional">Nacional</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(118, 'Nacional', 'nacional', this)"></span>
</li>
<li class="tag">
<a href="/noticias/gonzalo-bergessio">Gonzalo Bergessio</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(103010, 'Gonzalo Bergessio', 'gonzalo-bergessio', this)"></span>
</li>
<li class="tag">
<a href="/noticias/atletico-nacional">Atlético Nacional</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(4723, 'Atlético Nacional', 'atletico-nacional', this)"></span>
</li>
<li class="tag">
<a href="/noticias/copa-libertadores">Copa Libertadores</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(371, 'Copa Libertadores', 'copa-libertadores', this)"></span>
</li>
</ul>
 </div>
<div class="article-bottom-box sponsor-recommend-box">
<div class="board-title">
<span>Te puede interesar</span>
</div>
<div class="sponsor-recommend adsense">
<style>
        .widgetgoogle{display:block;}
        .sponsor-recommend-box .board-title{display:none !important;}
    </style>

<script>
        if(!isNoAds){

            (function () {
                var st = document.createElement('script');
                st.type = 'text/javascript';
                st.async = true;
                st.src = 'https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(st, s);
            })();

        }
        
    </script>
<ins class="adsbygoogle widgetgoogle" data-ad-format="autorelaxed" data-ad-client="ca-pub-2728517032854978" data-ad-slot="3061013199"></ins>
<script>
         if(!isNoAds){(adsbygoogle = window.adsbygoogle || []).push({});}
    </script>
</div>
</div>
<div class="article-bottom-box article-today-news">
<div class="board-title">
</div>
<div class="articles-tn">
<div class="box1 box box300v1">
<div class="versions1col box box300v1 " id="p256060-m801-800-802">
<article class="articleModule article1col article1colv2 detailsOverImage " id="m805-804-806" itemscope="" itemtype="http://schema.org/NewsArticle">
<a class="page-link article-icon fa fa-video-camera" href="/informacion/salud/cientificos-uruguayos-discuten-tres-nuevas-vacunas-covid-bharat-sinopharm.html"></a>
<a class="page-link article-icon fa fa-camera" href="/informacion/salud/cientificos-uruguayos-discuten-tres-nuevas-vacunas-covid-bharat-sinopharm.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/informacion/salud/cientificos-uruguayos-discuten-tres-nuevas-vacunas-covid-bharat-sinopharm.html"></a>
<div class="image-container">
<a id="m809-808-810" class="image page-link " href="/informacion/salud/cientificos-uruguayos-discuten-tres-nuevas-vacunas-covid-bharat-sinopharm.html"><img alt="La demanda por las vacunas es alta, la oferta es limitada y los gobiernos intentan prepararse. Foto: Leonardo Mainé" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_370/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_370/uploads/2021/05/13/609ca33d132f1.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m815-1-816" class="page-link " href="/informacion/salud/cientificos-uruguayos-discuten-tres-nuevas-vacunas-covid-bharat-sinopharm.html">ANÁLISIS TÉCNICO</a>
</div>
<h3 class="title">
<a id="m820-2-821" class="page-link " href="/informacion/salud/cientificos-uruguayos-discuten-tres-nuevas-vacunas-covid-bharat-sinopharm.html">Científicos uruguayos discuten tres nuevas vacunas contra el COVID-19: Bharat, Sinopharm y J&amp;J</a>
</h3>
<div class="category informacion informacion--salud" href="/informacion/salud">
<a id="m825-3-826" class="page-link " href="/informacion/salud/cientificos-uruguayos-discuten-tres-nuevas-vacunas-covid-bharat-sinopharm.html">Salud</a>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box2 box box300v1">
<div class="versions1col box box300v1 " id="p256060-m838-837-839">
<article class="articleModule article1col article1colv1 notas-suscriptores " id="m842-841-843" itemscope="" itemtype="http://schema.org/NewsArticle">
<a class="page-link article-icon fa fa-video-camera" href="/informacion/politica/malestar-gobierno-argentino-dosis-covid-uruguayos-residen-ese-pais.html"></a>
<a class="page-link article-icon fa fa-camera" href="/informacion/politica/malestar-gobierno-argentino-dosis-covid-uruguayos-residen-ese-pais.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/informacion/politica/malestar-gobierno-argentino-dosis-covid-uruguayos-residen-ese-pais.html"></a>
<div class="image-container">
<a id="m846-845-847" class="image page-link " href="/informacion/politica/malestar-gobierno-argentino-dosis-covid-uruguayos-residen-ese-pais.html"><img alt="Embajada de Argentina emitió un comunicado y dice que los compatriotas serán vacunados según el plan de inmunización. Foto: Estefanía Leal" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2021/05/13/609ca033cad6d.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m852-1-853" class="page-link " href="/informacion/politica/malestar-gobierno-argentino-dosis-covid-uruguayos-residen-ese-pais.html">CORONAVIRUS</a>
</div>
<h3 class="title">
<a id="m857-2-858" class="page-link " href="/informacion/politica/malestar-gobierno-argentino-dosis-covid-uruguayos-residen-ese-pais.html">Malestar del gobierno argentino por vacunas para uruguayos que residen en ese país</a>
</h3>
<div class="category informacion informacion--politica" href="/informacion/politica">
<a id="m862-3-863" class="page-link " href="/informacion/politica/malestar-gobierno-argentino-dosis-covid-uruguayos-residen-ese-pais.html">Política</a>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box3 box box300v1">
<div class="versions1col box box300v1 " id="p256060-m875-874-876">
<article class="articleModule article1col article1colv2 detailsOverImage notas-suscriptores " id="m879-878-880" itemscope="" itemtype="http://schema.org/NewsArticle">
<a class="page-link article-icon fa fa-video-camera" href="/informacion/judiciales/preso-fingio-fiscal-estafo-us.html"></a>
<a class="page-link article-icon fa fa-camera" href="/informacion/judiciales/preso-fingio-fiscal-estafo-us.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/informacion/judiciales/preso-fingio-fiscal-estafo-us.html"></a>
<div class="image-container">
<a id="m883-882-884" class="image page-link " href="/informacion/judiciales/preso-fingio-fiscal-estafo-us.html"><img alt="Dos reclusos realizaban maniobras con celulares desde el Penal de Libertad. Foto: Fernando Ponzetto" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_370/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_370/files/crop/uploads/2021/05/12/609c9587871a6.r_1620878792040.426-0-958-658.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m889-1-890" class="page-link " href="/informacion/judiciales/preso-fingio-fiscal-estafo-us.html">MANIOBRA CON JUDICIALES</a>
</div>
<h3 class="title">
<a id="m894-2-895" class="page-link " href="/informacion/judiciales/preso-fingio-fiscal-estafo-us.html">Preso que fingió ser fiscal estafó por US$ 153.000</a>
</h3>
<div class="category informacion informacion--judiciales" href="/informacion/judiciales">
<a id="m899-3-900" class="page-link " href="/informacion/judiciales/preso-fingio-fiscal-estafo-us.html">Judiciales</a>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box4 box box300v1">
<div class="box41 box300v5">
<article class="articleModule article1col article1colv4 " id="p256060-m912-911-913" itemscope="" itemtype="http://schema.org/NewsArticle">
<div class="image-container">
<a id="m916-915-917" class="image page-link " href="/mundo/ee-uu-reitero-derecho-israel-defenderse-envio-emisario-region.html"><img alt="Otro edificio usado por Hamás para oficinas, derribado ayer por los bombardeos de Israel en respuesta a los cohetes palestinos. Foto: AFP" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2021/05/12/609c80fff261a.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<h3 class="title">
<a id="m922-1-923" class="page-link " href="/mundo/ee-uu-reitero-derecho-israel-defenderse-envio-emisario-region.html">EE.UU. reiteró el derecho de Israel a defenderse y envió emisario a la región</a>
</h3>
<div class="category mundo" href="/mundo">
<a id="m927-2-928" class="page-link " href="/mundo/ee-uu-reitero-derecho-israel-defenderse-envio-emisario-region.html">Mundo</a>
</div>
 <div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
<div class="box42 box300v5">
<article class="articleModule article1col article1colv4 " id="p256060-m939-938-940" itemscope="" itemtype="http://schema.org/NewsArticle">
<div class="image-container">
<a id="m943-942-944" class="image page-link " href="/negocios/noticias/jaque-mate-free-shops-advierten-situacion-agonica-cierre-justo.html"><img alt="Empresarios de free shops afirman que no les queda margen financiero para sostener el cierre de las tiendas. Foto: Archivo El País" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2021/05/12/609c8645a8fc0.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<h3 class="title">
<a id="m949-1-950" class="page-link " href="/negocios/noticias/jaque-mate-free-shops-advierten-situacion-agonica-cierre-justo.html">“Jaque mate” a los free shops: advierten situación “agónica” y que cierre “no es muy justo”</a>
</h3>
<div class="category negocios negocios--noticias" href="/negocios/noticias">
<a id="m954-2-955" class="page-link " href="/negocios/noticias/jaque-mate-free-shops-advierten-situacion-agonica-cierre-justo.html">Noticias</a>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
<div class="article-bottom-box" id="comments_container">
<div class="comments-box">
<div id="article-comments" class="comments-part big-border">
<div class="box-big-border">
<div class="elpaiscomments">
<script async src="https://launcher.spot.im/spot/sp_oehWObcJ" data-spotim-module="spotim-launcher" data-post-url="https://www.ovaciondigital.com.uy/futbol/nacional-gonzalo-bergessio-atletico-nacional-copa-libertadores-le-recrimino-empatia-capitan-colombiano.html" data-article-tags="" data-post-id="artice-287482"></script>
</div>
<div class="comment-box add-comment comment-login">
<div>
<div class="login-page-session">
<div class="login-page-simple">
<h3 class="title-session">
<i></i>
<a class="epdlogin" href="https://sso.elpais.com.uy/cas/login?service=http%3A%2F%2Fwww.ovaciondigital.com.uy%2Fcas-check">Iniciar Sesión para comentar</a>
</h3>
<div class="login">
<div class="field">
<a href="https://registro.elpais.com.uy/RegSendPassword.asp">¿Olvidó su contraseña?</a>
</div>
</div>
</div>
</div>
</div>
<div class="information-text">
<p>
<span class="bold">Para comentar las noticias</span> debes iniciar sesión con el usuario y contraseña elegidos al momento de registrarte.
</p>
<p>
<span class="bold">Si no estas registrado todavia,</span> puedes hacerlo ingresando a
<a href="https://registro.elpais.com.uy/RegStep1.asp">Registro de Usuarios</a>
</p>
<p>
<span class="bold">No recuerdas tu contraseña?</span> puedes acceder a <a href="https://registro.elpais.com.uy/RegSendPassword.asp">Resetear Contraseña</a>
</p>
</div>
</div>
<div class="comment-box add-comment information-text" style="display:none;">
<p class="disclaimer">
A partir de este punto usted ingresa a un ámbito virtual destinado al ejercicio responsable de la libertad de expresión.
Los mensajes serán instantáneamente visibles y no serán supervisados por la redacción de El País.
Es un espacio autoregulado por los lectores, quienes disponen de mecanismos para reportar el uso abusivo del mismo.
</p>
</div>
<div class="account-validate">
<span>Validar cuenta</span>
<p class="user-message">
</p>
</div>
</div>
</div>
<script async src="https://sc2.elpais.com.uy/v-1620304022/js/f5dfb72.js" type="text/javascript"></script>
</div>
</div>
</div>
</div>
<div class="article-sidebar">
<div class="ads-article-sidebar">
<div class="sidebar-ad-top">
<div class="ad-unit">
<div id="ad-home-box1"></div>
</div>
<style type="text/css">
       
@media screen and (max-width: 651px) {
	.board-most-listing .listing-title a {height: 74px;}
	.board-most-listing .social-share {display: none;}
    article.article:not(.gallery) .main-media .media-modules .slider .slide .caption
    {
        height: 100px;
    }
    .sponsor-recommend .related-article .category {display: none;}
 	.interesting .sponsor-recommend .related-article{height: auto;width: 94%;}
 	.sponsor-recommend .related-article .title {height: 60px !important;}    
}

@media screen and (min-width: 970px) and (max-width: 1254px) {
    article.article .title-container {
        margin-bottom: 5px;
    }
}

.article-content #ad-home-inter_parent.ad-unit {margin: 5% 0 30px 0;}
</style>
</div><div class="sidebar-most-listing">
<div class="board-most-listing-container">
<div class="board-most-listing">
<div class="listing-board-title" id="p25-m306-305-307">las más vistas</div>
<div class="listing contentNews-listing mostRead-listing  view-list">
<div class="box-title">
</div>
<div class="listing-item first ">
<div class="hidden mfd">
<div>El pedido de Bergessio al árbitro y al capitán de Atlético Nacional en el sorteo</div>
<span>El primero en tomar la palabra fue el peruano Diego Haro, pero el capitán de Nacional no se quedó callado en un día atípico de Copa Libertadores</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Matías Pérez"
                        },
                       "dateModified":"2021-05-13 T 7:43:47","url": "/ovacion/futbol/pedido-bergessio-arbitro-capitan-atletico-nacional-sorteo-copa-libertadores.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "El pedido de Bergessio al árbitro y al capitán de Atlético Nacional en el sorteo",
                       "mainEntityOfPage": "/ovacion/futbol/pedido-bergessio-arbitro-capitan-atletico-nacional-sorteo-copa-libertadores.html",
                       "articleBody": " El primero en tomar la palabra fue el peruano Diego Haro, pero el capitán de Nacional no se quedó callado en un día atípico de Copa Libertadores",
                                              "image":["/files/listing_secondary/uploads/2021/05/13/609c9b26e3047.jpeg"],
                                               "datePublished":"2021-05-13"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/futbol/pedido-bergessio-arbitro-capitan-atletico-nacional-sorteo-copa-libertadores.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/futbol/pedido-bergessio-arbitro-capitan-atletico-nacional-sorteo-copa-libertadores.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2021/05/13/609c9b26e3047.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/futbol/pedido-bergessio-arbitro-capitan-atletico-nacional-sorteo-copa-libertadores.html">El pedido de Bergessio al árbitro y al capitán de Atlético Nacional en el sorteo</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>El video que subió Nacional al momento de dejar el hotel en Colombia</div>
<span>El conjunto tricolor vivió un caótico día en la ciudad de Pereira y, aunque el partido por Libertadores estuvo en vilo, decidió presentarse a jugar y se disputará a la medianoche de Uruguay.</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Matías Pérez"
                        },
                       "dateModified":"2021-05-12 T 23:47:01","url": "/ovacion/futbol/video-subio-nacional-momento-dejar-hotel-colombia.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "El video que subió Nacional al momento de dejar el hotel en Colombia",
                       "mainEntityOfPage": "/ovacion/futbol/video-subio-nacional-momento-dejar-hotel-colombia.html",
                       "articleBody": " El conjunto tricolor vivió un caótico día en la ciudad de Pereira y, aunque el partido por Libertadores estuvo en vilo, decidió presentarse a jugar y se disputará a la medianoche de Uruguay.",
                                              "image":["/files/listing_secondary/uploads/2021/05/12/609c92be6aad8.jpeg"],
                                               "datePublished":"2021-05-12"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/futbol/video-subio-nacional-momento-dejar-hotel-colombia.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/futbol/video-subio-nacional-momento-dejar-hotel-colombia.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2021/05/12/609c92be6aad8.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/futbol/video-subio-nacional-momento-dejar-hotel-colombia.html">El video que subió Nacional al momento de dejar el hotel en Colombia</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>¿Por qué los estudios sobre la efectividad de la vacuna de Sinovac dan resultados tan distintos?</div>
<span>Entonces, la pregunta es qué datos debemos mirar para estimar lo que pueda suceder en Uruguay con esta vacuna contra el COVID-19.</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Clara Lussich"
                        },
                       "dateModified":"2021-05-13 T 7:41:05","url": "/informacion/salud/estudios-efectividad-vacuna-sinovac-dan-resultados-distintos.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "¿Por qué los estudios sobre la efectividad de la vacuna de Sinovac dan resultados tan distintos?",
                       "mainEntityOfPage": "/informacion/salud/estudios-efectividad-vacuna-sinovac-dan-resultados-distintos.html",
                       "articleBody": " Entonces, la pregunta es qué datos debemos mirar para estimar lo que pueda suceder en Uruguay con esta vacuna contra el COVID-19.",
                                              "image":["/files/listing_secondary/uploads/2021/04/12/6074cb186436d.jpeg"],
                                               "datePublished":"2021-05-13"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/informacion/salud/estudios-efectividad-vacuna-sinovac-dan-resultados-distintos.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/salud/estudios-efectividad-vacuna-sinovac-dan-resultados-distintos.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2021/04/12/6074cb186436d.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/salud/estudios-efectividad-vacuna-sinovac-dan-resultados-distintos.html">¿Por qué los estudios sobre la efectividad de la vacuna de Sinovac dan resultados tan distintos?</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>COVID-19: el spot de Presidencia que generó críticas de médicos y asesores</div>
<span>Gobierno sugiere que inmunizados contra el nuevo coronavirus no usen barbijo en mismo ambiente. Profesionales dicen que es &quot;contradictorio&quot; y que &quot;no contribuye a bajar los casos&quot;.</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Nicolas Gonzalez"
                        },
                       "dateModified":"2021-05-13 T 4:00:20","url": "/informacion/politica/covid-spot-presidencia-genero-criticas-medicos-asesores.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "COVID-19: el spot de Presidencia que generó críticas de médicos y asesores",
                       "mainEntityOfPage": "/informacion/politica/covid-spot-presidencia-genero-criticas-medicos-asesores.html",
                       "articleBody": " Gobierno sugiere que inmunizados contra el nuevo coronavirus no usen barbijo en mismo ambiente. Profesionales dicen que es &quot;contradictorio&quot; y que &quot;no contribuye a bajar los casos&quot;.",
                                              "image":["/files/listing_secondary/uploads/2021/05/13/609c972beb878.jpeg"],
                                               "datePublished":"2021-05-13"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/informacion/politica/covid-spot-presidencia-genero-criticas-medicos-asesores.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/politica/covid-spot-presidencia-genero-criticas-medicos-asesores.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2021/05/13/609c972beb878.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/politica/covid-spot-presidencia-genero-criticas-medicos-asesores.html">COVID-19: el spot de Presidencia que generó críticas de médicos y asesores</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>Nacional está cada vez más lejos de seguir avanzando en la Copa Libertadores</div>
<span>En un día difícil en Pereira, donde los futbolistas no se pudieron concentrar adecuadamente, los tricolores empataron 0-0 contra Atlético Nacional.</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Juan Pablo Romero"
                        },
                       "dateModified":"2021-05-13 T 4:00:23","url": "/ovacion/futbol/nacional-vez-lejos-seguir-avanzando-copa-libertadores.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Nacional está cada vez más lejos de seguir avanzando en la Copa Libertadores",
                       "mainEntityOfPage": "/ovacion/futbol/nacional-vez-lejos-seguir-avanzando-copa-libertadores.html",
                       "articleBody": " En un día difícil en Pereira, donde los futbolistas no se pudieron concentrar adecuadamente, los tricolores empataron 0-0 contra Atlético Nacional.",
                                              "image":["/files/listing_secondary/uploads/2021/05/13/609cbdcc6d90f.jpeg"],
                                               "datePublished":"2021-05-13"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/futbol/nacional-vez-lejos-seguir-avanzando-copa-libertadores.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/futbol/nacional-vez-lejos-seguir-avanzando-copa-libertadores.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2021/05/13/609cbdcc6d90f.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/futbol/nacional-vez-lejos-seguir-avanzando-copa-libertadores.html">Nacional está cada vez más lejos de seguir avanzando en la Copa Libertadores</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>¿Qué pasa con &quot;La Culpa es de Colón&quot; tras la llegada de Tinelli a La Tele?</div>
<span>El programa humorístico ocupará un nuevo lugar en la grilla de Canal 12. Los detalles.&amp;nbsp;</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Pablo Cayafa"
                        },
                       "dateModified":"2021-05-13 T 11:51:27","url": "/tvshow/personajes/pasa-culpa-colon-llegada-tinelli-tele.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "¿Qué pasa con &quot;La Culpa es de Colón&quot; tras la llegada de Tinelli a La Tele?",
                       "mainEntityOfPage": "/tvshow/personajes/pasa-culpa-colon-llegada-tinelli-tele.html",
                       "articleBody": " El programa humorístico ocupará un nuevo lugar en la grilla de Canal 12. Los detalles.",
                                              "image":["/files/listing_secondary/uploads/2020/09/02/5f4ffe900502f.png"],
                                               "datePublished":"2021-05-12"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/tvshow/personajes/pasa-culpa-colon-llegada-tinelli-tele.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/tvshow/personajes/pasa-culpa-colon-llegada-tinelli-tele.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/09/02/5f4ffe900502f.png" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
 <a class="page-link" href="/tvshow/personajes/pasa-culpa-colon-llegada-tinelli-tele.html">¿Qué pasa con "La Culpa es de Colón" tras la llegada de Tinelli a La Tele?</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>CEO de Mercado Libre respondió a dueño de La Huella tras criticar posición de Lacalle sobre conflicto en Israel</div>
<span>Todo comenzó a raíz de un posteo de Pittaluga cuestionando si realmente existió &quot;solidaridad&quot; en el llamado que hizo el presidente Luis Lacalle Pou al embajador de Israel en Uruguay, Yoed Magen.</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Ángel Asteggiante"
                        },
                       "dateModified":"2021-05-13 T 11:28:35","url": "/informacion/sociedad/cruce-dueno-huella-ceo-mercado-libre-conflicto-israel-palestina.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "CEO de Mercado Libre respondió a dueño de La Huella tras criticar posición de Lacalle sobre conflicto en Israel",
                       "mainEntityOfPage": "/informacion/sociedad/cruce-dueno-huella-ceo-mercado-libre-conflicto-israel-palestina.html",
                       "articleBody": " Todo comenzó a raíz de un posteo de Pittaluga cuestionando si realmente existió &quot;solidaridad&quot; en el llamado que hizo el presidente Luis Lacalle Pou al embajador de Israel en Uruguay, Yoed Magen.",
                                              "image":["/files/listing_secondary/uploads/2021/05/13/609d3097a8496.jpeg"],
                                               "datePublished":"2021-05-13"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/informacion/sociedad/cruce-dueno-huella-ceo-mercado-libre-conflicto-israel-palestina.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/sociedad/cruce-dueno-huella-ceo-mercado-libre-conflicto-israel-palestina.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2021/05/13/609d3097a8496.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/sociedad/cruce-dueno-huella-ceo-mercado-libre-conflicto-israel-palestina.html">CEO de Mercado Libre respondió a dueño de La Huella tras criticar posición de Lacalle sobre conflicto en Israel</a>
</h3>
</div>

<div class="listing-item ">
<div class="hidden mfd">
<div>Coronavirus en mascotas: estudio de UdelaR detectó COVID-19 en un perro y un gato</div>
<span>En total, se hicieron 40 hisopados: 10 a mascotas de personas que habían superado el virus hacía 15 días y 30 a mascotas de otros dueños que estaban cursando la enfermedad en ese momento.</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Ángel Asteggiante"
                        },
                       "dateModified":"2021-05-13 T 9:16:09","url": "/informacion/salud/coronavirus-mascotas-estudio-udelar-detecto-covid-perro-gato.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Coronavirus en mascotas: estudio de UdelaR detectó COVID-19 en un perro y un gato",
                       "mainEntityOfPage": "/informacion/salud/coronavirus-mascotas-estudio-udelar-detecto-covid-perro-gato.html",
                       "articleBody": " En total, se hicieron 40 hisopados: 10 a mascotas de personas que habían superado el virus hacía 15 días y 30 a mascotas de otros dueños que estaban cursando la enfermedad en ese momento.",
                                              "image":["/files/listing_secondary/uploads/2019/04/07/5caa91eb5f067.jpeg"],
                                               "datePublished":"2021-05-13"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/informacion/salud/coronavirus-mascotas-estudio-udelar-detecto-covid-perro-gato.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/salud/coronavirus-mascotas-estudio-udelar-detecto-covid-perro-gato.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2019/04/07/5caa91eb5f067.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/salud/coronavirus-mascotas-estudio-udelar-detecto-covid-perro-gato.html">Coronavirus en mascotas: estudio de UdelaR detectó COVID-19 en un perro y un gato</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>Malestar del gobierno argentino por dosis contra el COVID-19 para uruguayos que residen en ese país</div>
<span>El Poder Ejecutivo aclaró que no se pretende implementar ningún programa especial para residentes en Argentina hasta que se haya podido cubrir al total de la población que vive en Uruguay.</span>

</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Pablo Fernández"
                        },
                       "dateModified":"2021-05-13 T 4:00:21","url": "/informacion/politica/malestar-gobierno-argentino-dosis-covid-uruguayos-residen-ese-pais.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Malestar del gobierno argentino por dosis contra el COVID-19 para uruguayos que residen en ese país",
                       "mainEntityOfPage": "/informacion/politica/malestar-gobierno-argentino-dosis-covid-uruguayos-residen-ese-pais.html",
                       "articleBody": " El Poder Ejecutivo aclaró que no se pretende implementar ningún programa especial para residentes en Argentina hasta que se haya podido cubrir al total de la población que vive en Uruguay.",
                                              "image":["/files/listing_secondary/uploads/2021/05/13/609ca033cad6d.jpeg"],
                                               "datePublished":"2021-05-13"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/informacion/politica/malestar-gobierno-argentino-dosis-covid-uruguayos-residen-ese-pais.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/politica/malestar-gobierno-argentino-dosis-covid-uruguayos-residen-ese-pais.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2021/05/13/609ca033cad6d.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/politica/malestar-gobierno-argentino-dosis-covid-uruguayos-residen-ese-pais.html">Malestar del gobierno argentino por dosis contra el COVID-19 para uruguayos que residen en ese país</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>Rapiña violenta a un hombre con paraplejia: “Les grité que no se llevaran la silla de ruedas”</div>
<span>Tres delincuentes lo atacaron el 4 de mayo en Reducto. Querían su auto pero le robaron también la silla, que aún no aparece.</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Guillermo Lorenzo"
                        },
                       "dateModified":"2021-05-13 T 9:28:43","url": "/informacion/policiales/rapina-violenta-hombre-paraplejia-les-grite-llevaran-silla-ruedas.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Rapiña violenta a un hombre con paraplejia: “Les grité que no se llevaran la silla de ruedas”",
                       "mainEntityOfPage": "/informacion/policiales/rapina-violenta-hombre-paraplejia-les-grite-llevaran-silla-ruedas.html",
                       "articleBody": " Tres delincuentes lo atacaron el 4 de mayo en Reducto. Querían su auto pero le robaron también la silla, que aún no aparece.",
                                              "image":["/files/listing_secondary/uploads/2021/05/12/609c742075d0a.jpeg"],
                                               "datePublished":"2021-05-13"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/informacion/policiales/rapina-violenta-hombre-paraplejia-les-grite-llevaran-silla-ruedas.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/policiales/rapina-violenta-hombre-paraplejia-les-grite-llevaran-silla-ruedas.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2021/05/12/609c742075d0a.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/policiales/rapina-violenta-hombre-paraplejia-les-grite-llevaran-silla-ruedas.html">Rapiña violenta a un hombre con paraplejia: “Les grité que no se llevaran la silla de ruedas”</a>
</h3>
</div>
</div>
</div>
</div>
</div><div class="sidebar-ad-bottom">
<div class="ad-unit">
<div id="ad-home-box2"></div>
</div>
<div data-conversation-spotlight data-spotlight-sidebar></div>
</div>
</div>
</div>
<div class="clearfix"></div>
<div class="bottom-content">
<div class="report-error"></div>
<div class="related-tags"></div>
</div>
</article>
<img class="img-tracking" src="https://track.elpais.com.uy/track/pageviews/article-287482" width="1" height="1" />
</div>
<div class="ads-under-header">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">

<div id="ad-home-bottom">
</div>
</div>
<div class="ad-unit">

<div id="ad-home-bottom">
</div>
</div>
</div>
</div>
</div>
<footer>
<div class="footer-container">
<a href="/" class="footer-logo"></a>
<div class="footer-menu-container">
<span class="footer-open-dropdown fa fa-chevron-down"></span>
<ul class="footer-menu">
<li class="link external first" itemprop="name">
<a href="https://registro.elpais.com.uy/RegFaq.asp" itemprop="url">ayuda</a>
</li>
<li class="link external last" itemprop="name">
<a href="https://registro.elpais.com.uy/RegPoliticas.asp" itemprop="url">Políticas de Privacidad</a>
</li>
</ul>
</div>
<div class="footer-social">
<a href="https://www.facebook.com/elpaisuy" target="_blank" class="fa fa-facebook"></a>
<a href="https://twitter.com/elpaisuy" target="_blank" class="fa fa-twitter"></a>
<a href="https://www.instagram.com/elpaisuy/" target="_blank" class="fa fa-instagram"></a>
<a href="/rss/" class="fa fa-rss"></a>
</div>
</div>
<div class="copyright-container">
<div class="copyright">
<p class="copyright-text" id="p84-m292-291-293">Zelmar Michelini 1287, CP.11100, Montevideo, Uruguay. Copyright ® EL PAIS S.A. 1918 - 2021</p>
</div>
<a href="http://www.gda.com/" target="_blank" class="logo-gdar"></a>
</div>
</footer>
<div id="fb-root"></div>
<script>
        (function(d, s, id) {
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) return;
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.10";
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));
    </script>
</div>
<div class="body-bottom">
<div class="modules-ads-container">
<div class="ad-content">
<div style="display:none">
<script>
$(".home-page.page-category.page-category-negocios .home-board.board6").addClass("talentos-theme");
</script>
</div>
<div style="display:none">
<script>
$(document).ready(function(){

    $(".module1colAds:has(article)").find(".ad-title-container").hide();
    $(".ads-container:has(article)").removeClass("ads-container");

if (qp("video")=="play"){

    $(".video-play").trigger("click");

}

});


function qp (name) {
              name = name.replace(/[\[]/, '\\[').replace(/[\]]/, '\\]');
              var regex = new RegExp('[\\?&]' + name + '=([^&#]*)');
              var results = regex.exec(location.search);
              return results === null ? '' : decodeURIComponent(results[1].replace(/\+/g, ' '));
          };


</script>
</div>
<div style="display:none">

<script>
	if(typeof(fbAccounts)=="undefined"){
	
		fbAccounts = {
			'www.elpais.com.uy':'1975946609143501',
			'www.ovaciondigital.com.uy':'1126084374135056'
	   }
	   if(fbAccounts[window.location.host]){
		  !function(f,b,e,v,n,t,s)
		  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		  n.queue=[];t=b.createElement(e);t.async=!0;
		  t.src=v;s=b.getElementsByTagName(e)[0];
		  s.parentNode.insertBefore(t,s)}(window, document,'script',
		  'https://connect.facebook.net/en_US/fbevents.js');
		  fbq('init', fbAccounts[window.location.host]);
		  fbq('track', 'PageView');
		 }
		 
	}
   
</script>

</div>
<div style="display:none">
<style>
        .bannerSticky{display:none}
        header.sticky .bannerSticky{position: absolute;left: 40%;right: 40%;top: -5px; display:block}
    </style>
<script>

        var $Segment = false;

        googletag.cmd.push(function() {

            if(googletag && googletag.pubads){

                let cxSegments = googletag.pubads().getTargeting('cxsegments');
                const cxSegmentCheck = "8n3lnfp12vmv";


                if(cxSegments.includes(cxSegmentCheck)){

                    $Segment = true;

                    var $tamInicial = $(window).width();


                    $(function()

                      { var $base64code = "PGRpdiBjbGFzcz0iYmFubmVyU3RpY2t5IiA+CiAgICA8YSBocmVmPSJodHRwczovL3d3dy5lbHBhaXMuY29tLnV5L3VzZXIvc3VzY3JpcGNpb24vP3V0bV9zb3VyY2U9ZXBkJnV0bV9tZWRpdW09Ym90b25fc3VzY3JpcGNpb24mdXRtX2NhbXBhaWduPXN1c2NyaXBjaW9uZXMiPgogICAgICAgIDxpbWcgc3JjPSJodHRwczovL3N0YXRpYy5lbHBhaXMuY29tLnV5L2ltYWdlcy9zdGlja3lfY2liZXJsdW5lc18yMDIwXzMyMHg1MC5wbmciIHdpZHRoPSIzNTAiIGhlaWdodD0iNTAiPgogICAgPC9hPgo8L2Rpdj4="; $("header .middle-header").append(atob($base64code)); }
                     );

                }

                if ($tamInicial < 1024 ){ document.getElementsByClassName('bannerSticky')[0].style.visibility = 'hidden'; }

            }

        });


        $(function() {

            var resizeTimer;

            $(window).on('resize', function(e) {

                if ($Segment){

                    clearTimeout(resizeTimer);
                    resizeTimer = setTimeout(function() {


                        $tamActual = $(window).width();

                        if ($tamActual < 1024 )

                        { document.getElementsByClassName('bannerSticky')[0].style.visibility = 'hidden'; }
                        else

                        { document.getElementsByClassName('bannerSticky')[0].style.visibility = 'visible'; }


                    }, 250);

                }

            });


        });    

    </script>
</div>
<div>
<script>
try{window.eval(window.atob("bGV0IGVwZEhhY2tlZCA9ICJ1bmRlZmluZWQiPT0gdHlwZW9mKFNpdGUuaGFuZGxlUG9zdE1lc3NhZ2UpO2lmKGVwZEhhY2tlZCAmJiBsb2NhdGlvbi5wYXRobmFtZS5lbmRzV2l0aCgiLmh0bWwiKSl7IGRvY3VtZW50LmxvY2F0aW9uLmhyZWY9Ii91c2VyL3N1c2NyaXBjaW9uIjt9"));}catch(e){}
</script>
</div>
<script>
    cX.callQueue.push([
        "invoke",
        function invoke() {
            cX.getUserSegmentIds({
                persistedQueryId: "66cde4bcae6d716dc6ec9c5dc61260a0930cfede",
                callback: function callback(segmentIds) {
                    if (document.readyState === "complete") {
                        try {    
                            fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
                        } catch (e) {}
                    } else {
                        var earlyOnReadyStateChange = document.onreadystatechange;
                        document.onreadystatechange = function onReadyStateChange() {
                            if (earlyOnReadyStateChange) {
                                earlyOnReadyStateChange();
                            }
                            if (document.readyState === "complete") {
                                try {    
                                    fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
                                } catch (e) {}
                            }
                        };
                    }
                }
            });
        }
    ]);
</script><div>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4132769-81"></script>
<script>
        window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
            gtag('js', new Date());
            gtag('config', 'UA-4132769-81');
            googletag.cmd.push(function() {
                gtag('event', 'Segmento', { 'event_category': 'Segmentos', 'event_label': googletag.pubads().getTargeting('cxsegments'), 'value': '0'})}
            );

</script>
</div>
<script>
$(function() {
    $('.board-most-listing a[href]').attr('href', function(index, href) {
        var param = "utm_source=recirculation&utm_medium=masleidos&utm_campaign=interna";

        if (href.charAt(href.length - 1) === '?') //Very unlikely
            return href + param;
        else if (href.indexOf('?') > 0)
            return href + '&' + param;
        else
            return href + '?' + param;
    });
})
</script><script>
$(function() {
    $('.article-today-news a[href]').attr('href', function(index, href) {
        var param = "utm_source=recirculation&utm_medium=ep&utm_campaign=interna";

        if (href.charAt(href.length - 1) === '?') //Very unlikely
            return href + param;
        else if (href.indexOf('?') > 0)
            return href + '&' + param;
        else
            return href + '?' + param;
    });
})
</script><div style="display:none">
<script>
        if(window.location.hostname=="www.elpais.com.uy"){
            //colocar tag embed enter de spotify entre las comillas simples
            var podcastIframe = '<iframe src="https://open.spotify.com/embed/episode/4UHOJzGL4ALJO2TG0HdOlv" width="100%" height="232" frameborder="0" allowtransparency="true" allow="encrypted-media">';
            //elegir en que corte se quiere agregar
            var podcastCorte = 2;

            /================================================/
            $(document).ready(function() {
                $($(".home-boards").children()[podcastCorte]).prepend(podcastIframe)
            });
        }
    </script>
</div>
</div>
</div>
</div>
<script type="text/javascript">
    if (Site.enableExternals()){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 28530;
        _sf_async_config.domain = "ovaciondigital.com.uy";
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = "ovacion,futbol"; //CHANGE THIS
        _sf_async_config.authors = "Nahuel Casuriaga"; //CHANGE THIS
        /** CONFIGURATION END **/
        (function(){
            function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script'); e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); }; })();
    }
    </script>
<div id="cX-root" style="display:none"></div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script>
<script type="text/javascript">
        try{
            var addthis_config =
                {
                    pubid: 'ra-5384a6e204c3716c',
                    services_exclude: 'facebook, twitter, google_plusone_share',
                    lang: 'es'
                }
            addthis.addEventListener('addthis.menu.open', menuOpen);
            addthis.addEventListener('addthis.menu.close', menuOpen);
            addthis.addEventListener('addthis.menu.share', menuOpen);
            function menuOpen(evt) {
                if ($('.at-expanded-menu-load').length) {
                    $('.at-expanded-menu-load').html('Ver más');
                }
                if($('.at-expanded-menu-top-services-header').length) {
                    $('.at-expanded-menu-top-services-header').html('Top Servicios');
                }
            }
            function loadAddThis() {
                addthis.init()
            }
        }catch (e){

        }

        

    </script>
<script>
            /*fix temporal lazy load fotos listados*/
            function resyncLazyLoadPaginado(){
            $('.lazy').Lazy({
            threshold: 800,
            bind: "event",
            scrollDirection: 'vertical',
            effect: 'fadeIn',
            visibleOnly: true,
            onError: function(element)
            { console.log('error loading ' + element.data('src')); }

            });

            setTimeout(attachLazyLoadPaginados,2000);
            }
            function attachLazyLoadPaginados(){
            $(".pagination a").on("click",function(){
            let url = $(this).attr("href");            
            if(url.indexOf("-listing")!=-1 || url.indexOf("listado-")!=-1 || url.indexOf("?page=")!=-1)
            { setTimeout(resyncLazyLoadPaginado,1000); }

            })
            }
            attachLazyLoadPaginados();

        </script>

<script type="text/javascript">
        if(print_location!="uruguay" && typeof(cookiehubEnable)!="undefined"){
            //load script
            (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://cookiehub.net/cc/89459825.js";
            js.async = true;
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'cookiehub-sdk'));

            window.addEventListener("load", function() {
                window.cookieconsent.initialise({
                    onInitialise: function(status) {
                        if (this.hasConsented('required')) {
                        }
                        if (this.hasConsented('analytics')) {
                        }
                        if (this.hasConsented('marketing')) {
                        }
                    },
                    onAllow: function(category) {
                        if (category == 'required') {
                        }
                        if (category == 'analytics') {
                        }
                        if (category == 'marketing') {
                        }
                    },
                    onRevoke: function(category) {
                        if (category == 'required') {
                        }
                        if (category == 'analytics') {
                        }
                        if (category == 'marketing') {
                        }
                    }
                })
            });
        }
    </script>
<div>
<ev-paywall modal-backdrop="true" modal-keyboard="true" redirect="false"></ev-paywall>
<ev-paywall-notifier modal-backdrop="true" modal-keyboard="true"></ev-paywall-notifier>
</div>
<script type="text/javascript">


        
        
        utms = (tagSlugs.indexOf("premium")!=-1)?"exclusive_content":"article";

    
        const cx_sgements = cX.getUserSegmentIds({persistedQueryId:"98f4b2ea12ce71e9b0ca8c0e4ce283f780ba6777"}).map(function(item){return 'csx-'+item;}).join(",");
        const params = '{"adblock": '+ window.adBlocker +',"incognito": '+ window.incognito +',"articleId": "287482", "section": "ovacion/futbol", "authors": "nahuel-casuriaga", "tags": "' + tagSlugs+"," +cx_sgements+ '", "referrer": "'+ document.referrer +'"}';

        window.ARTICLE_ACCESS_TYPE = "1";
                tiggerPaywallAuthorize(params,1);
        
        Site.rls("evmauth",true);
    
    </script>

</body>
</html>
