<!DOCTYPE html>
<html lang="es">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1" />
<meta name="format-detection" content="telephone=no" />
<meta name="author" content="ElPais" />
<meta name="genre" content="News" />
<meta name="geo.placename" content="Uruguay" />
<meta name="geo.position" content="-34.9079234;-56.193395" />
<meta name="geo.region" content="UY" />
<meta name="google" content="notranslate" />
<meta name="language" content="spanish" />
<meta name="robots" content="index" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ovaciondigital" />
<meta name="twitter:creator" content="@ovaciondigital" />
<meta name="twitter:title" content="Gastón Rodríguez se marcha al fútbol ecuatoriano" />
<meta name="twitter:description" content="El zurdo que fue goleador del Campeonato Uruguayo 2015-2016 arregló una cesión a préstamo con el equipo que dirige Pablo Repetto." />
<meta name="twitter:text:description" content="El zurdo que fue goleador del Campeonato Uruguayo 2015-2016 arregló una cesión a préstamo con el equipo que dirige Pablo Repetto." />
<meta name="twitter:image" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/08/59b357e624aad.jpeg?1517517482" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:recs:articleid" content="148354" />
<meta name="cXenseParse:recs:publishtime" content="2018-02-13T18:19:32-03:00" />
<meta name="cXenseParse:section" content="ovacion/futbol" />
<meta name="cXenseParse:recs:section" content="ovacion/futbol" />
<meta name="cXenseParse:conceptos" content="ecuatoriano" />
<meta name="cXenseParse:conceptos" content="rodriguez" />
<meta name="cXenseParse:conceptos" content="marcha" />
<meta name="cXenseParse:conceptos" content="gaston" />
<meta name="cXenseParse:conceptos" content="futbol" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Diario EL PAIS Uruguay" />
<meta property="fb:app_id" content="728866047239500" /> <meta property="fb:admins" content="100002279652972" />
<meta property="og:locale" content="es_UY" />
<meta property="og:locale:alternate" content="es_UY" />
<meta name="keywords" content="ecuatoriano, rodriguez, marcha, gaston, futbol">
<meta name="description" content="El zurdo que fue goleador del Campeonato Uruguayo 2015-2016 arregló una cesión a préstamo con el equipo que dirige Pablo Repetto.">
<meta property="og:title" content="Gastón Rodríguez se marcha al fútbol ecuatoriano" />
<meta property="og:url" content="http://www.ovaciondigital.com.uy/ovacion/futbol/gaston-rodriguez-marcha-futbol-ecuatoriano.html" />
<meta property="og:description" content="El zurdo que fue goleador del Campeonato Uruguayo 2015-2016 arregló una cesión a préstamo con el equipo que dirige Pablo Repetto." />
<meta property="og:image" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/08/59b357e624aad.jpeg?1517517482" />
<meta property="og:image:width" content="969" />
<meta property="og:image:height" content="559" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:tag" content="Peñarol" />
<meta property="article:tag" content="Gastón Rodríguez" />
<meta property="article:tag" content="Futbol de Ecuador" />
<title>                                                                Gastón Rodríguez se marcha al fútbol ecuatoriano - Fútbol - Ovación - Últimas noticias de Uruguay y el Mundo actualizadas - Diario EL PAIS Uruguay
    </title>
<link rel="stylesheet" href="https://sc2.elpais.com.uy/css/503cf99.css?1517517482" />
<link rel="stylesheet" href="/css/categories.css?d=1518574508" />
<link rel="stylesheet" href="/css/print.css" media="print" type="text/css" />
<link rel="stylesheet" href="/javascripts/bower_components/selection-sharer/src/selection-sharer.css" />
<script type="text/javascript">
        window.isAdmin = false;
    </script>

<script src="https://sc2.elpais.com.uy/js/global.js?1517517482" type="text/javascript"></script>
<script src="https://sc2.elpais.com.uy/js/8e12e98.js?1517517482" type="text/javascript"></script>
<script src="https://sc2.elpais.com.uy/js/global_public.js?1517517482" type="text/javascript"></script>
<script type="text/javascript" src="/static/headerjs/article/ovacion/futbol"></script>
<script src="https://sc2.elpais.com.uy/js/epd_sw.js?1517517482" type="text/javascript"></script>
<script type="text/javascript">
            window.SSO_URL = 'https://sso.elpais.com.uy/cas/login';
            window.showEPDSw = true;
        </script>

<script type="text/javascript" src="https://scdn.cxense.com/cx.js"></script>
<script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '1139579814386731182']);
        cX.callQueue.push(['sendPageViewEvent']);

        cX.setEventAttributes({origin: 'eps-ovacion', persistedQueryId: '8d04adaf34eeb5b2d0950286b57defadfd73b72d'});
    </script>

<script src="//www5.smartadserver.com/config.js?nwid=1151" type="text/javascript"></script>
<script type="text/javascript" src="//epdads.elpais.com.uy/configuration/ovacion.js"></script>
<script type="text/javascript">
                                    var EP_NOTA_TAGS = 'Peñarol,Gastón Rodríguez,Futbol de Ecuador';
                                    EP_NOTA_TAGS = EP_NOTA_TAGS + ((EP_NOTA_TAGS!='')?',':'') + 'ovacion_futbol'
                        var EP_VIDEO_VAST_URI = "";
        </script>
<script src="https://sc2.elpais.com.uy/js/epd_sas.js?1517517482" type="text/javascript"></script>
<script language="JavaScript">
            <!--
            var spage = "ovacion/futbol";
            var sas = sas || {};
            var adsFilterTags = getAdFilter();
            sas.cmd = sas.cmd || [];
            sas.cmd.push(function() {
                sas.setup({ networkid: 1151, domain: '//www5.smartadserver.com', async: true, renderMode: 1, inSequence: false });
            });
            sas.cmd.push(function() {
                if(typeof sas_page_pos[spage] != 'undefined'){
                    sas.call("onecall", {
                        siteId: sas_page_pos[spage].stid, /*63159*/
                        pageId: sas_page_pos[spage].pgid /*491402*/,
                        formatId: sas_page_pos[spage].fmt.onecall /*'27839,27395'*/,
                        target: adsFilterTags
                    });
                }
            });
            //-->
        </script>
<script type="text/javascript" src="/advertisement/pages"></script>
<script>
            if(print_location!="uruguay"){
                (function(d, s, id)
                { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//s.ntv.io/serve/load.js"; js.async = true; fjs.parentNode.insertBefore(js, fjs); }

                (document, 'script', 'nativo-sdk'));
            }
        </script>
<script src="https://sc2.elpais.com.uy/js/d45a1ec.js?1517517482" type="text/javascript"></script>
<meta name="msapplication-TileColor" content="#48A154">
<meta name="theme-color" content="#48A154">
<link rel="apple-touch-icon" sizes="57x57" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-57x57.png?1517517482">
<link rel="apple-touch-icon" sizes="60x60" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-60x60.png?1517517482">
<link rel="apple-touch-icon" sizes="72x72" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-72x72.png?1517517482">
<link rel="apple-touch-icon" sizes="76x76" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-76x76.png?1517517482">
<link rel="apple-touch-icon" sizes="114x114" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-114x114.png?1517517482">
<link rel="apple-touch-icon" sizes="120x120" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-120x120.png?1517517482">
<link rel="apple-touch-icon" sizes="144x144" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-144x144.png?1517517482">
<link rel="apple-touch-icon" sizes="152x152" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-152x152.png?1517517482">
<link rel="apple-touch-icon" sizes="180x180" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-180x180.png?1517517482">
<link rel="icon" type="image/png" sizes="192x192" href="https://sc2.elpais.com.uy/images/icons/o/android-icon-192x192.png?1517517482">
<link rel="icon" type="image/png" sizes="32x32" href="https://sc2.elpais.com.uy/images/icons/o/favicon-32x32.png?1517517482">
<link rel="icon" type="image/png" sizes="96x96" href="https://sc2.elpais.com.uy/images/icons/o/favicon-96x96.png?1517517482">
<link rel="icon" type="image/png" sizes="16x16" href="https://sc2.elpais.com.uy/images/icons/o/favicon-16x16.png?1517517482">
<link rel="manifest" href="https://sc2.elpais.com.uy/images/icons/o/manifest.json?1517517482">
<meta name="msapplication-TileImage" content="https://sc2.elpais.com.uy/images/icons/o/ms-icon-144x144.png?1517517482">
</head>
<body class="page-category-ovacion article-page article-category-ovacion-futbol">
<div class="body-upper">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">
<script type="text/javascript"> epd_ads("richmedia"); 
//sas_manager.render(27395); 
</script>
</div>
<script src="//tags.newdreamglobal.com/viewability/gtsur.newglobal.dfp.js?v=1.1.4.3"></script><div class="ndgads"></div>
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>
// visibilidad +60
if(print_location!="uruguay"){   
    googletag.pubads().enableAsyncRendering();
    gtsur.newglobal.adsSlot.push(function(){
		var slot = googletag.defineSlot("/50548021/elpais_top_megabanner", [728, 90], gtsur.newglobal.createAdsIdRandom());
		slot.setTargeting('site', [window.location.host]);
		if(EP_NOTA_TAGS<>""){
			slot.setTargeting('type', ["noticia"]);
			slot.setTargeting('noads', EP_NOTA_TAGS.split(","));
		}
		slot.addService(googletag.pubads());
    });
    googletag.enableServices();
    gtsur.newglobal.initOpts({strictRefresh: false, debug:true, waitUntilRefreshViewableAd:180,waitUntilRefreshAd:180});
    gtsur.newglobal.addSlot();
}
</script><div class="ad-unit">
<script type="text/javascript"> epd_ads("bodytop"); </script>
</div>
<style>
@media screen and (max-width: 651px) {

.home-board.board11-especial .board-free-html img {
    width: 94px;
    margin-bottom: 20px;
    height: 70px;
    margin-right: 12px;
}

.versions1colv4  .social-share{
    display: none;
}

.board-most-listing .listing-title a {
   height: 45px;
}

}

</style>
<script>
jQuery(function ($) {
if(window.devicePixelRatio!=1) $(window).trigger("resize");
});
</script>
</div>
</div>
</div>
<script type="text/javascript">
        (function(i,s,o,g,r,a,m){
            i['GoogleAnalyticsObject']=r;
            i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)
            },
                i[r].l=1*new Date();
            a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];
            a.async=1;
            a.src=g;
            m.parentNode. insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
                                    ga('create', 'UA-4132769-7', 'auto');
                        ga('create', 'UA-4132769-81', 'auto' , {'name': 'redElPaisTrk'});
        ga('send', 'pageview');
        ga('redElPaisTrk.send', 'pageview');
    </script>
<div id="main-container" class="main-container">
<div class="modules-ads-container">
<div class="ad-content">
</div>
</div>
<div class="ads-side ads-side-left">
<script type="text/javascript">
            epd_ads("side-left");
            //sas.call("std", {siteId: 63159, pageId: 491402, formatId: 45214});
        </script>
</div>
<div class="ads-side ads-side-right">
<script type="text/javascript">
            epd_ads("side-right");
            //sas.call("std", {siteId: 63159, pageId: 491402, formatId: 29750});
        </script>
</div>
<header class="header-default header-category header-ovacion">
<div class="top-header">
<div class="left-side">
<div class="header-breadcrumbs">
<a href="https://www.elpais.com.uy" class="">EL PAIS</a>
<span class="fa fa-chevron-right"></span>
<a href="/">Ovación</a>
<span class="fa fa-chevron-right"></span>
<a href="/futbol">Fútbol</a>
</div>
</div>
<div class="search-box-header">
<span class="fa fa-search search-icon"></span>
<div class="search-box-form">
<form method="GET" action="/buscar" name="search_form">
<input class="search-input" type="text" name="q" placeholder="¿Qué buscas?" autocomplete="off">
<span class="fa fa-search search-icon search-icon-form"></span>
<span class="fa fa-times close-icon"></span>
</form>
</div>
</div>
<div class="user-info-header">

<a href="#" style="display: none;"></a>
<a href="#" style="display: none;"></a>
</div>
<div class="weather-header">
<a href="/clima/" class="type">
<span class="weather-icon">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/weather/nt_clear.png?1517517303" alt="nt_clear" />
</span>
<span class="weather-place">
Montevideo,
T 21&deg; H 60% </span>
</a>
</div>
</div>
<div class="middle-header">
<div class="hamburger-menu">
<span class="hamburger-menu-icon"></span>
<div class="hamburger-menu-content">
<ul class="default-hamburger1-menu">
<li class="informacion first" itemprop="name">
<a href="/informacion" itemprop="url">Información</a>
</li>
<li class="mundo" itemprop="name">
<a href="/mundo" itemprop="url">Mundo</a>
</li>
<li class="vida-actual" itemprop="name">
<a href="/vida-actual" itemprop="url">Vida Actual</a>
</li>
<li class="opinion expandable" itemprop="name">
<a href="/opinion" itemprop="url">Opinión</a>
<ul class="menu_level_1 Opinión-menu">
<li class="opinion-editorial first" itemprop="name">
<a href="/opinion/editorial" itemprop="url">Editorial</a>
</li>
<li class="opinion-ecos" itemprop="name">
<a href="/opinion/ecos" itemprop="url">Ecos</a>
</li>
<li class="opinion-se-dice" itemprop="name">
<a href="/opinion/se-dice" itemprop="url">Se Dice</a>
</li>
<li class="opinion-columnistas" itemprop="name">
<a href="/opinion/columnistas" itemprop="url">Columnistas</a>
</li>
<li class="opinion-la-clave last" itemprop="name">
<a href="/opinion/la-clave" itemprop="url">La Clave</a>
</li>
</ul>
</li>
<li class="ovacion expandable last" itemprop="name">
<a href="/ovacion" itemprop="url">Ovación</a>
<ul class="menu_level_1 Ovación-menu">
<li class="ovacion-futbol first" itemprop="name">
<a href="/futbol" itemprop="url">Fútbol</a>
</li>
<li class="ovacion-estadisticas" itemprop="name">
<a href="/estadisticas" itemprop="url">Estadísticas</a>
</li>
<li class="ovacion-basquetbol" itemprop="name">
<a href="/basquetbol" itemprop="url">Basquetbol</a>
</li>
<li class="ovacion-tenis" itemprop="name">
<a href="/tenis" itemprop="url">Tenis</a>
</li>
<li class="ovacion-rugby" itemprop="name">
<a href="/rugby" itemprop="url">Rugby</a>
</li>
<li class="ovacion-multideportivo" itemprop="name">
<a href="/multideportivo" itemprop="url">Multideportivo</a>
</li>
<li class="link" itemprop="name">
<a href="http://motorsports.com.uy" itemprop="url">MotorSports</a>
</li>
<li class="ovacion-turf" itemprop="name">
<a href="/turf" itemprop="url">Turf</a>
</li>
<li class="ovacion-copa-america" itemprop="name">
<a href="/copa-america" itemprop="url">Copa América</a>
</li>
<li class="ovacion-mundial" itemprop="name">
<a href="/mundial" itemprop="url">Mundial</a>
</li>
<li class="ovacion-eliminatorias" itemprop="name">
<a href="/eliminatorias" itemprop="url">Eliminatorias</a>
</li>
<li class="ovacion-seleccion" itemprop="name">
<a href="/seleccion" itemprop="url">Selección</a>
</li>
<li class="ovacion-marca-personal" itemprop="name">
<a href="/marca-personal" itemprop="url">Marca Personal</a>
</li>
<li class="ovacion-juegos-olimpicos last" itemprop="name">
<a href="/juegos-olimpicos" itemprop="url">Juegos Olímpicos</a>
</li>
</ul>
</li>
</ul>
<ul class="default-hamburger2-menu">
<li class="negocios expandable first" itemprop="name">
<a href="/negocios" itemprop="url">Negocios</a>
<ul class="menu_level_1 Negocios-menu">
<li class="negocios-noticias first" itemprop="name">
<a href="/negocios/noticias" itemprop="url">Noticias</a>
</li>
<li class="negocios-finanzas" itemprop="name">
<a href="/negocios/finanzas" itemprop="url">Finanzas</a>
</li>
<li class="link external" itemprop="name">
<a href="http://rurales.elpais.com.uy/" itemprop="url">Rurales</a>
</li>
<li class="negocios-empresas last" itemprop="name">
<a href="/negocios/empresas" itemprop="url">Empresas</a>
</li>
</ul>
</li>
<li class="link external" itemprop="name">
<a href="http://uy.emedemujer.com" itemprop="url">Eme de Mujer</a>
</li>
<li class="tvshow expandable" itemprop="name">
<a href="/tvshow" itemprop="url">Tv Show</a>
<ul class="menu_level_1 Tv Show-menu">
<li class="tvshow-personajes first" itemprop="name">
<a href="/tvshow/personajes" itemprop="url">Personajes</a>
</li>
<li class="tvshow-cine" itemprop="name">
<a href="/tvshow/cine" itemprop="url">Cine</a>
</li>
<li class="tvshow-tv" itemprop="name">
<a href="/tvshow/tv" itemprop="url">TV</a>
</li>
<li class="tvshow-series" itemprop="name">
<a href="/tvshow/series" itemprop="url">Series</a>
</li>
<li class="tvshow-teatro" itemprop="name">
<a href="/tvshow/teatro" itemprop="url">Teatro</a>
</li>
 <li class="tvshow-musica" itemprop="name">
<a href="/tvshow/musica" itemprop="url">Música</a>
</li>
<li class="tvshow-libros" itemprop="name">
<a href="/tvshow/libros" itemprop="url">Libros</a>
</li>
<li class="tvshow-arte" itemprop="name">
<a href="/tvshow/arte" itemprop="url">Arte</a>
</li>
<li class="tvshow-sociales last" itemprop="name">
<a href="/tvshow/sociales" itemprop="url">Sociales</a>
</li>
</ul>
</li>
<li class="link external" itemprop="name">
<a href="https://www.entradas.uy/" itemprop="url">Cartelera</a>
</li>
<li class="link external" itemprop="name">
<a href="http://www.gallito.com.uy/" itemprop="url">Gallito</a>
</li>
<li class="link external" itemprop="name">
<a href="http://www.clubelpais.com.uy/" itemprop="url">Club El País</a>
</li>
<li class="link external" itemprop="name">
<a href="http://remates.elpais.com.uy" itemprop="url">Remates</a>
</li>
<li class="link external" itemprop="name">
<a href="/impresa" itemprop="url">Edición Impresa</a>
</li>
<li class="link last" itemprop="name">
<a href="/ediciones-anteriores" itemprop="url">Ediciones Anteriores</a>
</li>
</ul>
<ul class="default-hamburger3-menu">
<li class="cultural first" itemprop="name">
<a href="/cultural" itemprop="url">Cultural</a>
</li>
<li class="domingo" itemprop="name">
<a href="/domingo" itemprop="url">Domingo</a>
</li>
<li class="el-empresario" itemprop="name">
<a href="/el-empresario" itemprop="url">El Empresario</a>
</li>
<li class="economia-y-mercado" itemprop="name">
<a href="/economia-y-mercado" itemprop="url">Economía Y Mercado</a>
</li>
<li class="sabado-show" itemprop="name">
<a href="/sabado-show" itemprop="url">Sábado Show</a>
</li>
<li class="link" itemprop="name">
<a href="/que-pasa" itemprop="url">Qué pasa</a>
</li>
<li class="link" itemprop="name">
<a href="/coleccionables" itemprop="url">Coleccionables</a>
</li>
<li class="link external" itemprop="name">
<a href="http://servicios.elpais.com.uy/suple/especiales/" itemprop="url">Suplementos Especiales</a>
</li>
<li class="especiales" itemprop="name">
<a href="/especiales" itemprop="url">Especiales</a>
</li>
<li class="link" itemprop="name">
<a href="/clima" itemprop="url">Clima</a>
</li>
<li class="link external" itemprop="name">
<a href="https://funebres.elpais.com.uy" itemprop="url">Avisos Fúnebres</a>
</li>
<li class="link" itemprop="name">
<a href="/sudoku" itemprop="url">Sudoku</a>
</li>
<li class="link" itemprop="name">
<a href="/crucigrama" itemprop="url">Crucigrama</a>
</li>
<li class="link external" itemprop="name">
<a href="http://uy.emedemujer.com/astros/" itemprop="url">Horóscopo</a>
</li>
<li class="link external" itemprop="name">
<a href="http://1122.com.uy/" itemprop="url">Guía 1122</a>
</li>
<li class="link" itemprop="name">
<a href="/contacto" itemprop="url">Contacto</a>
</li>
<li class="link" itemprop="name">
<a href="/user/mis-notas" itemprop="url">Mis Notas</a>
</li>
<li class="link last" itemprop="name">
<a href="/user/mis-temas" itemprop="url">Mis Temas</a>
</li>
</ul>
</div>
</div>
<a href="/" class="header-category-title">Fútbol</a>
<a href="https://www.elpais.com.uy" class="header-logo-right"></a>
<div class="header-mobile-icons">
<span style="display: none;"></span>
<span class="fa fa-search mobile-search-icon"></span>
</div>
</div>
</header>
<div class="ads-under-header">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">
<script type="text/javascript"> epd_ads("top"); 
//sas_manager.render(27839); 
</script>
</div>
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>
// visibilidad +60
if(print_location!="uruguay"){
   
  googletag.pubads().definePassback('/50548021/elpais_top_megabanner', [728, 90]).setTargeting('site', ['www.elpais.com.uy']).setTargeting('type', ['noticia']).setTargeting('noads', ['sexo']).display();
}
</script>
</div>
</div>
</div>
<div class="page-content">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/ovacion/futbol/gaston-rodriguez-marcha-futbol-ecuatoriano.html">
<meta itemprop="headline">Gastón Rodríguez se marcha al fútbol ecuatoriano</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Emiliano Esteves</span>
</span>
<span itemprop="description">El zurdo que fue goleador del Campeonato Uruguayo 2015-2016 arregló una cesión a préstamo con el equipo que dirige Pablo Repetto.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/08/59b357e624aad.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/08/59b357e624aad.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.ovaciondigital.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.ovaciondigital.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-02-13" />
<meta itemprop="dateModified" content="2018-02-13" />
</div>
<div style="display: none" id="article-published-at-date" data-published-at-date="martes, 13 febrero 2018 18:19"></div>
<article default class="article default" data-history-state="0" data-scroll-url="/ovacion/futbol/gaston-rodriguez-marcha-futbol-ecuatoriano.html" data-title="Gastón Rodríguez se marcha al fútbol ecuatoriano" id="article-148354" xmlns="http://www.w3.org/1999/html"><div class="top-content">
<div class="supratitle-container">
<span class="supratitle" id="p148354-m177-176-178">PEÑAROL</span>
</div>
<div class="title-container">
<h1 class="title" id="p148354-m172-171-173">Gastón Rodríguez se marcha al fútbol ecuatoriano</h1>
</div>
<div class="epigraph-container">
<p class="epigraph" id="p148354-m167-166-168">El zurdo que fue goleador del Campeonato Uruguayo 2015-2016 arregló una cesión a préstamo con el equipo que dirige Pablo Repetto.</p>
</div>
</div>
<div class="main-media-container">
</div>
<div class="article-content">
<div class="content-media-container">
<div class="content-media" id="p148354-m125-124-126">
<div class="article-info-container">
<div class="article-info">
<div class="share-options">
<span class="share-title">Compartir esta noticia</span> <ul class="addthis_toolbox">
<li class="share-option facebook">
<span class="fa fa-facebook"></span>
</li>
<li class="share-option twitter">
<span class="fa fa-twitter"></span>
</li>
<li class="share-option whatsapp">
<span class="fa fa-whatsapp"></span>
</li>

<li class="share-option more addthis_button_more addthis_button">
<span class="fa fa-plus"></span>
</li>
<li class="share-option paperclip" tabindex="0">
<span>
<i title="Agregar a Mis Temas" class="fa fa-paperclip" aria-hidden="true" onclick="guardarNoticia(this)"></i>
</span>
</li>
</ul>
</div>
<div id="m129-128-130">
<div class="publish-info">
<div class="follow-arrow">
<span>SEGUIR</span>
</div>
<div class="author-location">
</div>
<div class="published-date">
<span></span>
</div>
</div>
<div id="m143-2-144" class="hidden-module">Introduzca el texto aquí</div>
</div>
</div> </div>
<div class="media-modules">
<div class="composite-captioned-image" id="m149-1-150">
<div class="image-container">
<figure id="m153-152-154" class="image"><img alt="Gastón Rodríguez festeja su gol en el Palmeiras-Peñarol. Foto: AFP" src="https://sc2.elpais.com.uy/files/article_default_content/files/crop/uploads/2017/09/08/59b357e624aad.r_1518556825793.188-0-768-386.jpeg" style="display: inline;"></figure><figcaption id="m159-1-160" class="caption">Gastón Rodríguez festeja su gol ante Palmeiras. Foto: AFP</figcaption>
</div>
</div>
</div>
</div>
</div>

<div class="content-modules">
<div class="mobile-ads mobile-ads-first">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">
<script type="text/javascript"> epd_ads("atf2"); </script>
</div>
</div>
</div>
</div>
<p class="paragraph" id="p148354-m120-119-121">Liga Deportiva Universitaria de Quito llegó a un acuerdo para la incorporación de Gastón Rodríguez en la forma de préstamo por un año con opción de compra.</p>
<p class="paragraph" id="p148354-m182-1-183">El delantero zurdo de Peñarol llegó al club en agosto de 2016 luego de ser el máximo goleador del Campeonato Uruguayo 2015-2016 cuando anotó 19 goles por los tres en el Apertura y los 16 en el Clausura.</p>
<p class="paragraph" id="p148354-m187-2-188">Rodríguez jugó un total de 24 partidos (1.569 minutos) en el aurinegro por el Uruguayo anotando tres goles. En Copa Libertadores hizo cuatro tantos en cinco encuentros (275').</p>
<p class="paragraph" id="p148354-m192-3-193">En la Liga de Quito se encontrará con el entrenador uruguayo, de gran recorrido en el país del Pacífico luego de sus cuatro años en Independiente del Valle, al que lo llevó a la final de la Copa Libertadores 2016.</p>
<p class="paragraph" id="p148354-m204-4-205">La <a href="https://www.ovaciondigital.com.uy/futbol/reclamo-penarol-auf-pago-millon-dolares.html" target="_blank">deuda de Peñarol con Wanderers</a> por el pase del futbolista se cubriría con la transferencia a Liga de Quito.</p>
</div>

<div class="rrss">
<div class="fb-like" data-href="http://www.ovaciondigital.com.uy/futbol/gaston-rodriguez-marcha-futbol-ecuatoriano.html" data-width="120" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>
<div class="report-error-container">
<div class="report-error-button">
<span>Reportar error</span>
<i class="fa fa-pencil-square-o" aria-hidden="true"></i>
</div>
<div class="report-error-success">
<i class="fa fa-check" aria-hidden="true"></i>
<span>Enviado</span>
</div>
<div class="report-error-warning">
<i class="fa fa-exclamation-triangle" aria-hidden="true"></i>
<span>Error</span>
</div>
<div class="report-error-form">
<div class="report-error-top">
<span>Reportar error</span>
<a href="#">
<i class="fa fa-times" aria-hidden="true"></i>
</a>
</div>
<div class="report-error-message">
<form name="report_error_form" action="/article/report-error">
<textarea name="error_description" autocomplete="off" id="error_description" cols="30" rows="10" placeholder="Escribir"></textarea><input type="email" name="email" value="" autocomplete="off" placeholder="Su email" required><input type="hidden" name="article_url" value=""><button type="submit" name="submit">enviar</button>
</form>
</div>
</div>
</div>
<div class="mobile-ads mobile-ads-second">
</div>
<div class="article-bottom-content">
<div class="article-bottom-box related-tags">
<div class="tags-title">Temas relacionados</div>
<ul class="tags-container">
<li class="tag">
<a href="/noticias/penarol">Peñarol</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(36, 'Peñarol', 'penarol', this)"></span>
</li>
<li class="tag">
<a href="/noticias/gaston-rodriguez">Gastón Rodríguez</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(5030, 'Gastón Rodríguez', 'gaston-rodriguez', this)"></span>
</li>
<li class="tag">
<a href="/noticias/futbol-de-ecuador">Futbol de Ecuador</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(39403, 'Futbol de Ecuador', 'futbol-de-ecuador', this)"></span>
</li>
</ul>
</div>
<div class="article-bottom-box sponsor-recommend-box">
<div class="board-title">
<span>Te puede interesar</span>
</div>
<div class="sponsor-recommend">
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/ovacion/futbol/maxi-varela-arrancaron-margen.html">
<meta itemprop="headline">"Maxi" y Varela arrancaron la semana al margen</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Ángel Asteggiante</span>
</span>
<span itemprop="description">De todos modos, se espera que llegue en condiciones al partido del sábado.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/10/16/59e4f9ead432d.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/10/16/59e4f9ead432d.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-02-13" />
<meta itemprop="dateModified" content="2018-02-13" />
</div>
<div class="image-container">
<a href="/futbol/maxi-varela-arrancaron-margen.html">
<img src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2017/10/16/59e4f9ead432d.jpeg" alt="Foto: Gerardo Pérez.">
</a>
</div>
<h3 class="title">
<a href="/futbol/maxi-varela-arrancaron-margen.html">"Maxi" y Varela arrancaron la semana al margen</a>
</h3>
<div class="category">
<a href="/futbol">Fútbol</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/ovacion/futbol/cruzan-dedos-cebolla.html">
<meta itemprop="headline">Cruzan los dedos por el "Cebolla"</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Ángel Asteggiante</span>
</span>
<span itemprop="description">El capitán aurinegro puede recibir hasta tres partidos de suspensión.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/13/5a82dce26898f.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/13/5a82dce26898f.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-02-13" />
<meta itemprop="dateModified" content="2018-02-13" />
</div>
<div class="image-container">
<a href="/futbol/cruzan-dedos-cebolla.html">
<img src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/02/13/5a82dce26898f.jpeg" alt="Foto: Ariel Colmegna.">
</a>
</div>
<h3 class="title">
<a href="/futbol/cruzan-dedos-cebolla.html">Cruzan los dedos por el "Cebolla"</a>
</h3>
<div class="category">
<a href="/futbol">Fútbol</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/ovacion/futbol/angelici-ve-fea.html">
<meta itemprop="headline">Angelici la ve fea</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Ángel Asteggiante</span>
</span>
<span itemprop="description">No cree que “liberen” a Lucas y Nahitan.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/12/5a81cb2f69bb0.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/12/5a81cb2f69bb0.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-02-13" />
<meta itemprop="dateModified" content="2018-02-13" />
</div>
<div class="image-container">
<a href="/futbol/angelici-ve-fea.html">
<img src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/02/12/5a81cb2f69bb0.jpeg" alt="Foto: La Nación/GDA.">
</a>
</div>
<h3 class="title">
<a href="/futbol/angelici-ve-fea.html">Angelici la ve fea</a>
</h3>
<div class="category">
<a href="/futbol">Fútbol</a>
</div>
</div>
<div class="related-article">
 <div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/ovacion/futbol/medio-volvera-raices.html">
<meta itemprop="headline">El medio volverá a sus raíces</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Ángel Asteggiante</span>
</span>
<span itemprop="description">El ingreso obligado de Guzmán hace que el DT ponga el doble 5 que primero tuvo en su cabeza.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/12/5a81b5368133a.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/12/5a81b5368133a.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/11/5a80d80073771.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/11/5a80d80073771.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-02-13" />
<meta itemprop="dateModified" content="2018-02-13" />
</div>
<div class="image-container">
<a href="/futbol/medio-volvera-raices.html">
<img src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/02/12/5a81b5368133a.jpeg" alt="Fotos: Gerardo Pérez/Nicolás Pereyra.">
</a>
</div>
<h3 class="title">
<a href="/futbol/medio-volvera-raices.html">El medio volverá a sus raíces</a>
</h3>
<div class="category">
<a href="/futbol">Fútbol</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/ovacion/futbol/entradas-wanderers-penarol-apertura18.html">
<meta itemprop="headline">Entradas a la venta para Wanderers-Peñarol</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Ángel Asteggiante</span>
</span>
<span itemprop="description">Los socios aurinegros tienen prioridad para adquirir sus boletos.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/12/5a81cd5f51969.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/12/5a81cd5f51969.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-02-12" />
<meta itemprop="dateModified" content="2018-02-12" />
</div>
<div class="image-container">
<a href="/futbol/entradas-wanderers-penarol-apertura18.html">
<img src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/02/12/5a81cd5f51969.jpeg" alt="Foto: archivo El País.">
</a>
</div>
<h3 class="title">
<a href="/futbol/entradas-wanderers-penarol-apertura18.html">Entradas a la venta para Wanderers-Peñarol</a>
</h3>
<div class="category">
<a href="/futbol">Fútbol</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/ovacion/futbol/pienso-penarol.html">
<meta itemprop="headline">Gargano: "Primero pienso en Peñarol, después si viene la selección bienvenida sea"</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Ángel Asteggiante</span>
</span>
<span itemprop="description">&quot;Sé que hay muchísimos jugadores de estupendo nivel para ocupar esa posición&quot;, señaló el &quot;Mota&quot;.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/12/5a81d670163ec.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/12/5a81d670163ec.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-02-12" />
<meta itemprop="dateModified" content="2018-02-12" />
</div>
<div class="image-container">
<a href="/futbol/pienso-penarol.html">
<img src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/02/12/5a81d670163ec.jpeg" alt="Foto: Ariel Colmegna.">
</a>
</div>
<h3 class="title">
<a href="/futbol/pienso-penarol.html">Gargano: "Primero pienso en Peñarol, después si viene la selección bienvenida sea"</a>
</h3>
<div class="category">
<a href="/futbol">Fútbol</a>
</div>
</div>
</div>
</div>
<div class="article-bottom-box article-today-news">
<div class="board-title">
<span id="p24-m1006-1005-1007">Te recomendamos</span>
</div>
<div class="articles-tn">
<div class="box1 box box300v1">
<div class="versions1col box box300v1" id="p24-m969-968-970">
<article class="articleModule article1col article1colv2 detailsOverImage" id="m973-972-974" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/informacion/transito-lento-salida-uruguay-puente-san-martin.html">
<meta itemprop="headline">Ocho kilómetros de cola en el puente San Martín por el fin del feriado de Carnaval<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Irene Nuñez</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-02-13">
<meta itemprop="dateModified" content="2018-02-13">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a class="page-link article-icon fa fa-video-camera" href="/informacion/transito-lento-salida-uruguay-puente-san-martin.html"></a>
<a class="page-link article-icon fa fa-camera" href="/informacion/transito-lento-salida-uruguay-puente-san-martin.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/informacion/transito-lento-salida-uruguay-puente-san-martin.html"></a>
<div class="image-container">
<a id="m977-976-978" class="image page-link" href="/informacion/transito-lento-salida-uruguay-puente-san-martin.html"><img alt="Larga fila de vehículos en el Puente San Martín. Foto: Daniel Rojas" src="https://sc2.elpais.com.uy/files/image_300_370/files/crop/uploads/2018/02/13/5a8356c3adf1e.r_1518557854148.1218-568-2379-2000.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m983-1-984" class="page-link" href="/informacion/transito-lento-salida-uruguay-puente-san-martin.html">ÉXODO DE TURISTAS ARGENTINOS</a>
</div>
<h3 class="title">
<a id="m988-2-989" class="page-link" href="/informacion/transito-lento-salida-uruguay-puente-san-martin.html">Ocho kilómetros de cola en frontera por el fin del feriado de Carnaval</a>
</h3>
<div class="category informacion" href="/informacion">
<a id="m993-3-994" class="page-link" href="/informacion/transito-lento-salida-uruguay-puente-san-martin.html">Información</a>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box2 box box300v1">
<div class="versions1col box box300v1" id="p24-m932-931-933">
<article class="articleModule article1col article1colv1" id="m936-935-937" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/mundo/macron-atacara-pruebas-armas-quimicas-siria.html">
<meta itemprop="headline">Macron dijo que "atacará" si hay "pruebas" del uso de armas químicas en Siria<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Irene Nuñez</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-02-13">
<meta itemprop="dateModified" content="2018-02-13">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a class="page-link article-icon fa fa-video-camera" href="/mundo/macron-atacara-pruebas-armas-quimicas-siria.html"></a>
<a class="page-link article-icon fa fa-camera" href="/mundo/macron-atacara-pruebas-armas-quimicas-siria.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/mundo/macron-atacara-pruebas-armas-quimicas-siria.html"></a>
<div class="image-container">
<a id="m940-939-941" class="image page-link" href="/mundo/macron-atacara-pruebas-armas-quimicas-siria.html"><img alt="Emmanuel Macron. Foto: AFP" src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2017/09/08/59b3548b99cbf.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m946-1-947" class="page-link" href="/mundo/macron-atacara-pruebas-armas-quimicas-siria.html">FRANCIA</a>
</div>
<h3 class="title">
<a id="m951-2-952" class="page-link" href="/mundo/macron-atacara-pruebas-armas-quimicas-siria.html">Macron "atacará" si hay "pruebas" del uso de armas químicas en Siria</a>
</h3>
<div class="category mundo" href="/mundo">
<a id="m956-3-957" class="page-link" href="/mundo/macron-atacara-pruebas-armas-quimicas-siria.html">Mundo</a>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box3 box box300v1">
<div class="versions1col box box300v1" id="p24-m895-894-896">
<article class="articleModule article1col article1colv2 detailsOverImage" id="m899-898-900" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/ovacion/futbol/godin-titular-once-dias-despues-perder-tres-dientes.html">
<meta itemprop="headline">Godín puede ser titular, once días después de perder tres dientes<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Emiliano Esteves</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-02-13">
<meta itemprop="dateModified" content="2018-02-13">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a class="page-link article-icon fa fa-video-camera" href="/futbol/godin-titular-once-dias-despues-perder-tres-dientes.html"></a>
<a class="page-link article-icon fa fa-camera" href="/futbol/godin-titular-once-dias-despues-perder-tres-dientes.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/futbol/godin-titular-once-dias-despues-perder-tres-dientes.html"></a>
<div class="image-container">
<a id="m903-902-904" class="image page-link" href="/futbol/godin-titular-once-dias-despues-perder-tres-dientes.html"><img alt="Diego Godín en el entrenamiento del Atlético de Madrid. Foto: EFE" src="https://sc2.elpais.com.uy/files/image_300_370/files/crop/uploads/2018/02/13/5a834df10bb6b.r_1518557854116.323-68-736-577.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m909-1-910" class="page-link" href="/futbol/godin-titular-once-dias-despues-perder-tres-dientes.html">ESPAÑA</a>
</div>
<h3 class="title">
<a id="m914-2-915" class="page-link" href="/futbol/godin-titular-once-dias-despues-perder-tres-dientes.html">Godín puede ser titular, once días después de perder tres dientes</a>
</h3>
<div class="category ovacion ovacion--futbol" href="/futbol">
<a id="m919-3-920" class="page-link" href="/futbol/godin-titular-once-dias-despues-perder-tres-dientes.html">Fútbol</a>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box4 box box300v1">
<div class="box41 box300v5">
<article class="articleModule article1col article1colv4" id="p24-m868-867-869" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/mundo/ratas-corruptos-ladrones-racistas-personajes-lunes-sambodromo.html">
<meta itemprop="headline">Ratas, corruptos, ladrones y racistas: los personajes del lunes en el Sambódromo<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Florencia Traibel</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-02-13">
<meta itemprop="dateModified" content="2018-02-13">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<div class="image-container">
<a id="m872-871-873" class="image page-link" href="/mundo/ratas-corruptos-ladrones-racistas-personajes-lunes-sambodromo.html"><img alt="Uniao da Ilha Samba en el segundo día del desfile en el Sambódromo. Foto: Reuters" src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2018/02/13/5a82f95e838bc.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<h3 class="title">
<a id="m878-1-879" class="page-link" href="/mundo/ratas-corruptos-ladrones-racistas-personajes-lunes-sambodromo.html">Ratas, corruptos, ladrones: los personajes del lunes en el Sambódromo</a>
</h3>
<div class="category mundo" href="/mundo">
<a id="m883-2-884" class="page-link" href="/mundo/ratas-corruptos-ladrones-racistas-personajes-lunes-sambodromo.html">Mundo</a>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
<div class="box42 box300v5">
<article class="articleModule article1col article1colv4" id="p24-m841-840-842" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/tvshow/musica/agustin-casanova-toco-ricky-martin-show-exclusivo-marruecos.html">
<meta itemprop="headline">Agustín Casanova tocó con Ricky Martin en un show exclusivo en Marruecos<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Florencia Traibel</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-02-13">
<meta itemprop="dateModified" content="2018-02-13">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<div class="image-container">

<a id="m845-844-846" class="image page-link" href="/tvshow/musica/agustin-casanova-toco-ricky-martin-show-exclusivo-marruecos.html"><img alt="La selfie de Agustín Casanova y Ricky Martin. Foto: Instagram Agustín Casanova" src="https://sc2.elpais.com.uy/files/image_125_153/files/crop/uploads/2018/02/13/5a82e9eb879a9.r_1518557854087.286-79-511-353.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<h3 class="title">
<a id="m851-1-852" class="page-link" href="/tvshow/musica/agustin-casanova-toco-ricky-martin-show-exclusivo-marruecos.html">Agustín Casanova tocó con Ricky Martin en un show exclusivo en Marruecos</a>
</h3>
<div class="category tvshow tvshow--musica" href="/tvshow/musica">
<a id="m856-2-857" class="page-link" href="/tvshow/musica/agustin-casanova-toco-ricky-martin-show-exclusivo-marruecos.html">Musica</a>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
</div>
</div><div class="article-bottom-box" id="comments_container">
<div class="comments-box">
<div id="article-comments" class="comments-part big-border">
<div class="box-big-border">
<div id="fos_comment_thread" class="elpaiscomments"></div>
<div class="comment-box add-comment information-text" style="display:none;">
<p class="disclaimer">
A partir de este punto usted ingresa a un ámbito virtual destinado al ejercicio responsable de la libertad de expresión.
Los mensajes serán instantáneamente visibles y no serán supervisados por la redacción de El País.
Es un espacio autoregulado por los lectores, quienes disponen de mecanismos para reportar el uso abusivo del mismo.
</p>
</div>
<div class="comment-box add-comment comment-login">
<div>
<div class="login-page-session">
<div class="login-page-simple">
<h1 class="title-session">
<i></i>
<a class="epdlogin" href="https://sso.elpais.com.uy/cas/login?service=http%3A%2F%2Fwww.ovaciondigital.com.uy%2Fcas-check">Iniciar Sesión para comentar</a>
</h1>
<div class="login">
<div class="field">
<a href="https://registro.elpais.com.uy/RegSendPassword.asp">¿Olvidó su contraseña?</a>
</div>
</div>
</div>
</div>
</div>
<div class="information-text">
<p>
<span class="bold">Para comentar las noticias</span> debes iniciar sesión con el usuario y contraseña elegidos al momento de registrarte.
</p>
<p>
<span class="bold">Si no estas registrado todavia,</span> puedes hacerlo ingresando a
<a href="https://registro.elpais.com.uy/RegStep1.asp">Registro de Usuarios</a>
</p>
<p>
<span class="bold">No recuerdas tu contraseña?</span> puedes acceder a <a href="https://registro.elpais.com.uy/RegSendPassword.asp">Resetear Contraseña</a>
</p>
</div>
</div>
<div id="add-comment" class="comment-box fos_comment_comment_form_holder">
<div class="top-comment">
<div id="form-characters">
Max caracteres: 600 (pendientes: 600)
</div>
<div class="comment-author-photo">
<div class="box-dotted-white">
<i class="fa fa-user-o" aria-hidden="true"></i>
</div>
</div>
</div>
<form class="comment-details fos_comment_comment_new_form" action="/comment/threads/article-148354/comments" data-parent="" method="POST">
<div class="fos_comment_form_errors">
</div>
<textarea id="fos_comment_comment_body" name="fos_comment_comment[body]" required="required" maxlength="600" class="comment-textarea" placeholder="Añadir nuevo comentario"></textarea><div class="security">
<div id="fos_comment_comment_captcha_div" style="display: block;"></div>
<noscript>
<iframe src="http://www.google.com/recaptcha/api/noscript?k=6LfsbUEUAAAAAN9mwkrsLFs3lW3XNJTG7YKj1R1q" width="500" height="300" frameborder="0"></iframe><br><textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea><input type="hidden" name="recaptcha_response_field" value="manual_challenge">
</noscript>
<div class="terms">
<input type="checkbox" id="fos_comment_comment_terms" name="fos_comment_comment[terms]" required="required" row_class="agree-tos" value="1"><label for="fos_comment_comment_terms">
He leído y acepto la <a href="https://registro.elpais.com.uy/RegCondiciones.asp">política de privacidad</a>
</label>
</div>
</div>
<div class="fos_comment_submit">
<button type="submit" class="comment-button">
Enviar
</button>
</div>
</form>
</div>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?onload=genemu_recaptcha_load&amp;render=explicit" async defer></script><script type="text/javascript">
        function genemu_recaptcha_load()
        {
            grecaptcha.render('fos_comment_comment_captcha_div', {
                'sitekey' : '6LfsbUEUAAAAAN9mwkrsLFs3lW3XNJTG7YKj1R1q'
            });
        }
    </script><div class="account-validate">
<span>Validar cuenta</span>
<p class="user-message">
</p>
</div>
</div>
</div>
<script type="text/javascript">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</script>
</div>
</div>
</div>
</div>
<div class="article-sidebar">
<div class="ads-article-sidebar">
<div class="sidebar-ad-top">
<div class="ad-unit">
<script type="text/javascript"> epd_ads("atf1"); 
//sas.call("std", {siteId: 63159, pageId: 491402, formatId: 32719});
</script><script src="//tags.newdreamglobal.com/viewability/gtsur.newglobal.dfp.js?v=1.1.4.3"></script><div class="ndgads"></div>
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>
// visibilidad +60
if(print_location!="uruguay"){
   
    googletag.pubads().enableAsyncRendering();
    gtsur.newglobal.adsSlot.push(function(){
		var slot = googletag.defineSlot("/50548021/elpais_atf1", [300, 250], gtsur.newglobal.createAdsIdRandom());
		slot.setTargeting('site', [window.location.host]);
		if(EP_NOTA_TAGS!=""){
			slot.setTargeting('type', ["noticia"]);
			slot.setTargeting('noads', EP_NOTA_TAGS.split(","));
		}
		slot.addService(googletag.pubads());
    });

    googletag.enableServices();
    gtsur.newglobal.initOpts({strictRefresh: false, debug:true, waitUntilRefreshViewableAd:40,waitUntilRefreshAd:90});
    gtsur.newglobal.addSlot();
}
</script>
</div>
<style type="text/css">
       
@media screen and (max-width: 651px) {
	.board-most-listing     .listing-title      a {height: 74px;}
	.board-most-listing     .social-share {display: none;}
        article.article:not(.gallery) .main-media .media-modules .slider .slide .caption
        {
            height: 100px;
        }
}

@media screen and (min-width: 970px) and (max-width: 1254px) {
    article.article .title-container {
        margin-bottom: 5px;
    }
}

</style>
</div><div class="sidebar-most-listing">
<div class="board-most-listing-container">
<div class="board-most-listing">
<div class="listing-board-title" id="p25-m175-174-176">las más vistas</div>
<div class="listing contentNews-listing mostRead-listing  view-list">
<div class="box-title">
</div>
<div class="listing-item first ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/ovacion/futbol/ronaldo-messi-podio-uruguayo.html">
<meta itemprop="headline">Sin Ronaldo ni Messi en el podio, pero con un uruguayo</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Pablo Cupese</span>
</span>
<span itemprop="description">El cetro que recibe el máximo goleador del año no cuenta, por el momento, con dos de los mejores jugadores del mundo.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/22/5a3d33d7e6b94.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/22/5a3d33d7e6b94.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/13/5a5a86ab60a08.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/13/5a5a86ab60a08.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/10/5a2d5d8f81b01.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/10/5a2d5d8f81b01.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/27/5a6ca86a685cb.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/27/5a6ca86a685cb.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/20/5a63a8c0c3238.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/20/5a63a8c0c3238.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/07/5a52401a09678.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/07/5a52401a09678.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/06/5a510b774513f.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/06/5a510b774513f.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/28/5a4555f0d6d3b.png" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/28/5a4555f0d6d3b.png" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/09/59b382ea9d71c.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/09/59b382ea9d71c.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/13/5a82deec3a8e0.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/13/5a82deec3a8e0.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/28/5a4575128f9c3.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/28/5a4575128f9c3.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-02-13" />
<meta itemprop="dateModified" content="2018-02-13" />
</div>
<div class="listing-image image"> <a class="page-link" href="/futbol/ronaldo-messi-podio-uruguayo.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/futbol/ronaldo-messi-podio-uruguayo.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2017/12/22/5a3d33d7e6b94.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/futbol/ronaldo-messi-podio-uruguayo.html">Sin Ronaldo ni Messi en el podio, pero con un uruguayo</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/informacion/familia-nina-repitio-denuncia-presion-justicia.html">
<meta itemprop="headline">La familia de la niña que repitió denuncia "presión a la Justicia"</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">EL PAIS</span>
</span>
<span itemprop="description">Chica tenía dificultades de aprendizaje y juez la pasó de año por sugerencia de técnicos.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/12/5a82307a3ae1b.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/12/5a82307a3ae1b.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-02-13" />
<meta itemprop="dateModified" content="2018-02-13" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/familia-nina-repitio-denuncia-presion-justicia.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/familia-nina-repitio-denuncia-presion-justicia.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/02/12/5a82307a3ae1b.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/familia-nina-repitio-denuncia-presion-justicia.html">La familia de la niña que repitió denuncia "presión a la Justicia"</a>
</h3>
</div>
<div class="listing-item article-icon article-icon-foto ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/ovacion/multideportivo/usain-bolt-desata-polemica-noche-carnaval.html">
<meta itemprop="headline">Usain Bolt desata la polémica por una noche en el carnaval</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Emiliano Esteves</span>
</span>
<span itemprop="description">El exatleta jamaiquino se hizo presente en una fiesta del carnaval de Trinidad y Tobago con una remera con la inscripción de &quot;feminista&quot;, pero le llovieron críticas en las redes sociales porque su comportamiento no siguió la misma línea</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/12/5a8218329bc8c.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/12/5a8218329bc8c.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
 <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/12/5a821832ca4af.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/12/5a821832ca4af.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/12/5a821833081c8.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/12/5a821833081c8.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/12/5a8218333a286.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/12/5a8218333a286.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/12/5a8218336de7c.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/12/5a8218336de7c.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/12/5a82183397e68.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/12/5a82183397e68.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/12/5a821833caa0d.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/12/5a821833caa0d.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/12/5a8218344cddf.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/12/5a8218344cddf.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/12/5a821834c1460.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/12/5a821834c1460.jpeg" />
 <meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/12/5a8218d27dde5.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/12/5a8218d27dde5.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-02-12" />
<meta itemprop="dateModified" content="2018-02-12" />
</div>
<div class="listing-image image"> <a class="page-link" href="/multideportivo/usain-bolt-desata-polemica-noche-carnaval.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/multideportivo/usain-bolt-desata-polemica-noche-carnaval.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/02/12/5a8218329bc8c.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/multideportivo/usain-bolt-desata-polemica-noche-carnaval.html">Usain Bolt desata la polémica por una noche en el carnaval</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/mundo/cazador-muere-devorado-leones-reserva-animal-sudafrica.html">
<meta itemprop="headline">Cazador furtivo muere devorado por leones en una reserva en Sudáfrica</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Florencia Traibel</span>
</span>
<span itemprop="description">La cabeza y los restos de la víctima fueron hallados el sábado.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/11/17/5a0ef82e23551.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/11/17/5a0ef82e23551.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
 <meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-02-12" />
<meta itemprop="dateModified" content="2018-02-12" />
</div>
<div class="listing-image image"> <a class="page-link" href="/mundo/cazador-muere-devorado-leones-reserva-animal-sudafrica.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/mundo/cazador-muere-devorado-leones-reserva-animal-sudafrica.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2017/11/17/5a0ef82e23551.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/mundo/cazador-muere-devorado-leones-reserva-animal-sudafrica.html">Cazador furtivo muere devorado por leones en una reserva en Sudáfrica</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/ovacion/futbol/quedo-aliento.html">
<meta itemprop="headline">Se quedó sin aliento</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Pablo Cupese</span>
</span>
<span itemprop="description">Nacional no tendrá hinchada en los próximos tres partidos de visitante y fue multado con US$ 80.000.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/05/5a78bbbdd86b8.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/05/5a78bbbdd86b8.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-02-12" />
<meta itemprop="dateModified" content="2018-02-13" />
</div>
<div class="listing-image image"> <a class="page-link" href="/futbol/quedo-aliento.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/futbol/quedo-aliento.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/02/05/5a78bbbdd86b8.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/futbol/quedo-aliento.html">Se quedó sin aliento</a>
</h3>
</div>

<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/tvshow/personajes/silvina-escudero-infartante-punta.html">
<meta itemprop="headline">Critican a Silvina Escudero por sus fotos con poses "hot"en Punta del Este</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Ignacio Quartino</span>
</span>
<span itemprop="description">La menor de las hermanas bailarinas subió la temperatura en las redes sociales con unas imágenes desde La Barra que generaron miles de &lt;i&gt;&quot;likes&quot;&lt;/i&gt; en cuestión de minutos y&amp;nbsp; algunos cuestionamientos.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/13/5a8278772121d.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/13/5a8278772121d.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-02-13" />
<meta itemprop="dateModified" content="2018-02-13" />
</div>
<div class="listing-image image"> <a class="page-link" href="/tvshow/personajes/silvina-escudero-infartante-punta.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/tvshow/personajes/silvina-escudero-infartante-punta.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/02/13/5a8278772121d.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/tvshow/personajes/silvina-escudero-infartante-punta.html">Critican a Silvina Escudero por sus fotos con poses "hot"en Punta del Este</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/tvshow/musica/agustin-casanova-toco-ricky-martin-show-exclusivo-marruecos.html">
<meta itemprop="headline">Agustín Casanova tocó con Ricky Martin en un show exclusivo en Marruecos</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Florencia Traibel</span>
</span>
<span itemprop="description">El magnate argentino Alejandro Roemmers celebró su cumpleaños 60 durante tres días. Ricky Martin fue el encargado de hacer bailar a los invitados de todo el mundo y el uruguayo también subió al escenario.&amp;nbsp;</span>
 <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/13/5a82eefd107ab.png" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/13/5a82eefd107ab.png" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-02-13" />
<meta itemprop="dateModified" content="2018-02-13" />
</div>
<div class="listing-image image"> <a class="page-link" href="/tvshow/musica/agustin-casanova-toco-ricky-martin-show-exclusivo-marruecos.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/tvshow/musica/agustin-casanova-toco-ricky-martin-show-exclusivo-marruecos.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/02/13/5a82eefd107ab.png" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/tvshow/musica/agustin-casanova-toco-ricky-martin-show-exclusivo-marruecos.html">Agustín Casanova tocó con Ricky Martin en un show exclusivo en Marruecos</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/mundo/diario-the-wall-street-journal-macri-terminar-mandato.html">
<meta itemprop="headline">Para el diario The Wall Street Journal, Macri podría no terminar su mandato</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Florencia Traibel</span>
</span>
<span itemprop="description">Según un análisis que publicó el medio norteamericano, el presidente argentino &quot;subestimó la magnitud de los problemas que heredó de la expresidenta Cristina Kirchner&quot;&lt;br&gt;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/05/5a7845cd5745e.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/05/5a7845cd5745e.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-02-13" />
<meta itemprop="dateModified" content="2018-02-13" />
</div>
<div class="listing-image image"> <a class="page-link" href="/mundo/diario-the-wall-street-journal-macri-terminar-mandato.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/mundo/diario-the-wall-street-journal-macri-terminar-mandato.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/02/05/5a7845cd5745e.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/mundo/diario-the-wall-street-journal-macri-terminar-mandato.html">Para el diario The Wall Street Journal, Macri podría no terminar su mandato</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/informacion/empresario-cuidacoche-simularon-secuestro.html">
<meta itemprop="headline">Empresario y cuidacoche simularon un secuestro</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">EL PAIS</span>
</span>
<span itemprop="description">Tribunal dice que pretendían robar a anciana de 86 años.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/12/5a8226af6cb5b.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/12/5a8226af6cb5b.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-02-13" />
<meta itemprop="dateModified" content="2018-02-13" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/empresario-cuidacoche-simularon-secuestro.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/empresario-cuidacoche-simularon-secuestro.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/02/12/5a8226af6cb5b.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/empresario-cuidacoche-simularon-secuestro.html">Empresario y cuidacoche simularon un secuestro</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/ovacion/futbol/cruzan-dedos-cebolla.html">
<meta itemprop="headline">Cruzan los dedos por el "Cebolla"</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Ángel Asteggiante</span>
</span>
<span itemprop="description">El capitán aurinegro puede recibir hasta tres partidos de suspensión.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/13/5a82dce26898f.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/13/5a82dce26898f.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-02-13" />
<meta itemprop="dateModified" content="2018-02-13" />
</div>
<div class="listing-image image"> <a class="page-link" href="/futbol/cruzan-dedos-cebolla.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/futbol/cruzan-dedos-cebolla.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/02/13/5a82dce26898f.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/futbol/cruzan-dedos-cebolla.html">Cruzan los dedos por el "Cebolla"</a>
</h3>
</div>
</div>
</div>
</div>
</div><div class="sidebar-ad-bottom">
<div class="ad-unit">
<script type="text/javascript"> epd_ads("mid-btf1"); 
//sas.call("std", {siteId: 63159, pageId: 491402, formatId: 27747});</script><script src="//tags.newdreamglobal.com/viewability/gtsur.newglobal.dfp.js?v=1.1.4.3"></script><div class="ndgads"></div>
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>
// visibilidad +60
if(print_location!="uruguay"){
   
    googletag.pubads().enableAsyncRendering();
    gtsur.newglobal.adsSlot.push(function(){
		var slot = googletag.defineSlot("/50548021/elpais_midbtf1", [300, 250], gtsur.newglobal.createAdsIdRandom());
		slot.setTargeting('site', [window.location.host]);
		if(EP_NOTA_TAGS!=""){
			slot.setTargeting('type', ["noticia"]);
			slot.setTargeting('noads', EP_NOTA_TAGS.split(","));
		}
		slot.addService(googletag.pubads());
    });

    googletag.enableServices();
    gtsur.newglobal.initOpts({strictRefresh: false, debug:true, waitUntilRefreshViewableAd:40,waitUntilRefreshAd:90});
    gtsur.newglobal.addSlot();
}
</script>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
<div class="bottom-content">
<div class="report-error"></div>
<div class="related-tags"></div>
</div>
</article>
<div class="shopping-board">
</div>
<img class="img-tracking" src="https://track.elpais.com.uy/track/pageviews/article-148354" width="1" height="1" />
</div>
<div class="ads-under-header">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">
<script type="text/javascript"> epd_ads("bottom"); </script>
</div>
<script src="//tags.newdreamglobal.com/viewability/gtsur.newglobal.dfp.js?v=1.1.4.3"></script><div class="ndgads"></div>
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>
// visibilidad +60
if(print_location!="uruguay"){
   
    googletag.pubads().enableAsyncRendering();
    gtsur.newglobal.adsSlot.push(googletag.defineSlot("/50548021/elpais_bottom_megabanner", [728, 90], gtsur.newglobal.createAdsIdRandom()).setTargeting('site', [window.location.host]).addService(googletag.pubads()));
    googletag.enableServices();
    gtsur.newglobal.initOpts({strictRefresh: false, debug:true, waitUntilRefreshViewableAd:40,waitUntilRefreshAd:90});
    gtsur.newglobal.addSlot();
}
</script><script>
// TAG audiencias
$(function() {
    $('[id^="sas_"]').click(function() {
                    var url = $(this).find('a').attr('href')
                    var ins_id = url.split('&')[1].split('=')[1]
                    cX.callQueue.push(['setEventAttributes', { origin: 'eps-elpais', persistedQueryId: 'c9047c2f7d61489cb10a261091c1e126de240a74' }]);
                    cX.callQueue.push(['sendEvent', 'parameters', { ins_id: ins_id}]);
                    console.log(url);
                    console.log(ins_id);
    });
});

</script>
</div>
</div>
</div>
<footer>
<div class="footer-container">
<a href="/" class="footer-logo"></a>
<div class="footer-menu-container">
<span class="footer-open-dropdown fa fa-chevron-down"></span>
<ul class="footer-menu">
<li class="link external first" itemprop="name">
<a href="http://comercial.elpais.com.uy/" itemprop="url">anunciar</a>
</li>
<li class="link external" itemprop="name">
<a href="https://registro.elpais.com.uy/RegFaq.asp" itemprop="url">ayuda</a>
</li>
<li class="link external last" itemprop="name">
<a href="https://registro.elpais.com.uy/RegPoliticas.asp" itemprop="url">Políticas de Privacidad</a>
</li>
</ul>
</div>
<div class="footer-social">
<a href="https://www.facebook.com/elpaisdigital" target="_blank" class="fa fa-facebook"></a>
<a href="https://twitter.com/elpaisuy" target="_blank" class="fa fa-twitter"></a>
<a href="https://www.instagram.com/elpaisuy/" target="_blank" class="fa fa-instagram"></a>
<a href="/rss/" class="fa fa-rss"></a>
</div>
</div>
<div class="copyright-container">
<div class="copyright">
<p class="copyright-text" id="p84-m264-263-265">Zelmar Michelini 1287, CP.11100, Montevideo, Uruguay. Copyright ® EL PAIS S.A. 1918 - 2018</p>
</div>
<a href="/" class="logo-gdar"></a>
</div>
</footer>
<div id="fb-root"></div>
<script>(function(d, s, id) {
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) return;
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.10";
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));</script>
</div>
<div class="body-bottom">
</div>
<script type="text/javascript">
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 28530;
        _sf_async_config.domain = "ovaciondigital.com.uy";
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = "ovacion,futbol"; //CHANGE THIS
        _sf_async_config.authors = "Emiliano Esteves"; //CHANGE THIS
        /** CONFIGURATION END **/
        (function(){
            function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script'); e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); }; })();
    </script>
<div id="cX-root" style="display:none"></div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script>
<script type="text/javascript">
        var addthis_config =
            {
                pubid: 'ra-5384a6e204c3716c',
                services_exclude: 'facebook, twitter, google_plusone_share',
                lang: 'es'
            }
        addthis.addEventListener('addthis.menu.open', menuOpen);
        addthis.addEventListener('addthis.menu.close', menuOpen);
        addthis.addEventListener('addthis.menu.share', menuOpen);
        function menuOpen(evt) {
            if ($('.at-expanded-menu-load').length) {
                $('.at-expanded-menu-load').html('Ver más');
            }
            if($('.at-expanded-menu-top-services-header').length) {
                $('.at-expanded-menu-top-services-header').html('Top Servicios');
            }
        }
        function loadAddThis() {
            addthis.init()
        }
    </script>
<script type="text/javascript" src="//video.limelight.com/player/limelightjs-player.js"></script>
<script type="text/javascript" src="//assets.delvenetworks.com/player/embed.js"></script>
<a class="scroll-top" href="#" style="display: none;">Ir Arriba</a>
</body>
</html>
