<!DOCTYPE html>
<html lang="es">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1" />
<meta name="format-detection" content="telephone=no" />
<meta name="author" content="ElPais" />
<meta name="genre" content="News" />
<meta name="geo.placename" content="Uruguay" />
<meta name="geo.position" content="-34.9079234;-56.193395" />
<meta name="geo.region" content="UY" />
<meta name="google" content="notranslate" />
<meta name="language" content="spanish" />
<meta name="robots" content="index" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ovaciondigital" />
<meta name="twitter:creator" content="@ovaciondigital" />
<meta name="twitter:title" content="Dare to be There inauguró el césped" />
<meta name="twitter:description" content="El clásico Guillermo Young, Copa El País fue la primera carrera en pasto de la rica historia del turf uruguayo&lt;br&gt;" />
<meta name="twitter:text:description" content="El clásico Guillermo Young, Copa El País fue la primera carrera en pasto de la rica historia del turf uruguayo&lt;br&gt;" />
<meta name="twitter:image" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/11/5aa5e0f81a62f.jpeg?1520447066" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:recs:articleid" content="151885" />
<meta name="cXenseParse:recs:publishtime" content="2018-03-12T04:00:00-03:00" />
<meta name="cXenseParse:section" content="ovacion/turf" />
<meta name="cXenseParse:recs:section" content="ovacion/turf" />
<meta name="cXenseParse:conceptos" content="inauguro" />
<meta name="cXenseParse:conceptos" content="cesped" />
<meta name="cXenseParse:conceptos" content="there" />
<meta name="cXenseParse:conceptos" content="dare" />
<meta name="cXenseParse:conceptos" content="be" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Diario EL PAIS Uruguay" />
<meta property="fb:app_id" content="728866047239500" /> <meta property="fb:admins" content="100002279652972" />
<meta property="og:locale" content="es_UY" />
<meta property="og:locale:alternate" content="es_UY" />
<meta name="keywords" content="inauguro, cesped, there, dare, be">
<meta name="description" content="El clásico Guillermo Young, Copa El País fue la primera carrera en pasto de la rica historia del turf uruguayo">
<meta property="og:title" content="Dare to be There inauguró el césped" />
<meta property="og:url" content="http://www.ovaciondigital.com.uy/ovacion/turf/dare-to-be-there-inauguro-cesped.html" />
<meta property="og:description" content="El clásico Guillermo Young, Copa El País fue la primera carrera en pasto de la rica historia del turf uruguayo&lt;br&gt;" />
<meta property="og:image" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/11/5aa5e0f81a62f.jpeg?1520447066" />
<meta property="og:image:width" content="969" />
<meta property="og:image:height" content="559" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:tag" content="turf" />
<title>                                                                Dare to be There inauguró el césped - Turf - Ovación - Últimas noticias de Uruguay y el Mundo actualizadas - Diario EL PAIS Uruguay
    </title>
<link rel="stylesheet" href="https://sc2.elpais.com.uy/css/503cf99.css?1520447066" />
<link rel="stylesheet" href="/css/categories.css?d=1520845461" />
<link rel="stylesheet" href="/css/print.css" media="print" type="text/css" />
<link rel="stylesheet" href="/javascripts/bower_components/selection-sharer/src/selection-sharer.css" />
<script type="text/javascript">
        window.isAdmin = false;
    </script>

<script src="https://sc2.elpais.com.uy/js/global.js?1520447066" type="text/javascript"></script>
<script type="text/javascript" src="https://sc2.elpais.com.uy/javascripts/ads.js?1520447066"></script>
<script src="https://sc2.elpais.com.uy/js/8e12e98.js?1520447066" type="text/javascript"></script>
<script src="https://sc2.elpais.com.uy/js/global_public.js?1520447066" type="text/javascript"></script>
<script type="text/javascript" src="/static/headerjs/article/ovacion/turf"></script>
<script src="https://sc2.elpais.com.uy/js/epd_sw.js?1520447066" type="text/javascript"></script>
<script type="text/javascript">
            window.SSO_URL = 'https://sso.elpais.com.uy/cas/login';
            window.showEPDSw = true;
            window.showEPDSwOnPM = false;
            window.showEPDSwOnAB = false;
            window.incognito = false;
            window.adBlocker = false;
        </script>

<script type="text/javascript" src="https://scdn.cxense.com/cx.js"></script>
<script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '1139579814386731182']);
        cX.callQueue.push(['sendPageViewEvent']);

        cX.setEventAttributes({origin: 'eps-ovacion', persistedQueryId: '8d04adaf34eeb5b2d0950286b57defadfd73b72d'});
    </script>

<script src="//www5.smartadserver.com/config.js?nwid=1151" type="text/javascript"></script>
<script type="text/javascript" src="//epdads.elpais.com.uy/configuration/ovacion.js"></script>
<script type="text/javascript">
                                    var EP_NOTA_TAGS = 'turf';
                                    EP_NOTA_TAGS = EP_NOTA_TAGS + ((EP_NOTA_TAGS!='')?',':'') + 'ovacion_turf'
                        var EP_VIDEO_VAST_URI = "";
        </script>
<script src="https://sc2.elpais.com.uy/js/epd_sas.js?1520447066" type="text/javascript"></script>
<script language="JavaScript">
            <!--
            var spage = "ovacion/turf";
            var sas = sas || {};
            var adsFilterTags = getAdFilter();
            sas.cmd = sas.cmd || [];
            sas.cmd.push(function() {
                sas.setup({ networkid: 1151, domain: '//www5.smartadserver.com', async: true, renderMode: 1, inSequence: false });
            });
            sas.cmd.push(function() {
                if(typeof sas_page_pos[spage] != 'undefined'){
                    sas.call("onecall", {
                        siteId: sas_page_pos[spage].stid, /*63159*/
                        pageId: sas_page_pos[spage].pgid /*491402*/,
                        formatId: sas_page_pos[spage].fmt.onecall /*'27839,27395'*/,
                        target: adsFilterTags
                    });
                }
            });
            //-->
        </script>
<script type="text/javascript" src="/advertisement/pages"></script>
<script type="text/javascript">
                        if(print_location!="uruguay"){
                (function(d, s, id)
                { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//s.ntv.io/serve/load.js"; js.async = true; fjs.parentNode.insertBefore(js, fjs); }

                (document, 'script', 'nativo-sdk'));
            }
        </script>
<script src="https://sc2.elpais.com.uy/js/d45a1ec.js?1520447066" type="text/javascript"></script>
<meta name="msapplication-TileColor" content="#48A154">
<meta name="theme-color" content="#48A154">
<link rel="apple-touch-icon" sizes="57x57" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-57x57.png?1520447066">
<link rel="apple-touch-icon" sizes="60x60" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-60x60.png?1520447066">
<link rel="apple-touch-icon" sizes="72x72" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-72x72.png?1520447066">
<link rel="apple-touch-icon" sizes="76x76" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-76x76.png?1520447066">
<link rel="apple-touch-icon" sizes="114x114" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-114x114.png?1520447066">
<link rel="apple-touch-icon" sizes="120x120" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-120x120.png?1520447066">
<link rel="apple-touch-icon" sizes="144x144" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-144x144.png?1520447066">
<link rel="apple-touch-icon" sizes="152x152" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-152x152.png?1520447066">
<link rel="apple-touch-icon" sizes="180x180" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-180x180.png?1520447066">
<link rel="icon" type="image/png" sizes="192x192" href="https://sc2.elpais.com.uy/images/icons/o/android-icon-192x192.png?1520447066">
<link rel="icon" type="image/png" sizes="32x32" href="https://sc2.elpais.com.uy/images/icons/o/favicon-32x32.png?1520447066">
<link rel="icon" type="image/png" sizes="96x96" href="https://sc2.elpais.com.uy/images/icons/o/favicon-96x96.png?1520447066">
<link rel="icon" type="image/png" sizes="16x16" href="https://sc2.elpais.com.uy/images/icons/o/favicon-16x16.png?1520447066">
<link rel="manifest" href="https://sc2.elpais.com.uy/images/icons/o/manifest.json?1520447066">
<meta name="msapplication-TileImage" content="https://sc2.elpais.com.uy/images/icons/o/ms-icon-144x144.png?1520447066">
</head>
<body class="page-category-ovacion article-page article-category-ovacion-turf">
<div class="body-upper">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">
<script type="text/javascript"> epd_ads("richmedia"); 
//sas_manager.render(27395); 
</script>
</div>
<script src="//tags.newdreamglobal.com/viewability/gtsur.newglobal.dfp.js?v=1.1.4.3"></script><div class="ndgads"></div>
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>
// visibilidad +60
if(print_location!="uruguay"){   
    googletag.pubads().enableAsyncRendering();
    gtsur.newglobal.adsSlot.push(function(){
		var slot = googletag.defineSlot("/50548021/elpais_top_megabanner", [728, 90], gtsur.newglobal.createAdsIdRandom());
		slot.setTargeting('site', [window.location.host]);
		if(EP_NOTA_TAGS!=""){
			slot.setTargeting('type', ["noticia"]);
			slot.setTargeting('noads', EP_NOTA_TAGS.split(","));
		}
		slot.addService(googletag.pubads());
    });
    googletag.enableServices();
    gtsur.newglobal.initOpts({strictRefresh: false, debug:true, waitUntilRefreshViewableAd:180,waitUntilRefreshAd:180});
    gtsur.newglobal.addSlot();
}
</script><div class="ad-unit">
<script type="text/javascript"> epd_ads("bodytop"); </script>
</div>
<style>
@media screen and (max-width: 651px) {

.home-board.board11-especial .board-free-html img {
    width: 94px;
    margin-bottom: 20px;
    height: 70px;
    margin-right: 12px;
}

.versions1colv4  .social-share{
    display: none;
}

.board-most-listing .listing-title a {
   height: 45px;
}

}

</style>
<script>
jQuery(function ($) {
if(window.devicePixelRatio!=1) $(window).trigger("resize");
});
</script>
</div>
</div>
</div>
<script type="text/javascript">
        (function(i,s,o,g,r,a,m){
            i['GoogleAnalyticsObject']=r;
            i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)
            },
                i[r].l=1*new Date();
            a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];
            a.async=1;
            a.src=g;
            m.parentNode. insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
                                    ga('create', 'UA-4132769-7', 'auto');
                        ga('create', 'UA-4132769-81', 'auto' , {'name': 'redElPaisTrk'});
        ga('send', 'pageview');
        ga('redElPaisTrk.send', 'pageview');
    </script>
<div id="main-container" class="main-container">
<div class="modules-ads-container">
<div class="ad-content">
</div>
</div>
<div class="ads-side ads-side-left">
<script type="text/javascript">
            epd_ads("side-left");
            //sas.call("std", {siteId: 63159, pageId: 491402, formatId: 45214});
        </script>
</div>
<div class="ads-side ads-side-right">
<script type="text/javascript">
            epd_ads("side-right");
            //sas.call("std", {siteId: 63159, pageId: 491402, formatId: 29750});
        </script>
</div>
<header class="header-default header-category header-ovacion">
<div class="top-header">
<div class="left-side">
<div class="header-breadcrumbs">
<a href="https://www.elpais.com.uy" class="">EL PAIS</a>
<span class="fa fa-chevron-right"></span>
<a href="/">Ovación</a>
<span class="fa fa-chevron-right"></span>
<a href="/turf">Turf</a>
</div>
</div>
<div class="search-box-header">
<span class="fa fa-search search-icon"></span>
<div class="search-box-form">
<form method="GET" action="/buscar" name="search_form">
<input class="search-input" type="text" name="q" placeholder="¿Qué buscas?" autocomplete="off">
<span class="fa fa-search search-icon search-icon-form"></span>
<span class="fa fa-times close-icon"></span>
</form>
</div>
</div>
<div class="user-info-header">

<a href="#" style="display: none;"></a>
<a href="#" style="display: none;"></a>
</div>
<div class="weather-header">
<a href="/clima/" class="type">
<span class="weather-icon">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/weather/nt_partlycloudy.png?1520447066" alt="nt_partlycloudy" />
</span>
<span class="weather-place">
Montevideo,
T 19&deg; H 52% </span>
</a>
</div>
</div>
<div class="middle-header">
<div class="hamburger-menu">
<span class="hamburger-menu-icon"></span>
<div class="hamburger-menu-content">
<ul class="default-hamburger1-menu">
<li class="informacion first" itemprop="name">
<a href="/informacion" itemprop="url">Información</a>
</li>
<li class="mundo" itemprop="name">
<a href="/mundo" itemprop="url">Mundo</a>
</li>
<li class="vida-actual" itemprop="name">
<a href="/vida-actual" itemprop="url">Vida Actual</a>
</li>
<li class="opinion expandable" itemprop="name">
<a href="/opinion" itemprop="url">Opinión</a>
<ul class="menu_level_1 Opinión-menu">
<li class="opinion-editorial first" itemprop="name">
<a href="/opinion/editorial" itemprop="url">Editorial</a>
</li>
<li class="opinion-ecos" itemprop="name">
<a href="/opinion/ecos" itemprop="url">Ecos</a>
</li>
<li class="opinion-se-dice" itemprop="name">
<a href="/opinion/se-dice" itemprop="url">Se Dice</a>
</li>
<li class="opinion-columnistas" itemprop="name">
<a href="/opinion/columnistas" itemprop="url">Columnistas</a>
</li>
<li class="opinion-la-clave last" itemprop="name">
<a href="/opinion/la-clave" itemprop="url">La Clave</a>
</li>
</ul>
</li>
<li class="ovacion expandable last" itemprop="name">
<a href="/ovacion" itemprop="url">Ovación</a>
<ul class="menu_level_1 Ovación-menu">
<li class="ovacion-futbol first" itemprop="name">
<a href="/futbol" itemprop="url">Fútbol</a>
</li>
<li class="ovacion-estadisticas" itemprop="name">
<a href="/estadisticas" itemprop="url">Estadísticas</a>
</li>
<li class="ovacion-basquetbol" itemprop="name">
<a href="/basquetbol" itemprop="url">Basquetbol</a>
</li>
<li class="ovacion-tenis" itemprop="name">
<a href="/tenis" itemprop="url">Tenis</a>
</li>
<li class="ovacion-rugby" itemprop="name">
<a href="/rugby" itemprop="url">Rugby</a>
</li>
<li class="ovacion-multideportivo" itemprop="name">
<a href="/multideportivo" itemprop="url">Multideportivo</a>
</li>
<li class="link" itemprop="name">
<a href="http://motorsports.com.uy" itemprop="url">MotorSports</a>
</li>
<li class="ovacion-turf" itemprop="name">
<a href="/turf" itemprop="url">Turf</a>
</li>
<li class="ovacion-copa-america" itemprop="name">
<a href="/copa-america" itemprop="url">Copa América</a>
</li>
<li class="ovacion-mundial" itemprop="name">
<a href="/mundial" itemprop="url">Mundial</a>
</li>
<li class="ovacion-eliminatorias" itemprop="name">
<a href="/eliminatorias" itemprop="url">Eliminatorias</a>
</li>
<li class="ovacion-seleccion" itemprop="name">
<a href="/seleccion" itemprop="url">Selección</a>
</li>
<li class="ovacion-marca-personal" itemprop="name">
<a href="/marca-personal" itemprop="url">Marca Personal</a>
</li>
<li class="ovacion-juegos-olimpicos last" itemprop="name">
<a href="/juegos-olimpicos" itemprop="url">Juegos Olímpicos</a>
</li>
</ul>
</li>
</ul>
<ul class="default-hamburger2-menu">
<li class="negocios expandable first" itemprop="name">
<a href="/negocios" itemprop="url">Negocios</a>
<ul class="menu_level_1 Negocios-menu">
<li class="negocios-noticias first" itemprop="name">
<a href="/negocios/noticias" itemprop="url">Noticias</a>
</li>
<li class="negocios-finanzas" itemprop="name">
<a href="/negocios/finanzas" itemprop="url">Finanzas</a>
</li>
<li class="link external" itemprop="name">
<a href="http://rurales.elpais.com.uy/" itemprop="url">Rurales</a>
</li>
<li class="negocios-empresas last" itemprop="name">
<a href="/negocios/empresas" itemprop="url">Empresas</a>
</li>
</ul>
</li>
<li class="link external" itemprop="name">
<a href="http://uy.emedemujer.com" itemprop="url">Eme de Mujer</a>
</li>
<li class="tvshow expandable" itemprop="name">
<a href="/tvshow" itemprop="url">Tv Show</a>
<ul class="menu_level_1 Tv Show-menu">
<li class="tvshow-personajes first" itemprop="name">
<a href="/tvshow/personajes" itemprop="url">Personajes</a>
</li>
<li class="tvshow-cine" itemprop="name">
<a href="/tvshow/cine" itemprop="url">Cine</a>
</li>
<li class="tvshow-tv" itemprop="name">
<a href="/tvshow/tv" itemprop="url">TV</a>
</li>
<li class="tvshow-series" itemprop="name">
<a href="/tvshow/series" itemprop="url">Series</a>
</li>
<li class="tvshow-teatro" itemprop="name">
<a href="/tvshow/teatro" itemprop="url">Teatro</a>
</li>
<li class="tvshow-musica" itemprop="name">
<a href="/tvshow/musica" itemprop="url">Música</a>
</li>
<li class="tvshow-libros" itemprop="name">
<a href="/tvshow/libros" itemprop="url">Libros</a>
</li>
<li class="tvshow-arte" itemprop="name">
<a href="/tvshow/arte" itemprop="url">Arte</a>
</li>
<li class="tvshow-sociales last" itemprop="name">
<a href="/tvshow/sociales" itemprop="url">Sociales</a>
</li>
</ul>
</li>
<li class="link external" itemprop="name">
<a href="https://www.entradas.uy/" itemprop="url">Cartelera</a>
</li>
<li class="link external" itemprop="name">
<a href="http://www.gallito.com.uy/" itemprop="url">Gallito</a>
</li>
<li class="link external" itemprop="name">
<a href="http://www.clubelpais.com.uy/" itemprop="url">Club El País</a>
</li>
<li class="link external" itemprop="name">
<a href="http://remates.elpais.com.uy" itemprop="url">Remates</a>
</li>
<li class="link external" itemprop="name">
<a href="/impresa" itemprop="url">Edición Impresa</a>
</li>
<li class="link last" itemprop="name">
<a href="/ediciones-anteriores" itemprop="url">Ediciones Anteriores</a>
</li>
</ul>
<ul class="default-hamburger3-menu">
<li class="cultural first" itemprop="name">
<a href="/cultural" itemprop="url">Cultural</a>
</li>
<li class="domingo" itemprop="name">
<a href="/domingo" itemprop="url">Domingo</a>
</li>
<li class="el-empresario" itemprop="name">
<a href="/el-empresario" itemprop="url">El Empresario</a>
</li>
<li class="economia-y-mercado" itemprop="name">
<a href="/economia-y-mercado" itemprop="url">Economía Y Mercado</a>
</li>
<li class="sabado-show" itemprop="name">
<a href="/sabado-show" itemprop="url">Sábado Show</a>
</li>
<li class="link" itemprop="name">
<a href="/que-pasa" itemprop="url">Qué pasa</a>
</li>
<li class="link" itemprop="name">
<a href="/coleccionables" itemprop="url">Coleccionables</a>
</li>
<li class="link external" itemprop="name">
<a href="http://servicios.elpais.com.uy/suple/especiales/" itemprop="url">Suplementos Especiales</a>
</li>
<li class="especiales" itemprop="name">
<a href="/especiales" itemprop="url">Especiales</a>
</li>
<li class="link" itemprop="name">
<a href="/clima" itemprop="url">Clima</a>
</li>
<li class="link external" itemprop="name">
<a href="https://funebres.elpais.com.uy" itemprop="url">Avisos Fúnebres</a>
</li>
<li class="link" itemprop="name">
<a href="/sudoku" itemprop="url">Sudoku</a>
</li>
<li class="link" itemprop="name">
<a href="/crucigrama" itemprop="url">Crucigrama</a>
</li>
<li class="link external" itemprop="name">
<a href="http://uy.emedemujer.com/astros/" itemprop="url">Horóscopo</a>
</li>
<li class="link external" itemprop="name">
<a href="http://1122.com.uy/" itemprop="url">Guía 1122</a>
</li>
<li class="link" itemprop="name">
<a href="/contacto" itemprop="url">Contacto</a>
</li>
<li class="link" itemprop="name">
<a href="/user/mis-notas" itemprop="url">Mis Notas</a>
</li>
<li class="link last" itemprop="name">
<a href="/user/mis-temas" itemprop="url">Mis Temas</a>
</li>
</ul>
</div>
</div>
<a href="/" class="header-category-title">Turf</a>
<a href="https://www.elpais.com.uy" class="header-logo-right"></a>
<div class="header-mobile-icons">
<span style="display: none;"></span>
<span class="fa fa-search mobile-search-icon"></span>
</div>
</div>
</header>
<div class="ads-under-header">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">
<script type="text/javascript"> epd_ads("top"); 
//sas_manager.render(27839); 
</script>
</div>
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>
// visibilidad +60
if(print_location!="uruguay"){
   
  googletag.pubads().definePassback('/50548021/elpais_top_megabanner', [728, 90]).setTargeting('site', ['www.elpais.com.uy']).setTargeting('type', ['noticia']).setTargeting('noads', ['sexo']).display();
}
</script><script language="javascript"> 
var disableBoxUserHome = true;
</script>
</div>
</div>
</div>
<div class="page-content">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/ovacion/turf/dare-to-be-there-inauguro-cesped.html">
<meta itemprop="headline">Dare to be There inauguró el césped</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Emiliano Esteves</span>
</span>
<span itemprop="description">El clásico Guillermo Young, Copa El País fue la primera carrera en pasto de la rica historia del turf uruguayo&lt;br&gt;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/11/5aa5e0f81a62f.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/11/5aa5e0f81a62f.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.ovaciondigital.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.ovaciondigital.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-03-12" />
<meta itemprop="dateModified" content="2018-03-12" />
</div>
<div style="display: none" id="article-published-at-date" data-published-at-date="lunes, 12 marzo 2018 04:00"></div>
<article default class="article default" data-history-state="0" data-scroll-url="/ovacion/turf/dare-to-be-there-inauguro-cesped.html" data-title="Dare to be There inauguró el césped" id="article-151885" xmlns="http://www.w3.org/1999/html"><div class="top-content">
<div class="supratitle-container">
<span class="supratitle " id="pnull-m27-26-28">turf</span>
</div>
<div class="title-container">
<h1 class="title " id="pnull-m32-31-33">Dare to be There inauguró el césped<br>
</h1>
</div>
<div class="epigraph-container">
<p class="epigraph " id="pnull-m37-36-38">El clásico Guillermo Young, Copa El País fue la primera carrera en pasto de la rica historia del turf uruguayo<br></p>
</div>
</div>
<div class="main-media-container">
</div>
<div class="article-content">
<div class="content-media-container">
<div class="content-media " id="pnull-m42-41-43">
<div class="article-info-container">
<div class="article-info">
<div class="share-options">
<span class="share-title">Compartir esta noticia</span> <ul class="addthis_toolbox">
<li class="share-option facebook">
<span class="fa fa-facebook"></span>
</li>
<li class="share-option twitter">
<span class="fa fa-twitter"></span>
</li>
<li class="share-option whatsapp">
<span class="fa fa-whatsapp"></span>
</li>

<li class="share-option more addthis_button_more addthis_button">
<span class="fa fa-plus"></span>
</li>
<li class="share-option paperclip" tabindex="0">
<span>
<i title="Agregar a Mis Temas" class="fa fa-paperclip" aria-hidden="true" onclick="guardarNoticia(this)"></i>
</span>
</li>
</ul>
</div>
<div id="m46-45-47">
<div class="publish-info">
<div class="follow-arrow">
<span>SEGUIR</span>
</div>
<div class="author-location">
<div class="author " id="m50-49-51">HÉCTOR GARCÍA</div>
</div>
<div class="published-date">
<span></span>
</div>
</div>
<div class="hidden-module " id="m60-2-61">Introduzca el texto aquí</div>
</div>
</div> </div>
<div class="media-modules">
<div class="composite-captioned-image " id="m66-1-67">
<div class="image-container">
<figure class="image " id="m70-69-71"><img src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2018/03/11/5aa5e0f81a62f.jpeg" alt="Copa El País. Leandro Aguirre entrega la correspondiente a Carlos Bueno  Foto: Ariel Colmegna" style="display: inline;"></figure><figcaption class="caption " id="m76-1-77">Copa El País. Leandro Aguirre entrega la correspondiente a Carlos Bueno Foto: Ariel Colmegna</figcaption>
</div>
</div>
</div>
</div>
</div>

<div class="content-modules">
<div class="mobile-ads mobile-ads-first">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">
<script type="text/javascript"> epd_ads("atf2"); </script>
</div>
</div>
</div>
</div>
<p class="paragraph " id="pnull-m84-83-85">Con el triunfo de Dare to be There en el clásico Guillermo Young, Maroñas comenzó a vivir una nueva etapa. <br><br>Luego de más de 120 años de carreras de caballos sobre pista de arena, el centenario circo de Ituzaingó tuvo la inauguración de la pista de césped. En un óvalo de 1904, el Young se largó desde el boquerón de la milla con 16 participantes. Desde la largada hasta la llegada el público vivió una verdadera fiesta disfrutando de una prueba en césped. <br><br>Tanto el caballo, como los colores, stud “Don Pedro”, su cuidador Gabriel Giovanetti y el jockey Carlos Bueno quedaran registrados como los primeros ganadores en césped y pasaron a revestir en la rica historia de nuestro turf. <br><br>Apenas abiertos los partidores de la carrera fueron Riki y Bage in Concert seguidos por Maraton y El Conde Juan. <br><br>En plena recta opuesta, los vanguardistas sacaron ventajas y emplearon 44”58 para las primeras cuatro cuadras, por fuera se hace ver Almirante junto a Focal Point que buscaba lugar por dentro al igual que Blue Dream. <br><br>En plena recta del óvalo, Ortellado comienza armar la atropellada del suyo, Maraton va en busca de los punteros y juntos, Almirante y el pupilo de Signoretti comienzan a dominar la prueba. <br><br>A falta de 300 para la meta, Almirante domina e intenta hacerse fuerte sobre la arremetida de Dare to be There que en menos de 100 metros descuenta una buena ventaja que había tomado Almirante, lo iguala a falta de 150 para la meta para superarlo con claridad al cruzar el disco. <br><br>Muy buen triunfo de Dare to be There que detuvo el teletimer en 1’33”58 para batir al bueno de Almirante por dos cuerpos y medio; fue tercero Maraton a dos cuerpos y cuarto mientras que cerró el rentado Fifth Day. El quinto lugar fue para El Conde Juan. <br><br>En una tarde del 11 de marzo Maroñas cambió la historia, Dare to be There quedará como el primer ganador de la historia en pista de césped en la gran jornada del Longines Latinoamericano. Fue la Copa El País, primer siempre. <br></p>
</div>

<div class="rrss">
<div class="fb-like" data-href="http://www.ovaciondigital.com.uy/turf/dare-to-be-there-inauguro-cesped.html" data-width="120" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>
<div class="report-error-container">
<div class="report-error-button">
<span>Reportar error</span>
<i class="fa fa-pencil-square-o" aria-hidden="true"></i>
</div>
<div class="report-error-success">
<i class="fa fa-check" aria-hidden="true"></i>
<span>Enviado</span>
</div>
<div class="report-error-warning">
<i class="fa fa-exclamation-triangle" aria-hidden="true"></i>
<span>Error</span>
</div>
<div class="report-error-form">
<div class="report-error-top">
<span>Reportar error</span>
<a href="#">
<i class="fa fa-times" aria-hidden="true"></i>
</a>
</div>
<div class="report-error-message">
<form name="report_error_form" action="/article/report-error">
<textarea name="error_description" autocomplete="off" id="error_description" cols="30" rows="10" placeholder="Escribir"></textarea><input type="email" name="email" value="" autocomplete="off" placeholder="Su email" required><input type="hidden" name="article_url" value=""><button type="submit" name="submit">enviar</button>
</form>
</div>
</div>
</div>
<div class="mobile-ads mobile-ads-second">
</div>
<div class="article-bottom-content">
<div class="article-bottom-box related-tags">
<div class="tags-title">Temas relacionados</div>
<ul class="tags-container">
<li class="tag">
<a href="/noticias/turf">turf</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(127, 'turf', 'turf', this)"></span>
</li>
 </ul>
</div>
<div class="article-bottom-box sponsor-recommend-box">
<div class="board-title">
<span>Te puede interesar</span>
</div>
<div class="sponsor-recommend">
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/ovacion/turf/dama-infalible.html">
<meta itemprop="headline">La dama infalible</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Pablo Cupese</span>
</span>
<span itemprop="description">Sexy Reasons se quedó con la Longines Cup Clásico Diana (G.3) en formidable actuación.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/11/5aa5e29f6fa48.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/11/5aa5e29f6fa48.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-03-12" />
<meta itemprop="dateModified" content="2018-03-12" />
</div>
<div class="image-container">
<a href="/turf/dama-infalible.html">
<img src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/03/11/5aa5e29f6fa48.jpeg" alt="Foto: Ariel Colmegna">
</a>
</div>
<h3 class="title">
<a href="/turf/dama-infalible.html">La dama infalible</a>
</h3>
<div class="category">
<a href="/turf">Turf</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/ovacion/turf/gloria-monje.html">
<meta itemprop="headline">La gloria del Monje</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Emiliano Esteves</span>
</span>
<span itemprop="description">En un final memorable, el crédito del Haras La Horqueta se quedó con el General Artigas (G2)&lt;br&gt;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/11/5aa5e219ce093.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/11/5aa5e219ce093.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-03-12" />
<meta itemprop="dateModified" content="2018-03-12" />
</div>
<div class="image-container">
<a href="/turf/gloria-monje.html">
<img src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/03/11/5aa5e219ce093.jpeg" alt="Mínima. Fue la ventaja de Monje Negro sobre Legion Cat. Foto: Maroñas">
</a>
</div>
<h3 class="title">
<a href="/turf/gloria-monje.html">La gloria del Monje</a>
</h3>
<div class="category">
<a href="/turf">Turf</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/ovacion/turf/orgullosos-cesped-maronas.html">
<meta itemprop="headline">Orgullosos del césped en Maroñas</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Emiliano Esteves</span>
</span>
<span itemprop="description">Se inauguró ayer la nueva y coqueta pista y se firmó el contrato de OSAF con Longines por cinco años&lt;br&gt;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/11/5aa5e17f2dd6b.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/11/5aa5e17f2dd6b.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-03-12" />
<meta itemprop="dateModified" content="2018-03-12" />
</div>
<div class="image-container">
<a href="/turf/orgullosos-cesped-maronas.html">
<img src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/03/11/5aa5e17f2dd6b.jpeg" alt="Corte de cinta. Autoridades cortan la cinta e inauguran la pista de césped en Maroñas. Foto: Ariel Colmegna">
</a>
</div>
<h3 class="title">
<a href="/turf/orgullosos-cesped-maronas.html">Orgullosos del césped en Maroñas</a>
</h3>
<div class="category">
<a href="/turf">Turf</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/ovacion/turf/triunfo-roman-rosso.html">
<meta itemprop="headline">Triunfo de Roman Rosso</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Emiliano Esteves</span>
</span>
<span itemprop="description">El potrillo argentino fue dominador del Longines Latino en Maroñas&lt;br&gt;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/11/5aa5df3ed908a.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/11/5aa5df3ed908a.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-03-12" />
<meta itemprop="dateModified" content="2018-03-12" />
</div>
<div class="image-container">
<a href="/turf/triunfo-roman-rosso.html">
<img src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/03/11/5aa5df3ed908a.jpeg" alt="Festejo. De Wilson Moreyra al regreso a la redonda con el ganador del Longines Gran Premio Latinoamericano G1 con el apadrinador Jorge Lachaga. Foto: Marcelo Bonjour">
</a>
</div>
<h3 class="title">
<a href="/turf/triunfo-roman-rosso.html">Triunfo de Roman Rosso</a>
</h3>
<div class="category">
<a href="/turf">Turf</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/ovacion/turf/electronica-obtuvo-clasico-eduardo-pons.html">
<meta itemprop="headline">Electrónica obtuvo el clásico Eduardo Pons</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Emiliano Esteves</span>
</span>
<span itemprop="description">Con muy buena conducción de Martín Dávila el pupilo de Jorge Da Luz derrotó a Illy y pasa encabezar el ranking de las nacidas en 2015&lt;br&gt;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/11/5aa5d98dcfab9.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/11/5aa5d98dcfab9.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
 <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-03-12" />
<meta itemprop="dateModified" content="2018-03-12" />
</div>
<div class="image-container">
<a href="/turf/electronica-obtuvo-clasico-eduardo-pons.html">
<img src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/03/11/5aa5d98dcfab9.jpeg" alt="Dominio. El de Electrónica sobre sus cinco rivales de excelente forma. Foto: Maroñas">
</a>
</div>
<h3 class="title">
<a href="/turf/electronica-obtuvo-clasico-eduardo-pons.html">Electrónica obtuvo el clásico Eduardo Pons</a>
</h3>
<div class="category">
<a href="/turf">Turf</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/ovacion/turf/rivales-lider-duro-matar.html">
<meta itemprop="headline">Sin rivales para el líder Duro de Matar</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Emiliano Esteves</span>
</span>
<span itemprop="description">Con solvencia, el defensor de las sedas del stud Tata Martín se quedó con el clásico Álvaro Vargas Guillemete - Copa Codere&lt;br&gt;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/11/5aa5d92bdd92b.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/11/5aa5d92bdd92b.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-03-12" />
<meta itemprop="dateModified" content="2018-03-12" />
</div>
<div class="image-container">
<a href="/turf/rivales-lider-duro-matar.html">
<img src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/03/11/5aa5d92bdd92b.jpeg" alt="Muy fácil. Así fue la victoria del mejor dos años de Maroñas. Foto: Maroñas">
</a>
</div>
<h3 class="title">
<a href="/turf/rivales-lider-duro-matar.html">Sin rivales para el líder Duro de Matar</a>
</h3>
<div class="category">
<a href="/turf">Turf</a>
</div>
</div>
</div>
</div>
<div class="article-bottom-box article-today-news">
<div class="board-title">
<span id="p24-m1293-1292-1294">Te recomendamos</span>
</div>
<div class="articles-tn">
<div class="box1 box box300v1">
<div class="versions1col box box300v1 " id="p24-m1256-1255-1257">
<article class="articleModule article1col article1colv1 " id="m1260-1259-1261" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/informacion/sociedad/martinez-pierde-intendentes-plena-guerra-patentes.html">
<meta itemprop="headline">Martínez pierde intendentes en plena guerra de patentes<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Guillermo Lorenzo</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-03-12">
<meta itemprop="dateModified" content="2018-03-12">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a class="page-link article-icon fa fa-video-camera" href="/informacion/sociedad/martinez-pierde-intendentes-plena-guerra-patentes.html"></a>
<a class="page-link article-icon fa fa-camera" href="/informacion/sociedad/martinez-pierde-intendentes-plena-guerra-patentes.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/informacion/sociedad/martinez-pierde-intendentes-plena-guerra-patentes.html"></a>
<div class="image-container">
<a id="m1264-1263-1265" class="image page-link " href="/informacion/sociedad/martinez-pierde-intendentes-plena-guerra-patentes.html"><img alt="Tres intendentes del FA están enfrentados a Martínez por votación de amnistía a deudores de patentes de rodados. Foto: Darwin Borrelli" src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/03/11/5aa5c6ed476ed.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m1270-1-1271" class="page-link " href="/informacion/sociedad/martinez-pierde-intendentes-plena-guerra-patentes.html">NO LOGRA UNIFICAR LAS POSTURAS</a>
</div>
<h3 class="title">
<a id="m1275-2-1276" class="page-link " href="/informacion/sociedad/martinez-pierde-intendentes-plena-guerra-patentes.html">Martínez pierde apoyo de intendentes en plena guerra de patentes</a>
</h3>
<div class="category informacion informacion--sociedad" href="/informacion/sociedad">
<a id="m1280-3-1281" class="page-link " href="/informacion/sociedad/martinez-pierde-intendentes-plena-guerra-patentes.html">Sociedad</a>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box2 box box300v1">
<div class="versions1col box box300v1 " id="p24-m1219-1218-1220">

<article class="articleModule article1col article1colv2 detailsOverImage " id="m1223-1222-1224" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/informacion/politica/inisa-mira-bancadas-analizan-tomar-medidas.html">
<meta itemprop="headline">Inisa en la mira: bancadas analizan tomar medidas<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Guillermo Lorenzo</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-03-12">
<meta itemprop="dateModified" content="2018-03-12">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a class="page-link article-icon fa fa-video-camera" href="/informacion/politica/inisa-mira-bancadas-analizan-tomar-medidas.html"></a>
<a class="page-link article-icon fa fa-camera" href="/informacion/politica/inisa-mira-bancadas-analizan-tomar-medidas.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/informacion/politica/inisa-mira-bancadas-analizan-tomar-medidas.html"></a>
<div class="image-container">
<a id="m1227-1226-1228" class="image page-link " href="/informacion/politica/inisa-mira-bancadas-analizan-tomar-medidas.html"><img alt="Joselo López al llegar al juzgado. Foto: Francisco Flores" src="https://sc2.elpais.com.uy/files/image_300_370/uploads/2017/09/08/59b3506ae5968.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m1233-1-1234" class="page-link " href="/informacion/politica/inisa-mira-bancadas-analizan-tomar-medidas.html">TRAS INFORME DE EL PAÍS</a>
</div>
<h3 class="title">
<a id="m1238-2-1239" class="page-link " href="/informacion/politica/inisa-mira-bancadas-analizan-tomar-medidas.html">Joselo López: "Casos de violencia en el Inisa son aislados y esporádicos"</a>
</h3>
<div class="category informacion informacion--politica" href="/informacion/politica">
<a id="m1243-3-1244" class="page-link " href="/informacion/politica/inisa-mira-bancadas-analizan-tomar-medidas.html">Política</a>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box3 box box300v1">
<div class="versions1col box box300v1 " id="p24-m1182-1181-1183">
<article class="articleModule article1col article1colv2 detailsOverImage " id="m1186-1185-1187" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/informacion/sociedad/clausuran-pension-clandestina-racista.html">
<meta itemprop="headline">Pensión clandestina y “racista”<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Irene Nuñez</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-03-12">
<meta itemprop="dateModified" content="2018-03-12">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a class="page-link article-icon fa fa-video-camera" href="/informacion/sociedad/clausuran-pension-clandestina-racista.html"></a>
<a class="page-link article-icon fa fa-camera" href="/informacion/sociedad/clausuran-pension-clandestina-racista.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/informacion/sociedad/clausuran-pension-clandestina-racista.html"></a>
<div class="image-container">
<a id="m1190-1189-1191" class="image page-link " href="/informacion/sociedad/clausuran-pension-clandestina-racista.html"><img alt="Foto: Marcelo Bonjour" src="https://sc2.elpais.com.uy/files/image_300_370/uploads/2018/03/11/5aa5c7958fbcd.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m1196-1-1197" class="page-link " href="/informacion/sociedad/clausuran-pension-clandestina-racista.html">POR CONDICIONES "INDIGNAS"</a>
</div>
<h3 class="title">
<a id="m1201-2-1202" class="page-link " href="/informacion/sociedad/clausuran-pension-clandestina-racista.html">IMM pide la clausura de pensión en la que viven migrantes dominicanos</a>
</h3>
<div class="category informacion informacion--sociedad" href="/informacion/sociedad">
<a id="m1206-3-1207" class="page-link " href="/informacion/sociedad/clausuran-pension-clandestina-racista.html">Sociedad</a>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box4 box box300v1">
<div class="box41 box300v5">
<article class="articleModule article1col article1colv4 " id="p24-m1155-1154-1156" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/ovacion/turf/triunfo-roman-rosso.html">
<meta itemprop="headline">Triunfo de Roman Rosso<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Emiliano Esteves</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-03-12">
<meta itemprop="dateModified" content="2018-03-12">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<div class="image-container">
<a id="m1159-1158-1160" class="image page-link " href="/turf/triunfo-roman-rosso.html"><img alt="Festejo. De Wilson Moreyra al regreso a la redonda con el ganador del Longines Gran Premio Latinoamericano G1 con el apadrinador Jorge Lachaga. Foto: Marcelo Bonjour" src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2018/03/11/5aa5df3ed908a.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<h3 class="title">
<a id="m1165-1-1166" class="page-link " href="/turf/triunfo-roman-rosso.html">El argentino Roman Rosso fue el ganador del Latinoamericano</a>
</h3>
<div class="category ovacion ovacion--turf" href="/turf">
<a id="m1170-2-1171" class="page-link " href="/turf/triunfo-roman-rosso.html">Turf</a>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
<div class="box42 box300v5">
<article class="articleModule article1col article1colv4 " id="p24-m1128-1127-1129" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/mundo/pinera-promete-fortalecer-chile.html">
<meta itemprop="headline">Piñera promete fortalecer Chile<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Irene Nuñez</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-03-12">
<meta itemprop="dateModified" content="2018-03-12">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<div class="image-container">
<a id="m1132-1131-1133" class="image page-link " href="/mundo/pinera-promete-fortalecer-chile.html"><img alt="El presidente, junto a su esposa, desde el balcón del Palacio de La Moneda. Foto: Reuters" src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2018/03/11/5aa5e5cc499bc.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<h3 class="title">
<a id="m1138-1-1139" class="page-link " href="/mundo/pinera-promete-fortalecer-chile.html">Piñera toma el mando otra vez y promete fortalecer Chile</a>
</h3>
<div class="category mundo" href="/mundo">
<a id="m1143-2-1144" class="page-link " href="/mundo/pinera-promete-fortalecer-chile.html">Mundo</a>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
</div>
</div><div class="article-bottom-box" id="comments_container">
<div class="comments-box">
<div id="article-comments" class="comments-part big-border">
<div class="box-big-border">
<div id="fos_comment_thread" class="elpaiscomments"></div>

<div class="comment-box add-comment information-text" style="display:none;">
<p class="disclaimer">
A partir de este punto usted ingresa a un ámbito virtual destinado al ejercicio responsable de la libertad de expresión.
Los mensajes serán instantáneamente visibles y no serán supervisados por la redacción de El País.
Es un espacio autoregulado por los lectores, quienes disponen de mecanismos para reportar el uso abusivo del mismo.
</p>
</div>
<div class="comment-box add-comment comment-login">
<div>
<div class="login-page-session">
<div class="login-page-simple">
<h1 class="title-session">
<i></i>
<a class="epdlogin" href="https://sso.elpais.com.uy/cas/login?service=http%3A%2F%2Fwww.ovaciondigital.com.uy%2Fcas-check">Iniciar Sesión para comentar</a>
</h1>
<div class="login">
<div class="field">
<a href="https://registro.elpais.com.uy/RegSendPassword.asp">¿Olvidó su contraseña?</a>
</div>
</div>
</div>
</div>
</div>
<div class="information-text">
<p>
<span class="bold">Para comentar las noticias</span> debes iniciar sesión con el usuario y contraseña elegidos al momento de registrarte.
</p>
<p>
<span class="bold">Si no estas registrado todavia,</span> puedes hacerlo ingresando a
<a href="https://registro.elpais.com.uy/RegStep1.asp">Registro de Usuarios</a>
</p>
<p>
<span class="bold">No recuerdas tu contraseña?</span> puedes acceder a <a href="https://registro.elpais.com.uy/RegSendPassword.asp">Resetear Contraseña</a>
</p>
</div>
</div>
<div id="add-comment" class="comment-box fos_comment_comment_form_holder">
<div class="top-comment">
<div id="form-characters">
Max caracteres: 600 (pendientes: 600)
</div>
<div class="comment-author-photo">
<div class="box-dotted-white">
<i class="fa fa-user-o" aria-hidden="true"></i>
</div>
</div>
</div>
<form class="comment-details fos_comment_comment_new_form" action="/comment/threads/article-151885/comments" data-parent="" method="POST">
<div class="fos_comment_form_errors">
</div>
<textarea id="fos_comment_comment_body" name="fos_comment_comment[body]" required="required" maxlength="600" class="comment-textarea" placeholder="Añadir nuevo comentario"></textarea><div class="security">
<div id="fos_comment_comment_captcha_div" style="display: block;"></div>
<noscript>
<iframe src="http://www.google.com/recaptcha/api/noscript?k=6LfsbUEUAAAAAN9mwkrsLFs3lW3XNJTG7YKj1R1q" width="500" height="300" frameborder="0"></iframe><br><textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea><input type="hidden" name="recaptcha_response_field" value="manual_challenge">
</noscript>
<div class="terms">
<input type="checkbox" id="fos_comment_comment_terms" name="fos_comment_comment[terms]" required="required" row_class="agree-tos" value="1"><label for="fos_comment_comment_terms">
He leído y acepto la <a href="https://registro.elpais.com.uy/RegCondiciones.asp">política de privacidad</a>
</label>
</div>
</div>
<div class="fos_comment_submit">
<button type="submit" class="comment-button">
Enviar
</button>
</div>
</form>
</div>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?onload=genemu_recaptcha_load&amp;render=explicit" async defer></script><script type="text/javascript">
        function genemu_recaptcha_load()
        {
            grecaptcha.render('fos_comment_comment_captcha_div', {
                'sitekey' : '6LfsbUEUAAAAAN9mwkrsLFs3lW3XNJTG7YKj1R1q'
            });
        }
    </script><div class="account-validate">
<span>Validar cuenta</span>
<p class="user-message">
</p>
</div>
</div>
</div>
<script type="text/javascript">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</script>
</div>
</div>
</div>
</div>
<div class="article-sidebar">
<div class="ads-article-sidebar">
<div class="sidebar-ad-top">
<div class="ad-unit">
<script type="text/javascript"> epd_ads("atf1"); 
//sas.call("std", {siteId: 63159, pageId: 491402, formatId: 32719});
</script><script src="//tags.newdreamglobal.com/viewability/gtsur.newglobal.dfp.js?v=1.1.4.3"></script><div class="ndgads"></div>
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>
// visibilidad +60
if(print_location!="uruguay"){
   
    googletag.pubads().enableAsyncRendering();
    gtsur.newglobal.adsSlot.push(function(){
		var slot = googletag.defineSlot("/50548021/elpais_atf1", [300, 250], gtsur.newglobal.createAdsIdRandom());
		slot.setTargeting('site', [window.location.host]);
		if(EP_NOTA_TAGS!=""){
			slot.setTargeting('type', ["noticia"]);
			slot.setTargeting('noads', EP_NOTA_TAGS.split(","));
		}
		slot.addService(googletag.pubads());
    });

    googletag.enableServices();
    gtsur.newglobal.initOpts({strictRefresh: false, debug:true, waitUntilRefreshViewableAd:40,waitUntilRefreshAd:90});
    gtsur.newglobal.addSlot();
}
</script>
</div>
<style type="text/css">
       
@media screen and (max-width: 651px) {
	.board-most-listing .listing-title a {height: 74px;}
	.board-most-listing .social-share {display: none;}
    article.article:not(.gallery) .main-media .media-modules .slider .slide .caption
    {
        height: 100px;
    }
    .sponsor-recommend .related-article .category {display: none;}
 	.interesting .sponsor-recommend .related-article{height: auto;width: 94%;}
 	.sponsor-recommend .related-article .title {height: 60px !important;}    
}

@media screen and (min-width: 970px) and (max-width: 1254px) {
    article.article .title-container {
        margin-bottom: 5px;
    }
}


</style>
</div><div class="sidebar-most-listing">
<div class="board-most-listing-container">
<div class="board-most-listing">
<div class="listing-board-title" id="p25-m175-174-176">las más vistas</div>
<div class="listing contentNews-listing mostRead-listing  view-list">
<div class="box-title">
</div>
<div class="listing-item first ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/que-pasa/asi-les-buchones.html">
<meta itemprop="headline">Así les va a los "buchones"</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">EL PAIS</span>
</span>
<span itemprop="description">El caso engloba todo lo peor de un sistema corrompido: abusos sexuales, regalos para los prisioneros “obedientes”, castigos físicos para los “desleales”, entrada de cortes carcelarios a los hogares, funcionarios que se cubren , venganza, muerte y penas no tan drásticas para los probados culpables.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/10/5aa478a9c2552.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/10/5aa478a9c2552.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-03-11" />
<meta itemprop="dateModified" content="2018-03-11" />
</div>
<div class="listing-image image"> <a class="page-link" href="/que-pasa/asi-les-buchones.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/que-pasa/asi-les-buchones.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/03/10/5aa478a9c2552.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/que-pasa/asi-les-buchones.html">Así les va a los "buchones"</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/que-pasa/escenas-sangre-tortura-hogares-inisa.html">
<meta itemprop="headline">Escenas de sangre y tortura en los hogares del Inisa</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">EL PAIS</span>
</span>
<span itemprop="description">Pegarle hasta que sangre, pisarle la cabeza, sacarlo desnudo al patio con lluvia y obligarle a hacer lagartijas, enseñarle quién manda. Desde 2014 el Inisa abrió 52 expedientes por maltrato de funcionarios. El sistema tiene un ausentismo del 11% y padece la falta de formación de sus trabajadores.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/10/5aa476937109c.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/10/5aa476937109c.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/10/5aa47641847ff.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/10/5aa47641847ff.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-03-11" />
<meta itemprop="dateModified" content="2018-03-11" />
</div>
<div class="listing-image image"> <a class="page-link" href="/que-pasa/escenas-sangre-tortura-hogares-inisa.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/que-pasa/escenas-sangre-tortura-hogares-inisa.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/03/10/5aa476937109c.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/que-pasa/escenas-sangre-tortura-hogares-inisa.html">Escenas de sangre y tortura en los hogares del Inisa</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/tvshow/personajes/drama-ripoll-showmatch-gane-todos-premios-hoy.html">
<meta itemprop="headline">El drama de Ripoll de ShowMatch: "Gané todos los premios y hoy estoy sin trabajo"</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Ignacio Quartino</span>
</span>
<span itemprop="description">El histórico colaborador de Marcelo Tinelli reveló que los trabajadores, el jurado y el elenco del programa siguen sin cobrar sus sueldos.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/11/5aa53d0780512.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/11/5aa53d0780512.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-03-11" />
<meta itemprop="dateModified" content="2018-03-11" />
</div>
<div class="listing-image image"> <a class="page-link" href="/tvshow/personajes/drama-ripoll-showmatch-gane-todos-premios-hoy.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/tvshow/personajes/drama-ripoll-showmatch-gane-todos-premios-hoy.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/03/11/5aa53d0780512.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/tvshow/personajes/drama-ripoll-showmatch-gane-todos-premios-hoy.html">El drama de Ripoll de ShowMatch: "Gané todos los premios y hoy estoy sin trabajo"</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/informacion/policiales/femicidio-coronilla-hombre-mato-expareja-embarazada-cinco-meses.html">
<meta itemprop="headline">El lunes formalizarán audiencia por el femicidio en La Coronilla</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Rosana Decima</span>
</span>
<span itemprop="description">El hombre tenía antecedentes penales por intentar incendiar la casa de otra expareja en 2013.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/08/59b311b656283.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/08/59b311b656283.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-03-11" />
<meta itemprop="dateModified" content="2018-03-11" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/policiales/femicidio-coronilla-hombre-mato-expareja-embarazada-cinco-meses.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/policiales/femicidio-coronilla-hombre-mato-expareja-embarazada-cinco-meses.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2017/09/08/59b311b656283.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/policiales/femicidio-coronilla-hombre-mato-expareja-embarazada-cinco-meses.html">El lunes formalizarán audiencia por el femicidio en La Coronilla</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/ovacion/futbol/barcelona-lleva-joya-gremio.html">
<meta itemprop="headline">Barcelona se lleva una joya de Gremio</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Enrique Arrillaga</span>
</span>
<span itemprop="description">Barcelona llegó a un acuerdo con Gremio de Porto Alegre por el que se asegura una opción de compra sobre el centrocampista Arthur Melo en el próximo mes de julio por 30 millones de euros (36,9 millones de dólares).</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/11/5aa56a0f9898e.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/11/5aa56a0f9898e.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-03-11" />
<meta itemprop="dateModified" content="2018-03-11" />
</div>
<div class="listing-image image"> <a class="page-link" href="/futbol/barcelona-lleva-joya-gremio.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/futbol/barcelona-lleva-joya-gremio.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/03/11/5aa56a0f9898e.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/futbol/barcelona-lleva-joya-gremio.html">Barcelona se lleva una joya de Gremio</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/informacion/policiales/encontraron-muerto-manos-atadas-casavalle.html">
<meta itemprop="headline">Encontraron a un hombre muerto y con las manos atadas en Casavalle</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Irene Nuñez</span>
</span>
<span itemprop="description">La Policía trabaja para esclarecer los hechos y para identificar a la víctima que cuando fue encontrada no tenía documentos.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b5c3bd22894.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b5c3bd22894.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-03-11" />
<meta itemprop="dateModified" content="2018-03-11" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/policiales/encontraron-muerto-manos-atadas-casavalle.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/policiales/encontraron-muerto-manos-atadas-casavalle.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2017/09/10/59b5c3bd22894.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/policiales/encontraron-muerto-manos-atadas-casavalle.html">Encontraron a un hombre muerto y con las manos atadas en Casavalle</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/ovacion/futbol/espinosa-interna-club-millones.html">
<meta itemprop="headline">La espinosa interna del club de los millones</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Pablo Cupese</span>
</span>
<span itemprop="description">El presidente catarí quiere darle todo el poder a Neymar pese a que el brasileño no muestra compromiso por el equipo.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/10/5aa47bdb02549.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/10/5aa47bdb02549.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-03-11" />
<meta itemprop="dateModified" content="2018-03-11" />
</div>
<div class="listing-image image"> <a class="page-link" href="/futbol/espinosa-interna-club-millones.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/futbol/espinosa-interna-club-millones.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/03/10/5aa47bdb02549.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/futbol/espinosa-interna-club-millones.html">La espinosa interna del club de los millones</a>
</h3>
</div>
<div class="listing-item article-icon article-icon-foto ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/negocios/asi-funciona-economia-isla-ovejas-habitante.html">
<meta itemprop="headline">Así funciona la economía de una isla con 144 ovejas por habitante</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">EL PAIS</span>
</span>
<span itemprop="description">Malvinas: el 70% de los ingresos son por la pesca, aunque la mayor superficie son granjas.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/10/5aa48b6bcc0c3.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/10/5aa48b6bcc0c3.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/10/5aa4612db60e5.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/10/5aa4612db60e5.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/10/5aa461587cab9.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/10/5aa461587cab9.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/10/5aa461420aef8.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/10/5aa461420aef8.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/10/5aa4616829706.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/10/5aa4616829706.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/10/5aa46179540e6.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/10/5aa46179540e6.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/10/5aa461b25fcbc.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/10/5aa461b25fcbc.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/10/5aa4619a53637.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/10/5aa4619a53637.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/10/5aa461cc49ffd.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/10/5aa461cc49ffd.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/10/5aa461d28f38f.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/10/5aa461d28f38f.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-03-11" />
<meta itemprop="dateModified" content="2018-03-11" />
</div>
<div class="listing-image image"> <a class="page-link" href="/negocios/asi-funciona-economia-isla-ovejas-habitante.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/negocios/asi-funciona-economia-isla-ovejas-habitante.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/03/10/5aa48b6bcc0c3.jpeg" alt="" />
</a>
 </a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/negocios/asi-funciona-economia-isla-ovejas-habitante.html">Así funciona la economía de una isla con 144 ovejas por habitante</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/ovacion/futbol/fiera-sao-paulo.html">
<meta itemprop="headline">Una "Fiera" en Sao Paulo</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Enrique Arrillaga</span>
</span>
<span itemprop="description">Sao Paulo anunció este domingo la contratación del exjugador y técnico uruguayo Diego Aguirre, quien sustituirá al brasileño Dorival Júnior, destituido el viernes por los malos resultados tras ocho meses en el cargo, informó el club.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b56ecf036dd.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b56ecf036dd.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-03-11" />
<meta itemprop="dateModified" content="2018-03-11" />
</div>
<div class="listing-image image"> <a class="page-link" href="/futbol/fiera-sao-paulo.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/futbol/fiera-sao-paulo.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2017/09/10/59b56ecf036dd.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/futbol/fiera-sao-paulo.html">Una "Fiera" en Sao Paulo</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/ovacion/futbol/luis-suarez-gol-record-liga.html">
<meta itemprop="headline">Luis Suárez, un gol y récord en la Liga</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Enrique Arrillaga</span>
</span>
<span itemprop="description">Barcelona venció a Málaga y Luis Suárez anotó el primer gol para conseguir un nuevo récord en el club catalán: le convirtió a todos los equipos que enfrentó desde que llegó a la Liga de España.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/10/5aa43d717c952.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/10/5aa43d717c952.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-03-10" />
<meta itemprop="dateModified" content="2018-03-11" />
</div>
<div class="listing-image image"> <a class="page-link" href="/futbol/luis-suarez-gol-record-liga.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/futbol/luis-suarez-gol-record-liga.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/03/10/5aa43d717c952.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/futbol/luis-suarez-gol-record-liga.html">Luis Suárez, un gol y récord en la Liga</a>
</h3>
</div>
</div>
</div>
</div>
</div><div class="sidebar-ad-bottom">
<div class="ad-unit">
<script type="text/javascript"> epd_ads("mid-btf1"); 
//sas.call("std", {siteId: 63159, pageId: 491402, formatId: 27747});</script><script src="//tags.newdreamglobal.com/viewability/gtsur.newglobal.dfp.js?v=1.1.4.3"></script><div class="ndgads"></div>
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>
// visibilidad +60
if(print_location!="uruguay"){
   
    googletag.pubads().enableAsyncRendering();
    gtsur.newglobal.adsSlot.push(function(){
		var slot = googletag.defineSlot("/50548021/elpais_midbtf1", [300, 250], gtsur.newglobal.createAdsIdRandom());
		slot.setTargeting('site', [window.location.host]);
		if(EP_NOTA_TAGS!=""){
			slot.setTargeting('type', ["noticia"]);
			slot.setTargeting('noads', EP_NOTA_TAGS.split(","));
		}
		slot.addService(googletag.pubads());
    });

    googletag.enableServices();
    gtsur.newglobal.initOpts({strictRefresh: false, debug:true, waitUntilRefreshViewableAd:40,waitUntilRefreshAd:90});
    gtsur.newglobal.addSlot();
}
</script>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
<div class="bottom-content">
<div class="report-error"></div>
<div class="related-tags"></div>
</div>
</article>
<div class="shopping-board">
</div>
<img class="img-tracking" src="https://track.elpais.com.uy/track/pageviews/article-151885" width="1" height="1" />
</div>
<div class="ads-under-header">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">
<script type="text/javascript"> epd_ads("bottom"); 
$(".ads-container:has(article)").removeClass("ads-container");


        
$(window).resize(function () {
            masLeidasMobileFix();
            masRecomendadosMobileFix();
        });
function masLeidasMobileFix() {
            
            var boards = ['board-most-listing'];
            var width = $( window ).width();
            if (width < 960) {
                var $mostListing = $('.article-sidebar .board-most-listing-container');

                    var $board = $('body').find('.board-most-listing-moved').eq(0);
                    if ($board) {

                        var $img = $board.find('.listing-item.first .listing-image.image img');
                        var src = $img.attr('src');
                        if (typeof src != "undefined" && !src.match(/image_300_172/g)) {
                            src = src.replace('/listing_most_viewed/', '/image_300_172/');
                            $img.attr('src', src);
                        }


                    }
            }
            
        }


        function masRecomendadosMobileFix() {
            
            var width = $( window ).width();
            var className = "interesting";
            var $mostListing = $('.sponsor-recommend-box');
            if (width < 960) {
                
                    $mostListing.find('img').each(function () {
                        var $img = $(this);
                        var src = $img.attr('src');
                        if (typeof src != "undefined" && !src.match(/image_300_172/g)) {
                            src = src.replace('/article_recommended/', '/image_300_172/');
                            $img.attr('src', src)
                        }
                    });

            }
             else {
               if ($mostListing.length) {
                   $mostListing.find('img').each(function () {
                       var $img = $(this);
                       var src = $img.attr('src');
                       if (typeof src != "undefined" && !src.match(/article_recommended/g)) {
                           src = src.replace('/image_300_172/','/article_recommended/');
                           $img.attr('src', src)
                       }
                   });
                }
            }
        }


    masLeidasMobileFix();
    masRecomendadosMobileFix();
        




</script>
</div>
<script src="//tags.newdreamglobal.com/viewability/gtsur.newglobal.dfp.js?v=1.1.4.3"></script><div class="ndgads"></div>
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>
// visibilidad +60
if(print_location!="uruguay"){
   
    googletag.pubads().enableAsyncRendering();
    gtsur.newglobal.adsSlot.push(googletag.defineSlot("/50548021/elpais_bottom_megabanner", [728, 90], gtsur.newglobal.createAdsIdRandom()).setTargeting('site', [window.location.host]).addService(googletag.pubads()));
    googletag.enableServices();
    gtsur.newglobal.initOpts({strictRefresh: false, debug:true, waitUntilRefreshViewableAd:40,waitUntilRefreshAd:90});
    gtsur.newglobal.addSlot();
}
</script><script type="text/javascript">
	$('[id^="sas_"]').click(function() {
		var content = $(this).html();
		var insid = String(content.match(/<!--insid.*?-->/g));

		if(insid != 'null') {
		  insid = insid.replace("<!--", "");
		  insid = insid.replace("-->", "");
		  insid = insid.split('=')[1]
		  insid = insid.split(',')[0]

		  cX.callQueue.push(['setEventAttributes', { origin: 'eps-elpais', persistedQueryId: 'c9047c2f7d61489cb10a261091c1e126de240a74' }]);
		  cX.callQueue.push(['sendEvent', 'advertisements', { ins_id: insid}]);
		  console.log(insid);
		}
	});
</script><script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = 'CF11F475F5614B94';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
</div>
</div>
</div>
<footer>
<div class="footer-container">
<a href="/" class="footer-logo"></a>
<div class="footer-menu-container">
<span class="footer-open-dropdown fa fa-chevron-down"></span>
<ul class="footer-menu">
<li class="link external first" itemprop="name">
<a href="http://comercial.elpais.com.uy/" itemprop="url">anunciar</a>
</li>
<li class="link external" itemprop="name">
<a href="https://registro.elpais.com.uy/RegFaq.asp" itemprop="url">ayuda</a>
</li>
<li class="link external last" itemprop="name">
<a href="https://registro.elpais.com.uy/RegPoliticas.asp" itemprop="url">Políticas de Privacidad</a>
</li>
</ul>
</div>
<div class="footer-social">
<a href="https://www.facebook.com/elpaisdigital" target="_blank" class="fa fa-facebook"></a>
<a href="https://twitter.com/elpaisuy" target="_blank" class="fa fa-twitter"></a>
<a href="https://www.instagram.com/elpaisuy/" target="_blank" class="fa fa-instagram"></a>
<a href="/rss/" class="fa fa-rss"></a>
</div>
</div>
<div class="copyright-container">
<div class="copyright">
<p class="copyright-text" id="p84-m264-263-265">Zelmar Michelini 1287, CP.11100, Montevideo, Uruguay. Copyright ® EL PAIS S.A. 1918 - 2018</p>
</div>
<a href="http://www.gda.com/" target="_blank" class="logo-gdar"></a>
</div>
</footer>
<div id="fb-root"></div>
<script>
        (function(d, s, id) {
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) return;
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.10";
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));
    </script>
</div>
<div class="body-bottom">
</div>
<script type="text/javascript">
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 28530;
        _sf_async_config.domain = "ovaciondigital.com.uy";
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = "ovacion,turf"; //CHANGE THIS
        _sf_async_config.authors = "Emiliano Esteves"; //CHANGE THIS
        /** CONFIGURATION END **/
        (function(){
            function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script'); e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); }; })();
    </script>
<div id="cX-root" style="display:none"></div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script>
<script type="text/javascript">
        var addthis_config =
            {
                pubid: 'ra-5384a6e204c3716c',
                services_exclude: 'facebook, twitter, google_plusone_share',
                lang: 'es'
            }
        addthis.addEventListener('addthis.menu.open', menuOpen);
        addthis.addEventListener('addthis.menu.close', menuOpen);
        addthis.addEventListener('addthis.menu.share', menuOpen);
        function menuOpen(evt) {
            if ($('.at-expanded-menu-load').length) {
                $('.at-expanded-menu-load').html('Ver más');
            }
            if($('.at-expanded-menu-top-services-header').length) {
                $('.at-expanded-menu-top-services-header').html('Top Servicios');
            }
        }
        function loadAddThis() {
            addthis.init()
        }
    </script>
<script type="text/javascript">
        jQuery(function ($) {
            setTimeout(function(){
                                isPrivateMode().then(function (isPrivate) {
                    window.incognito = isPrivate;
                    console.log('Detección de incognito: ', isPrivate);
                    if (isPrivate) {
                        ga('send', 'event', 'incognito', 'Yes', {nonInteraction: true});
                        cX.callQueue.push(['setEventAttributes', {origin: 'eps-elpais', persistedQueryId: '20f41ee5ea9c07d55518740a90dd42af22e488ba'}]);
                        cX.callQueue.push(['sendEvent', 'parameters', {modo_navegacion: 'incognito'}]);
                    }
                }).catch(function (error) {
                    console.log('Detección incognito validación error: ', error);
                    ga('send', 'exception', {'exDescription': 'Detección de incognito error: ' + error, 'exFatal': false});
                });

                                if (!$('#epd_has_ads').length) {
                    window.adBlocker = true;
                    ga('send', 'event', 'adblocker', 'Yes', {nonInteraction: true});
                    cX.callQueue.push(['setEventAttributes', { origin: 'eps-elpais', persistedQueryId: '3635c41cbec2f7002bbd9ce2375dd4f4ed9cad7b'}]);
                    cX.callQueue.push(['sendEvent', 'parameters', { modo_navegacion: 'adblocker'}]);
                }
                console.log('Detección de AdBlocker: ', window.adBlocker);
            }, 1000);
        });    </script>
<script type="text/javascript" src="//video.limelight.com/player/limelightjs-player.js"></script>
<script type="text/javascript" src="//assets.delvenetworks.com/player/embed.js"></script>
<a class="scroll-top" href="#" style="display: none;">Ir Arriba</a>
</body>
</html>
