<!DOCTYPE html>
<html lang="es"> <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="dns-prefetch" href="//sc2.elpais.com.uy">
<link rel="dns-prefetch" href="//cdn.livefyre.com">
<link rel="dns-prefetch" href="//epdads.elpais.com.uy">
<link rel="dns-prefetch" href="//servicios.elpais.com.uy">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//widget.gallito.com.uy">
<link rel="dns-prefetch" href="//imagenes.gallito.com.uy">
<link rel="dns-prefetch" href="//ws.elpais.com.uy">
<link rel="dns-prefetch" href="//backend.clubelpais.com.uy">
<link rel="dns-prefetch" href="//ssl.google-analytics.com">
<link rel="dns-prefetch" href="//mam.elpais.com.uy">
<link rel="dns-prefetch" href="//mam.ovaciondigital.com.uy">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1" />
<meta name="format-detection" content="telephone=no" />
<meta name="author" content="ElPais" />
<meta name="genre" content="News" />
<meta name="geo.placename" content="Uruguay" />
<meta name="geo.position" content="-34.9079234;-56.193395" />
<meta name="geo.region" content="UY" />
<meta name="google" content="notranslate" />
<meta name="language" content="spanish" />
<meta name="robots" content="index" />
<noscript><meta http-equiv="refresh" content="0;URL=/user/suscripcion?nr=1&utm_source=paywall&utm_medium=meta&utm_campaign=suscribe"></noscript>
<meta name="x-frame-options" content="SAMEORIGIN" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ovaciondigital" />
<meta name="twitter:creator" content="@ovaciondigital" />
<meta name="twitter:title" content="Bien uruguaya: el tierno momento de Edinson Cavani y su hija India" />
<meta name="twitter:description" content="Mientras se decide su futuro, el goleador uruguayo se encuentra en país y subió a su cuenta de Instagram un video tomando mate junto a su hija." />
<meta name="twitter:text:description" content="Mientras se decide su futuro, el goleador uruguayo se encuentra en país y subió a su cuenta de Instagram un video tomando mate junto a su hija." />
<meta name="twitter:image" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/09/07/5f568a0963e4a.jpeg?1598985195" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:recs:articleid" content="258527" />
<meta name="cXenseParse:recs:publishtime" content="2020-09-07T16:38:48-03:00" />
<meta name="cXenseParse:section" content="ovacion/marca-personal" />
<meta name="cXenseParse:recs:section" content="ovacion/marca-personal" />
<meta property="cXenseParse:conceptos" content="Edinson Cavani" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Diario EL PAIS Uruguay" />
<meta property="fb:app_id" content="728866047239500" /> <meta property="fb:admins" content="100002279652972" />
<meta property="og:locale" content="es_UY" />
<meta property="og:locale:alternate" content="es_UY" />
<meta name="keywords" content="uruguaya, edinson, momento, cavani, tierno">
<meta name="description" content="Mientras se decide su futuro, el goleador uruguayo se encuentra en país y subió a su cuenta de Instagram un video tomando mate junto a su hija.">
<meta property="og:title" content="Bien uruguaya: el tierno momento de Edinson Cavani y su hija India" />
<meta property="og:url" content="https://www.ovaciondigital.com.uy/marca-personal/uruguaya-tierno-momento-edinson-cavani-hija-india.html" />
<meta property="og:description" content="Mientras se decide su futuro, el goleador uruguayo se encuentra en país y subió a su cuenta de Instagram un video tomando mate junto a su hija." />
<meta property="og:image" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/09/07/5f568a0963e4a.jpeg?1598985195" />
<meta property="og:image:width" content="969" />
<meta property="og:image:height" content="559" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:tag" content="Edinson Cavani" />
<title>Bien uruguaya: el tierno momento de Edinson Cavani y su hija India - Ovación - 07/09/2020 - EL PAÍS Uruguay</title>
<link rel="stylesheet" href="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/prefixed-bootstrap.css?1598985195" media="all" type="text/css" />
<link rel="stylesheet" type="text/css" href="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-widgets.v3.7.2.min.css?1598985195">
<link rel="stylesheet" href="https://sc2.elpais.com.uy/v-1598985195/css/elpais.css" media="screen" type="text/css" />
<link rel="stylesheet" href="https://sc2.elpais.com.uy/v-1598985195/css/categories.css" media="screen" type="text/css" />
<link rel="stylesheet" href="/css/print.css" media="print" type="text/css" />
<link rel="stylesheet" href="/javascripts/bower_components/selection-sharer/src/selection-sharer.css" />
<style>
                    </style>
<script type="text/javascript">
        var tagSlugs = '';        
                        tagSlugs = tagSlugs + "edinson-cavani";                       

    </script>
<script src="https://sc2.elpais.com.uy/v-1598985195/js/global.js" type="text/javascript"></script>
<script type="text/javascript">
                $.getJSON('/user/init', function (data) {});
        

                var googletag = googletag || {cmd:[]};
        var adcase = { styles: {}, light:true };
        window.hostDFP = "ovacion";

        window.isAdmin = false;
        window.pwaActivate = "";
    </script>
<script src="https://sc2.elpais.com.uy/js/8e12e98.js?1598985195" type="text/javascript"></script>
<script type="text/javascript" src="/static/headerjs/article/ovacion/marca-personal"></script>
<script src="https://sc2.elpais.com.uy/v-1598985195/js/epd_sw.js" type="text/javascript"></script>
<script type="text/javascript" src="//epdads.elpais.com.uy/configuration/ovacion.js"></script>
<script src="https://sc2.elpais.com.uy/v-1598985195/js/epd_sas.js" type="text/javascript"></script>
<script type="text/javascript">
                                                                                          
                                                
                                                    
                                var EP_NOTA_TAGS = 'Edinson Cavani';
                                                EP_NOTA_TAGS = EP_NOTA_TAGS + ((EP_NOTA_TAGS!='')?',':'') + 'ovacion_marca-personal'
                                var EP_VIDEO_VAST_URI = "";                
                const isNoAds =  null||(window.EP_NOTA_TAGS||"").toLowerCase().includes('noads');
                var ADS_ENABLED = !isNoAds;     

            </script>
<script>
                                                                                
                if(print_location=="uruguay"){
                   

                }else{
                    if(Site.enableExternals() && !isNoAds){
                         (function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s);
                        js.id = id;
                        js.src = "https://tags.newdreamglobal.com/admanager/newglobal.sdk.min.js?v=1.3.8.2&h=www.ovaciondigital.com.uy";
                        js.async = true;
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'newdream-sdk'));
                    }
                }
            </script>
<script>
                const adcaseSDKPath = "https://sc2.elpais.com.uy/v-1598985195/javascripts/adcase.js";
                var host = "ovacion";
                if(Site.enableExternals()){
                if(print_location=="uruguay") {
                    var googletag = googletag || {};
                    var pbjs = pbjs || {};
                    const PREBID_TIMEOUT = 1500;
                    const FAILSAFE_TIMEOUT = 3000;
                    var adcase = {styles: {}, light: true};
                    googletag.cmd = googletag.cmd || [];
                    pbjs.que = pbjs.que || [];
                    window.hostDFP = host;
                    startPrebid(PREBID_TIMEOUT, FAILSAFE_TIMEOUT);
                }}
            </script>
<script src="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-dab.v1.2.2.min.js?1598985195" type="text/javascript"></script>
<script src="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-widgets.v3.7.2.min.js?1598985195" type="text/javascript"></script>
<script src="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-em.v3.2.19.min.js?1598985195" type="text/javascript"></script>
<script type="text/javascript">

            window.SSO_URL = 'https://sso.elpais.com.uy/cas/login';
            window.showEPDSw = true;
            window.showEPDSwOnPM = false;
            window.showEPDSwOnAB = false;
            window.incognito = false;
            window.adBlocker = false;

        </script>

<script type="text/javascript" src="https://scdn.cxense.com/cx.js"></script>
<script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        function fixCx(){
            cX = cX || {}; cX.callQueue = cX.callQueue || [];
            if(!(cX && cX.getUserSegmentIds)){
                console.log("fixed cxense");
                cX.setEventAttributes = function(){return true;};
                cX.getUserSegmentIds = function(){return [];};
                cX.sendEvent = function(){return true;};
                cX.getUserId = function(){return null;};
            }
        }
        try{
            fixCx();
            cX.callQueue.push(['setSiteId', '1139579814386731182']);
            cX.callQueue.push(['sendPageViewEvent']);
            cX.setEventAttributes({origin: 'eps-ovacion', persistedQueryId: '8d04adaf34eeb5b2d0950286b57defadfd73b72d'});
        }catch(e){}

    </script>

<script>//window.pwaActivate = print_location;</script>
<script src="https://sc2.elpais.com.uy/v-1598985195/js/service-workers.js" type="text/javascript"></script>
<script type="text/javascript">
                try{
                    EV.Em.init({
                        url: 'https://elp.evolok.net/acd/api/3.0',
                        sidCookieDomain: window.location.host, //
                        meterHD: false
                    });

                    EV.Core.init({
                        serviceName: 'default',
                        realmName: 'default_realm',
                        icDomain: 'https://elp.evolok.net/ic/2.0',
                        recaptchaSiteKey: '6LdBbQsTAAAAAEKM-vjwJ7dAyNTfWqu_fw4Id_wI'
                    });

                }catch(e){
                    console.log(e);
                }

                EV.Dab.detectPrivateMode(function(result) {
                   window.incognito = result;  
                   if (window.incognito) {
                        ga('send', 'event', 'incognito', 'Yes', {nonInteraction: true});
                        cX.callQueue.push(['setEventAttributes', {origin: 'eps-elpais', persistedQueryId: '20f41ee5ea9c07d55518740a90dd42af22e488ba'}]);
                        cX.callQueue.push(['sendEvent', 'parameters', {modo_navegacion: 'incognito'}]);
                    }
                });

                
                                try{
                    if(window.adBlocker){

                        ga('send', 'event', 'adblocker', 'Yes', {nonInteraction: true});
                        cX.callQueue.push(['setEventAttributes', { origin: 'eps-elpais', persistedQueryId: '3635c41cbec2f7002bbd9ce2375dd4f4ed9cad7b'}]);
                        cX.callQueue.push(['sendEvent', 'parameters', { modo_navegacion: 'adblocker'}]);

                    }

                }catch(e){}

                /*if (!$('#epd_has_ads').length) {
                 window.adBlocker = true;
                 try{
                 ga('send', 'event', 'adblocker', 'Yes', {nonInteraction: true});
                 cX.callQueue.push(['setEventAttributes', { origin: 'eps-elpais', persistedQueryId: '3635c41cbec2f7002bbd9ce2375dd4f4ed9cad7b'}]);
                 cX.callQueue.push(['sendEvent', 'parameters', { modo_navegacion: 'adblocker'}]);
                 }catch(e){}

                 }
                 console.log('Detección de AdBlocker: ', window.adBlocker);*/            </script>
<script type="text/javascript">
            //#lazy loading
            var width = $(window).width();
            const lazyPic = '2018/04/11/5ace0d44b87c3.jpeg';

            $(function() {
                console.log("lazy load init");
                $('.lazy').Lazy({
                    threshold: 500,
                    bind: "event",
                    scrollDirection: 'vertical',
                    effect: 'fadeIn',
                    visibleOnly: true,
                    onError: function(element) {
                        console.log('error loading ' + element.data('src'));
                    }/*,
                     beforeLoad: lazySizeCheck,
                     afterLoad: lazySizeCheckEnd,*/
                });
            });

            $(document).ready(function() {
                setTimeout(function() {
                    console.log("lazy trigger");
                    $('.lazy').trigger("scroll");
                }, 200);

                setTimeout(function() {
                    console.log("lazy  check");
                    if($("article:eq(0)").find('.data-src').length>0){
                        console.log("lazy  trigger again");
                        $('.lazy').trigger("scroll");
                    }else{
                        console.log("lazy good");
                    }
                }, 3000);
            });
        </script>
<script type="text/javascript">
                        if (Site.enableExternals() && !isNoAds){
                if(print_location!="uruguay"  ){
                    (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//s.ntv.io/serve/load.js"; js.async = true; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'nativo-sdk'));
                }
            }
        </script>

<script src="https://cookiehub.net/cc/89459825.js" async defer></script>
<script type="text/javascript">
        if(print_location!="uruguay"){
            window.addEventListener("load", function() {
                window.cookieconsent.initialise({
                    onInitialise: function(status) {
                        if (this.hasConsented('required')) {
                        }
                        if (this.hasConsented('analytics')) {
                        }
                        if (this.hasConsented('marketing')) {
                        }
                    },
                    onAllow: function(category) {
                        if (category == 'required') {
                        }
                        if (category == 'analytics') {
                        }
                        if (category == 'marketing') {
                        }
                    },
                    onRevoke: function(category) {
                        if (category == 'required') {
                        }
                        if (category == 'analytics') {
                        }
                        if (category == 'marketing') {
                        }
                    }
                })
            });
        }
    </script>
<script src="https://sc2.elpais.com.uy/v-1598985195/js/7888920.js" type="text/javascript"></script>
<script type="text/javascript">
        var seedTagRun = (tagSlugs.indexOf("inn-content")==-1 && tagSlugs.indexOf("inncontent")==-1 && tagSlugs.indexOf("noads")==-1);
                if(seedTagRun){
            window._seedtagq = window._seedtagq || [];
            window._seedtagq.push(['_setId', '5763-4971-01']);
            (function () {
                var st = document.createElement('script');
                st.type = 'text/javascript';
                st.async = true;
                st.src = ('https:' == document.location.protocol
                        ? 'https'
                        : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(st, s);
            })();
        }
    </script>
<meta name="msapplication-TileColor" content="#48A154">
<meta name="theme-color" content="#48A154">
<link rel="apple-touch-icon" sizes="57x57" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-57x57.png?1598985195">
<link rel="apple-touch-icon" sizes="60x60" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-60x60.png?1598985195">
<link rel="apple-touch-icon" sizes="72x72" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-72x72.png?1598985195">
<link rel="apple-touch-icon" sizes="76x76" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-76x76.png?1598985195">
<link rel="apple-touch-icon" sizes="114x114" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-114x114.png?1598985195">
<link rel="apple-touch-icon" sizes="120x120" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-120x120.png?1598985195">
<link rel="apple-touch-icon" sizes="144x144" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-144x144.png?1598985195">
<link rel="apple-touch-icon" sizes="152x152" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-152x152.png?1598985195">
<link rel="apple-touch-icon" sizes="180x180" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-180x180.png?1598985195">
<link rel="icon" type="image/png" sizes="192x192" href="https://sc2.elpais.com.uy/images/icons/o/android-icon-192x192.png?1598985195">
<link rel="icon" type="image/png" sizes="32x32" href="https://sc2.elpais.com.uy/images/icons/o/favicon-32x32.png?1598985195">
<link rel="icon" type="image/png" sizes="96x96" href="https://sc2.elpais.com.uy/images/icons/o/favicon-96x96.png?1598985195">
<link rel="icon" type="image/png" sizes="16x16" href="https://sc2.elpais.com.uy/images/icons/o/favicon-16x16.png?1598985195">
<link rel="manifest" href="/manifest.json">
<link rel="canonical" href="https://www.ovaciondigital.com.uy/marca-personal/uruguaya-tierno-momento-edinson-cavani-hija-india.html">
<link rel="amphtml" href="https://www.ovaciondigital.com.uy/amp/marca-personal/uruguaya-tierno-momento-edinson-cavani-hija-india.html" />
<meta name="msapplication-TileImage" content="https://sc2.elpais.com.uy/images/icons/o/ms-icon-144x144.png?1598985195">
</head>
<body class="page-category-ovacion article-page article-category-ovacion-marca-personal">
<div class="body-upper">
<div class="modules-ads-container">
<div class="ad-content">
<div id="overlay" class="ad-unit" style="z-index: 3">
<div id="ad-home-rm"></div>
</div>
<style>.home-board.board0 {margin:0;}
.home-board.board0 .box .catastrophev1::after {
	width: 637px;
	transform: rotate(0deg);
	-webkit-transform: rotate(0deg);
	background: linear-gradient(to bottom, transparent 0, transparent 0, #231f20 -30%);
}

.home-board.board0 .box .social-share {
	display: none;
}

.home-board.board0 .box article.articleModule.article4colv2 .article-details {
	width: 535px;
	right: 45px;
}

.home-board.board0 .box article .supratitle {display:none;}

.home-board.board0 .image-container {background:#231f20;}

.home-board.board0 .box article.articleModule.article4colv2 .title a {
	font-family: "droid_bold";
	font-size: 45px;
	line-height: 1.2;
	text-transform: none;
}

.home-board.board0 .article-details .epigraph a {
	font-size: 16px;
	line-height: 1.4;
	font-family: "droid_regular";
}

.home-board.board0 .article-details .category a {
	position: absolute;
	left: 0;
	bottom: -45px;
}

@media screen and (min-width:970px) and (max-width:1254px) {

	.home-board.board0 .box .catastrophev1::after {
		width: 30%;
	}
	.home-board.board0 .box article.articleModule.article4colv2 .article-details {
		width: 285px;
		right: 10px;
	}
	.home-board.board0 .box article.articleModule.article4colv2 .title a {
		font-family: "droid_bold";
		font-size: 30px;
		line-height: 1.2;
		text-transform: none;
	}
	.home-board.board0 .article-details .category a {
		position: absolute;
		left: 0;
		bottom: -50px!important;
	}   
}
	@media screen and (min-width:521px) and (max-width:970px) {
		.home-board.board0 {margin-bottom:40px;}
		.home-board.board0 .box .catastrophev1::after {
			background: none;
		}
		.home-board.board0 {
			height: auto;
			background: #231f20;
			width: 100%;
		}
		.home-board.board0 .box {
			width: 100%!important;
			height: auto;
		}
		.home-board.board0 .box article.articleModule.article4colv2 .title a {
			padding: 30px 30px 0 30px;
		}
		.home-board.board0 .article-details .epigraph a {
			padding: 0 30px 30px 30px;
		}
		.home-board.board0 .article-details .category a {
			position: relative;
			left: 30px; 
			bottom: 0px;
		}
        .home-board.board0 .articleModule .image-container .image img {
			width:100%!important;margin-left:0;
		}
	}

@media screen and (max-width:520px) {

	.home-board.board0 {margin-bottom:40px;padding: 0;}
	.home-board.board0 .box article {			
    	padding-bottom: 50px;
	}
	.home-board.board0 .box .catastrophev1::after {
		background: none;
	}    
    .home-board.board0 .articleModule .image-container .image img {
		width:100%!important;
		margin-left:0;
	}
    .home-board.board0 .article-details{background: #231f20;}
    .home-board.board0 .article-details .category a {
    	position:relative;
    	left:0px;
		bottom:-40px;
	}
    .home-board.board0 {
		background: #231f20;
	}
    .home-board.board0 .box article.articleModule.article4colv2 .title a {font-size:35px;}
}
</style>
<div style="display:none">
<style>.home-page .board0 a.image img{opacity:0;}</style>
<script>

$(document).ready(function(){

	
    let imgC = $(".home-page .board0 a.image img");
	
	function changePicSize(){
		imgC.attr("src",imgC.attr("src").replace("image_1254_368","image_618_355"));				
	}
	function showPicSize(delay){
		$(imgC).on("load", null);
		setTimeout(function(){
			$(imgC).css("opacity",100);
		}, delay)
	}
	
    if(imgC.length>0){
	
		imgC.attr("data-type","");
		imgC.attr("class","");
		
	    $(imgC).on("load",function(){ 
			let srcPic = imgC.attr("src");
		
			if(srcPic.includes(lazyPic)){
			
			}else{
				$(imgC).unbind('load');
				changePicSize();
				showPicSize(500);
				
			}
		})
		
		
		//fallback
		setTimeout(function(){
			changePicSize();
			showPicSize(500);
		}, 2000)
    }
});

</script>
</div>
<link rel="stylesheet" type="text/css" href="https://servicios.elpais.com.uy/v-22082020/css/fixdesign_all.css">
<div style="display:none"><script>
if(isNoAds){
            window.__SPOTIM_ADS_DISABLED__ = true;
            window.__SPOTIM_DISABLE_ADS__ && window.__SPOTIM_DISABLE_ADS__();
        }
</script></div>
<div>
<script src="https://js.abtesting.ai/elpais.js"></script>
</div>
</div>
</div>
</div>
<script type="text/javascript">
    if (Site.enableExternals()){
        (function(i,s,o,g,r,a,m){
            i['GoogleAnalyticsObject']=r;
            i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)
                },
                i[r].l=1*new Date();
            a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];
            a.async=1;
            a.src=g;
            m.parentNode. insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
                                ga('create', 'UA-4132769-7', 'auto');
                        ga('create', 'UA-4132769-81', 'auto' , {'name': 'redElPaisTrk'});

        
        ga('send', 'pageview');
        ga('redElPaisTrk.send', 'pageview');

        EV.Dab.init();
        window.adBlocker = EV.Dab.isAdblockDetected();       

            }else{ window.ga=function(){return;}}
    </script>
<div id="main-container" class="main-container">
<div class="modules-ads-container">
<div class="ad-content">
<div>
<script>
        $(document).ready(function(){
            let divContent = $(".articleTournament");
            if(divContent.length){
                $(".articleTournament div:first").html($(".articleTournament div:first").html().replace("CLAUSURA","APERTURA"))
            }    
        });
    </script>
</div>
<div>
<script>
        $(document).ready(function(){
            let divContent = $(".articleTournament");
            if(divContent.length){
                $(document).ready(function(){
                    $(".campeonato-division-content").html("<iframe src='https://mam.ovaciondigital.com.uy/html/v3/minapp/page/page.html?channel=deportes.futbol.uruguay&lang=es_LA&page=posiciones' scrolling='auto' style='width: 1px; min-width: 100%; *width: 100%;' class='' width='100%' height='300'>")
                });           
            }    
        });
    </script>
</div>
<script>
var interpv2IsEnabled=false;
</script><div style="display:none"><script>
Site.changeToGif = function changeToGif(b) {
console.log("changeToGifMod", b);
    try {
        if (epdIsMobile()) {
            $(b.img + " img").attr("src", b.gif).attr("style", "").attr("data-src", b.gif).attr("class", "").attr("data-type", "")
        } else {
            $(b.img + " img").attr("src", b.gif).attr("style", "width:" + b.w + "px;height:" + b.h + "px").attr("data-src", b.gif).attr("class", "").attr("data-type", "")
        }
    } catch (a) {
        console.log("changeToGif Error", a.message || a.toString())
    }
}
</script></div>
</div>
</div>
<header class="header-default header-category header-ovacion">
<div class="top-header">
<div class="left-side">
<div class="header-breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
<div itemprop=" itemListElement " itemscope itemtype="http://schema.org/ListItem ">
<a href="https://www.elpais.com.uy" class="" title="EL PAÍS">EL PAÍS </a>
<span class="fa fa-chevron-right"></span>
<a itemprop="item" href="/" title="Ovación"><span itemprop="name">Ovación</span></a>
<meta itemprop=" position " content="2" />
<span class="fa fa-chevron-right"></span>
<a itemprop="item" title="Marca Personal" href="/marca-personal"><span itemprop="name">Marca Personal</span></a>
<meta itemprop=" position " content="4" />
</div>
</div>
</div>
<div class="search-box-header">
<span class="fa fa-search search-icon"></span>
<div class="search-box-form">
<form method="GET" action="/buscar" name="search_form">
<input class="search-input" type="text" name="q" placeholder="¿Qué buscas?" autocomplete="off">
<span class="fa fa-search search-icon search-icon-form"></span>
<span class="fa fa-times close-icon"></span>
</form>
</div>
</div>
<div class="user-info-header">

<a href="#" style="display: none;"></a>
<a href="#" style="display: none;"></a>
</div>
<div class="weather-header">
<a href="/clima/" class="type">
<span class="weather-icon">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/weather/partlycloudy.png?1598984691" alt="partlycloudy" />
</span>
<span class="weather-place">
Montevideo,
T 14&deg; H 71% </span>
</a>
</div>
</div>
<div class="middle-header">
<div class="hamburger-menu">
<span class="hamburger-menu-icon"></span>
<div class="hamburger-menu-content">
<ul class="default-hamburger1-menu">
<li class="link external first" itemprop="name">
<a href="https://www.elpais.com.uy/noticias/premium" itemprop="url">Premium</a>
</li>
<li class="informacion" itemprop="name">
<a href="/informacion" itemprop="url">Información</a>
</li>
<li class="mundo" itemprop="name">
<a href="/mundo" itemprop="url">Mundo</a>
</li>
<li class="vida-actual" itemprop="name">
<a href="/vida-actual" itemprop="url">Vida Actual</a>
</li>
<li class="opinion expandable" itemprop="name">
<a href="/opinion" itemprop="url">Opinión</a>
<ul class="menu_level_1 opinión-menu">
<li class="opinion-editorial first" itemprop="name">
<a href="/opinion/editorial" itemprop="url">Editorial</a>
</li>
<li class="opinion-ecos" itemprop="name">
<a href="/opinion/ecos" itemprop="url">Ecos</a>
</li>
<li class="opinion-columnistas last" itemprop="name">
<a href="/opinion/columnistas" itemprop="url">Columnistas</a>
</li>
</ul>
</li>
<li class="ovacion expandable last" itemprop="name">
<a href="/ovacion" itemprop="url">Ovación</a>
<ul class="menu_level_1 ovación-menu">
<li class="ovacion-futbol first" itemprop="name">
<a href="/futbol" itemprop="url">Fútbol</a>
</li>
<li class="ovacion-seleccion" itemprop="name">
<a href="/seleccion" itemprop="url">Selección</a>
</li>
<li class="ovacion-copa-america" itemprop="name">
<a href="/copa-america" itemprop="url">Copa América</a>
</li>
<li class="ovacion-estadisticas" itemprop="name">
<a href="/estadisticas" itemprop="url">Estadísticas</a>
</li>
<li class="ovacion-basquetbol" itemprop="name">
<a href="/basquetbol" itemprop="url">Basquetbol</a>
</li>
<li class="ovacion-tenis" itemprop="name">
<a href="/tenis" itemprop="url">Tenis</a>
</li>
<li class="ovacion-rugby" itemprop="name">
<a href="/rugby" itemprop="url">Rugby</a>
</li>
<li class="ovacion-multideportivo" itemprop="name">
<a href="/multideportivo" itemprop="url">Multideportivo</a>
</li>
<li class="link" itemprop="name">
<a href="http://motorsports.com.uy" itemprop="url">MotorSports</a>
</li>
<li class="ovacion-turf" itemprop="name">
<a href="/turf" itemprop="url">Turf</a>
</li>
<li class="ovacion-golf last" itemprop="name">
<a href="/golf" itemprop="url">Golf</a>
</li>
</ul>
</li>
</ul>
<ul class="default-hamburger2-menu">
<li class="negocios first" itemprop="name">
<a href="/negocios" itemprop="url">Negocios</a>
</li>
<li class="link external" itemprop="name">
<a href="http://rurales.elpais.com.uy/" itemprop="url">Rurales</a>
</li>
<li class="tvshow" itemprop="name">
<a href="/tvshow" itemprop="url">Tv Show</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.entradas.uy/" itemprop="url">Cartelera</a>
</li>
<li class="tvshow-sociales" itemprop="name">
<a href="/tvshow/sociales" itemprop="url">Sociales</a>
</li>
<li class="eme" itemprop="name">
<a href="/eme" itemprop="url">Eme de Mujer</a>
</li>
<li class="multimedia" itemprop="name">
<a href="/multimedia" itemprop="url">Multimedia</a>
</li>
<li class="homepage expandable" itemprop="name">
<a href="/" itemprop="url">Suplementos</a>
<ul class="menu_level_1 suplementos-menu">
<li class="link first" itemprop="name">
<a href="https://www.elpais.com.uy/el-empresario" itemprop="url">El Empresario</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/domingo" itemprop="url">Domingo</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/economia-y-mercado" itemprop="url">Economía y Mercado</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/que-pasa" itemprop="url">Que Pasa</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/sabado-show" itemprop="url">Sábado Show</a>
</li>
<li class="link last" itemprop="name">
<a href="https://www.elpais.com.uy/cultural" itemprop="url">El Cultural</a>
</li>
</ul>
</li>
<li class="link" itemprop="name">
<a href="https://epaper.elpais.com.uy/el-pais-uruguay" itemprop="url">Edición Impresa Digital</a>
</li>
<li class="link external last" itemprop="name">
<a href="/impresa" itemprop="url">Edición Impresa</a>
</li>
</ul>
<ul class="default-hamburger3-menu">
<li class="informacion-servicios expandable first" itemprop="name">
<a href="/informacion/servicios" itemprop="url">Servicios</a>
<ul class="menu_level_1 servicios-menu">
<li class="link first" itemprop="name">
<a href="/clima" itemprop="url">Clima</a>
</li>
<li class="eme-astros" itemprop="name">
<a href="/eme/astros" itemprop="url">Horóscopo</a>
</li>
<li class="link" itemprop="name">
<a href="/crucigrama" itemprop="url">Crucigrama</a>
</li>
<li class="link last" itemprop="name">
<a href="/sudoku" itemprop="url">Sudoku</a>
</li>
</ul>
</li>
<li class="link external" itemprop="name">
<a href="https://funebres.elpais.com.uy" itemprop="url">Avisos Fúnebres</a>
</li>
<li class="link external" itemprop="name">
<a href="http://1122.com.uy/" itemprop="url">Guía 1122</a>
</li>
<li class="link" itemprop="name">
<a href="/coleccionables" itemprop="url">Coleccionables</a>
</li>
<li class="link external" itemprop="name">
<a href="http://servicios.elpais.com.uy/suple/especiales/" itemprop="url">Suplementos Especiales</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.gallito.com.uy/" itemprop="url">Gallito</a>
</li>
<li class="link external" itemprop="name">
<a href="https://remates.elpais.com.uy/" itemprop="url">Remates</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.clubelpais.com.uy/" itemprop="url">Club El País</a>
</li>
<li class="link" itemprop="name">
<a href="/user/mis-notas" itemprop="url">Mis Notas</a>
</li>
<li class="link" itemprop="name">
<a href="/user/mis-temas" itemprop="url">Mis Temas</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/user/suscripcion" itemprop="url">Suscripciones</a>
</li>
<li class="link last" itemprop="name">
<a href="/contacto" itemprop="url">Contacto</a>
</li>
</ul>
</div>
</div>
<a href="/" class="header-category-title"><h2>Marca Personal</h2></a>
<a href="https://www.elpais.com.uy" class="header-logo-right"></a>
<div class="header-mobile-icons">
<ul>
<li class="content-user">
<a href="" class="fa fas fa-user"></a>
<ul class="mobile-user-icon">
<li><i class="fa fas fa-caret-up"></i></li>
<li> <a href="http://registro.elpais.com.uy"> Mi perfil</a> </li>

<li> <a href="http://registro.elpais.com.uy/regfaq.asp">Ayuda</a> </li>
<li><a href="/logout">Salir</a> </li>
</ul>
</li>
<li>
<a class="btn-suscribirme" href="" style="">SUSCRIBIRME</a>
</li>
</ul>
</div>
</div>
<iframe src="about:blank" class="iframeSync" name="syncEPD" height="0" width="0" style="display:none"></iframe>
<script>
        var utms = "article";
        const statusUserEx = {"logged_in":false,"strings":{"login":"INGRESAR","register":"REGISTRARSE","suscribe":"SUSCRIBIRME"},"routes":{"login":"https:\/\/sso.elpais.com.uy\/cas\/login?service=https:\/\/www.ovaciondigital.com.uy\/cas-check","register":"https:\/\/registro.elpais.com.uy\/crearregistro.asp","suscribe":"https:\/\/www.elpais.com.uy\/user\/suscripcion\/?utm_source=epd\u0026utm_medium=boton_suscripcion\u0026utm_campaign=suscripciones"},"user":{"user_message":"","hash":"","is_club":false,"token":null,"ep_uy":null,"is_suscriber":false,"sync":true,"evss":null,"exss":null,"epss":null,"ssync":false,"ssyncid":null}};statusUserEx.user = Object.freeze(statusUserEx.user);const statusUser = Object.freeze(statusUserEx);
        const evc = statusUser.user.epss;
        const exc = statusUser.user.exss;
        const hasLoguedOut = (Site.gls("loguedout",true)==1 || sessionStorage.getItem("loguedout")!==null);
        const isFirstLogin = sessionStorage.getItem("firstlogin");
        const epdDomains =  ['www.ovaciondigital.com.uy','www.tvshow.com.uy','negocios.elpais.com.uy','www.elpais.com.uy'];
        const isSuscriber = (statusUser.user.is_suscriber &&  statusUser.logged_in && !hasLoguedOut);

                
        const isPremiumArticle = false;

            
    </script>
<script>Site.rls("evmauth");
    var ttlChecked = false;
                        if(!isSuscriber) {

            const tllCheck = function(){
                if(ttlStatus!=null){clearInterval(ttlStatus);}
                if(!ttlChecked){
                    utms = utms + "&reason=nonev";
                    EV.Em.authorize(params, handleMeteringSuccess, handleMeteringError);
                }
            }
            var ttlStatus  = setTimeout(tllCheck.bind(this),10000);

        }
            

    </script>
<style>
                                </style>
<script type="application/ld+json">
    {

      "@context": "https://schema.org",
      "@type": "Organization",
      "url": "https://www.elpais.com.uy/",
      "logo": "https://www.elpais.com.uy/images/logo-elpais-white.png"
    }
    </script>
</header>
<div class="ads-under-header">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">

<div id="ad-home-top" style="display: none">
</div>
</div>
<script language="javascript"> 
var disableBoxUserHome = true;
</script>
</div>
</div>
</div>
<div class="page-content">
<div class="hidden mfd">
<div>Bien uruguaya: el tierno momento de Edinson Cavani y su hija India</div>
<span>Mientras se decide su futuro, el goleador uruguayo se encuentra en país y subió a su cuenta de Instagram un video tomando mate junto a su hija.</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       
                       
                       "dateModified":"2020-09-07 T 16:38:48","url": "/ovacion/marca-personal/uruguaya-tierno-momento-edinson-cavani-hija-india.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Bien uruguaya: el tierno momento de Edinson Cavani y su hija India",
                       "mainEntityOfPage": "/ovacion/marca-personal/uruguaya-tierno-momento-edinson-cavani-hija-india.html",
                       "articleBody": " Mientras se decide su futuro, el goleador uruguayo se encuentra en país y subió a su cuenta de Instagram un video tomando mate junto a su hija.",
                                              "image":["/files/listing_secondary/uploads/2020/09/07/5f568a0963e4a.jpeg"],
                                               "datePublished":"2020-09-07"


                                           }
      </script>
<div style="display: none" id="article-published-at-date" data-published-at-date="lunes, 07 septiembre 2020 16:38"></div>
<article default class="article default" data-history-state="0" data-scroll-url="/ovacion/marca-personal/uruguaya-tierno-momento-edinson-cavani-hija-india.html" data-title="Bien uruguaya: el tierno momento de Edinson Cavani y su hija India" id="article-258527" xmlns="http://www.w3.org/1999/html">
<div class="top-content">
<div class="supratitle-container">
<span class="supratitle" id="pnull-m27-26-28">MARCA PERSONAL</span>
</div>
<div class="title-container">
<h1 class="title" id="pnull-m32-31-33">Bien uruguaya: el tierno momento de Edinson Cavani y su hija India</h1>
</div>
<div class="epigraph-container">
<h2 class="epigraph" id="pnull-m37-36-38">Mientras se decide su futuro, el goleador uruguayo se encuentra en país y subió a su cuenta de Instagram un video tomando mate junto a su hija.</h2>
</div>
</div>
<div class="main-media-container">
<div class="main-media" id="pnull-m102-1-103">
<div class="article-info-container">
<div class="article-info">
<div class="share-options">
<span class="share-title">Compartir esta noticia</span> <ul class="addthis_toolbox">
<li class="share-option facebook">
<span class="fa fa-facebook"></span>
</li>
<li class="share-option twitter">
<span class="fa fa-twitter"></span>
</li>
<li class="share-option whatsapp">
<span class="fa fa-whatsapp"></span>
</li>

<li class="share-option more addthis_button_more addthis_button">
<span class="fa fa-plus"></span>
</li>
<li class="share-option paperclip" tabindex="0">
<span>
 <i title="Agregar a Mis Notas" class="fa fa-paperclip" aria-hidden="true" onclick="guardarNoticia(this)"></i>
</span>
</li>
</ul>
</div>
<div id="m106-105-107">
<div class="publish-info">
<div class="follow-arrow">
<span>SEGUIR</span>
</div>
<div class="author-location">
</div>
<div class="published-date">
<span></span>
</div>
</div>
<div class="hidden-module" id="m120-2-121">Introduzca el texto aquí</div>
</div>
</div> </div>
<div class="media-modules">
<div class="composite-captioned-image" id="m126-1-127">
<div class="image-container">
<figure class="image" id="m130-129-131"><img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/files/crop/uploads/2020/09/07/5f568a0963e4a.r_1599506959199.0-0-780-450.jpeg" style=" display: inline;" alt="Bien uruguaya: el tierno momento de Edinson Cavani y su hija India. Foto: @cavaniofficial21"></figure><figcaption class="caption" id="m136-1-137">Bien uruguaya: el tierno momento de Edinson Cavani y su hija India. Foto: @cavaniofficial21</figcaption>
</div>
</div>
</div>
</div>
</div>
<div class="article-content">
<div class="content-media-container">
</div>

<div class="content-modules">
<div class="mobile-ads mobile-ads-first">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">

<div>
<div id="ad-mobile-box">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenido-exclusivo-nota" style="display:none">
<div class="ico-text">
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0"><p>Contenido Exclusivo</p>
</div>
<div class="titulo">La nota a la que intentas acceder es exclusiva para suscriptores</div>
<div class="btn">
<a class="suscribirme" href="javascript:displayRequireEntitlementPaywall()">Suscribirme</a> <p><b>Conocé nuestros planes</b><br> y disfrutá de El País sin límites.</p>
</div>
<div class="btn">
<a class="ingresar" href="javascript:displayRequireLoginPaywall()">Ingresar</a> <p><b>Si ya sos suscriptor</b> podés<br> ingresar con tu usuario y contraseña.</p>
</div>
</div>
<p class="paragraph" id="pnull-m84-83-85">"Rico mate con papá" tituló <b>Edinson Cavani</b> al video que subió a su cuenta de Instagram tomando mate junto a India. El matador, su esposa Jocelyn Burgardt y la pequeña se encuentran en Paris mientras se define dónde jugará el delantero uruguayo la próxima temporada. <br><br></p>
<div class="composite-label-title related-page-see-also" id="pnull-m190-1-191" itemscope="" itemtype="http://schema.org/NewsArticle">
<div class="hidden microdato">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/ovacion/futbol/juventus-mira-cavani-dicen-hubo-contacto-directo.html">
<span itemprop="headline">Juventus ya tiene en la mira a Cavani y dicen que hubo contacto directo</span><span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Edward Piñón</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" width="76" height="16"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2020-09-06">
<meta itemprop="dateModified" content="2020-09-06">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380"> <meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<div class="module-label">MIRA TAMBIÉN</div>
<a class="related-link page-item-link content-title content-title-labeled" id="m194-193-195" href="/futbol/juventus-mira-cavani-dicen-hubo-contacto-directo.html">Juventus ya tiene en la mira a Cavani y dicen que hubo contacto directo</a>
</div>
<p class="paragraph" id="pnull-m362-2-363">Según el diario deportivo italiano Tuttosport, que en su portada colocó a Cavani por delante de varios jugadores y tituló "Juventus llama a Cavani", el propio Andrea Pirlo, entrenador de la "Vecchia Signora" se puso en contacto con el "Matador" para expresar el interés de sumarlo al equipo.<br><br>Mientras tanto, Cavani está tranquilo y a la espera y dedica su tiempo a lo más importante: la familia. El 'matador' subió un video a su Instagram tras el que no quedan dudas de que su hija es bien uruguaya. Mirá cómo comparten un mate los dos. </p>
<div class="content-module-free-html" id="pnull-m95-1-96">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CEy3bCSKbl7/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CEy3bCSKbl7/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Ver esta publicación en Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/CEy3bCSKbl7/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Rico 🧉 con papá...❤️</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Una publicación compartida por <a href="https://www.instagram.com/cavaniofficial21/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Edinson Cavani</a> (@cavaniofficial21) el <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-09-06T12:18:19+00:00">6 de Sep de 2020 a las 5:18 PDT</time></p>
</div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
</div>
<div class="composite-label-title related-page-see-also" id="pnull-m266-3-267" itemscope="" itemtype="http://schema.org/NewsArticle">
<div class="hidden microdato">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/ovacion/marca-personal/especulan-futuro-cavani-futbol-disfruta-tierno-momento-padre-hija.html">
<span itemprop="headline">Mientras especulan con su futuro, Cavani disfruta un tierno momento de padre e hija</span><span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Matías Pérez</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" width="76" height="16"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2020-06-14">
<meta itemprop="dateModified" content="2020-06-14">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380"> <meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<div class="module-label">MIRA TAMBIÉN</div>
<a class="related-link page-item-link content-title content-title-labeled" id="m270-269-271" href="/marca-personal/especulan-futuro-cavani-futbol-disfruta-tierno-momento-padre-hija.html">Mientras especulan con su futuro, Cavani disfruta en familia</a>
</div>
</div>

<div class="rrss">
<div class="fb-like" data-href="http://www.ovaciondigital.com.uy/marca-personal/uruguaya-tierno-momento-edinson-cavani-hija-india.html" data-width="120" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>
<div class="report-error-container">
<div class="report-error-button">
<span>Reportar error</span>
<i class="fa fa-pencil-square-o" aria-hidden="true"></i>
 </div>
<div class="report-error-success">
<i class="fa fa-check" aria-hidden="true"></i>
<span>Enviado</span>
</div>
<div class="report-error-warning">
<i class="fa fa-exclamation-triangle" aria-hidden="true"></i>
<span>Error</span>
</div>
<div class="report-error-form">
<div class="report-error-top">
<span>Reportar error</span>
<a href="#">
<i class="fa fa-times" aria-hidden="true"></i>
</a>
</div>
<div class="report-error-message">
<form name="report_error_form" action="/article/report-error">
<textarea name="error_description" autocomplete="off" id="error_description" cols="30" rows="10" placeholder="Escribir"></textarea>
<input type="email" name="email" value="" autocomplete="off" placeholder="Su email" required>
<input type="hidden" name="article_url" value="">
<button type="submit" name="submit">enviar</button>
</form>
</div>
</div>
</div>
<div class="mobile-ads mobile-ads-second">
</div>
<div class="article-bottom-content">
<div class="article-bottom-box related-tags">
<div class="tags-title">Temas relacionados</div>
<ul class="tags-container">
<li class="tag">
<a href="/noticias/edinson-cavani">Edinson Cavani</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(345, 'Edinson Cavani', 'edinson-cavani', this)"></span>
</li>
</ul>
</div>
<div class="article-bottom-box sponsor-recommend-box">
<div class="board-title">
<span>Te puede interesar</span>
</div>
<div class="sponsor-recommend adsense">
<style>
        .widgetgoogle{display:block;}
        .sponsor-recommend-box .board-title{display:none !important;}
    </style>

<script>
        if(!isNoAds){

            (function () {
                var st = document.createElement('script');
                st.type = 'text/javascript';
                st.async = true;
                st.src = 'https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(st, s);
            })();

        }
        
    </script>
<ins class="adsbygoogle widgetgoogle" data-ad-format="autorelaxed" data-ad-client="ca-pub-2728517032854978" data-ad-slot="3061013199"></ins>
<script>
         if(!isNoAds){(adsbygoogle = window.adsbygoogle || []).push({});}
    </script>
</div>
</div>
<div class="article-bottom-box article-today-news">
<div class="board-title">
</div>
<div class="articles-tn">
<div class="box1 box box300v1">
<div class="versions1col box box300v1" id="p256060-m278-277-279">
<article class="articleModule article1col article1colv1" id="m282-281-283" itemscope="" itemtype="http://schema.org/NewsArticle">
<a class="page-link article-icon fa fa-video-camera" href="/informacion/politica/manini-rios-procesa-decision-desafuero-presion-cabildo-abierto.html"></a>
<a class="page-link article-icon fa fa-camera" href="/informacion/politica/manini-rios-procesa-decision-desafuero-presion-cabildo-abierto.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/informacion/politica/manini-rios-procesa-decision-desafuero-presion-cabildo-abierto.html"></a>
<div class="image-container">
<a id="m286-285-287" class="image page-link" href="/informacion/politica/manini-rios-procesa-decision-desafuero-presion-cabildo-abierto.html"><img alt="Guido Manini Ríos. Foto: Fernando Ponzetto" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2020/08/04/5f28d277d1e0c.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m292-1-293" class="page-link" href="/informacion/politica/manini-rios-procesa-decision-desafuero-presion-cabildo-abierto.html">CONTROVERSIA</a>
</div>
<h3 class="title">
<a id="m297-2-298" class="page-link" href="/informacion/politica/manini-rios-procesa-decision-desafuero-presion-cabildo-abierto.html">Manini Ríos procesa decisión sobre desafuero tras presión de Cabildo Abierto</a>
</h3>
<div class="category informacion informacion--politica" href="/informacion/politica">
<a id="m302-3-303" class="page-link" href="/informacion/politica/manini-rios-procesa-decision-desafuero-presion-cabildo-abierto.html">Política</a>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box2 box box300v1">
<div class="versions1col box box300v1" id="p256060-m315-314-316">
<article class="articleModule article1col article1colv1 notas-suscriptores" id="m319-318-320" itemscope="" itemtype="http://schema.org/NewsArticle">
<a class="page-link article-icon fa fa-video-camera" href="/informacion/policiales/hombre-pareja-cunado-planearon-crimen-quedarse-casa.html"></a>
<a class="page-link article-icon fa fa-camera" href="/informacion/policiales/hombre-pareja-cunado-planearon-crimen-quedarse-casa.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/informacion/policiales/hombre-pareja-cunado-planearon-crimen-quedarse-casa.html"></a>
<div class="image-container">
<a id="m323-322-324" class="image page-link" href="/informacion/policiales/hombre-pareja-cunado-planearon-crimen-quedarse-casa.html"><img alt="Prisión: la investigación de Policía y Fiscalía terminó con una alta condena para los involucrados.  Foto: Darwin Borrelli" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2020/09/06/5f559a3b49a5e.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m329-1-330" class="page-link" href="/informacion/policiales/hombre-pareja-cunado-planearon-crimen-quedarse-casa.html">CASABÓ</a>
</div>
<h3 class="title">
<a id="m334-2-335" class="page-link" href="/informacion/policiales/hombre-pareja-cunado-planearon-crimen-quedarse-casa.html">Un hombre, su pareja y su cuñado planearon crimen para quedarse con una casa</a>
</h3>
<div class="category informacion informacion--policiales" href="/informacion/policiales">
<a id="m339-3-340" class="page-link" href="/informacion/policiales/hombre-pareja-cunado-planearon-crimen-quedarse-casa.html">Policiales</a>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box3 box box300v1">
<div class="versions1col box box300v1" id="p256060-m352-351-353">
<article class="articleModule article1col article1colv2 detailsOverImage notas-suscriptores" id="m356-355-357" itemscope="" itemtype="http://schema.org/NewsArticle">
<a class="page-link article-icon fa fa-video-camera" href="/negocios/caras-consumo-bienes-durables-pandemia-covid.html"></a>
<a class="page-link article-icon fa fa-camera" href="/negocios/caras-consumo-bienes-durables-pandemia-covid.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/negocios/caras-consumo-bienes-durables-pandemia-covid.html"></a>
<div class="image-container">
<a id="m360-359-361" class="image page-link" href="/negocios/caras-consumo-bienes-durables-pandemia-covid.html"><img alt="Los autos estacionados en la plataforma de ​​Kavak en la Ciudad de México. Foto: Reuters." data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_370/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_370/uploads/2020/08/26/5f46e93f0da1f.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m366-1-367" class="page-link" href="/negocios/caras-consumo-bienes-durables-pandemia-covid.html">IMPACTO SECTORIAL</a>
</div>
<h3 class="title">
<a id="m371-2-372" class="page-link" href="/negocios/caras-consumo-bienes-durables-pandemia-covid.html">Las dos caras del consumo de bienes durables tras la pandemia del COVID-19</a>
</h3>
<div class="category negocios" href="/negocios">
<a id="m376-3-377" class="page-link" href="/negocios/caras-consumo-bienes-durables-pandemia-covid.html">Negocios</a>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box4 box box300v1">
<div class="box41 box300v5">
<article class="articleModule article1col article1colv4" id="p256060-m389-388-390" itemscope="" itemtype="http://schema.org/NewsArticle">
<div class="image-container">
<a id="m393-392-394" class="image page-link" href="/informacion/politica/saavedra-presidente-uam-mgap-quiere-alterar-soberania-departamental.html"><img alt="José Saavedra. Foto: Darwin Borrelli" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_125_153/files/crop/uploads/2020/09/06/5f5597578facd.r_1599477796408.34-0-1443-1711.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<h3 class="title">
<a id="m399-1-400" class="page-link" href="/informacion/politica/saavedra-presidente-uam-mgap-quiere-alterar-soberania-departamental.html">Saavedra, presidente de la UAM: "El MGAP quiere alterar la soberanía departamental"</a>
</h3>
<div class="category informacion informacion--politica" href="/informacion/politica">
<a id="m404-2-405" class="page-link" href="/informacion/politica/saavedra-presidente-uam-mgap-quiere-alterar-soberania-departamental.html">Política</a>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
<div class="box42 box300v5">
<article class="articleModule article1col article1colv4" id="p256060-m416-415-417" itemscope="" itemtype="http://schema.org/NewsArticle">
<div class="image-container">
<a id="m420-419-421" class="image page-link" href="/vida-actual/hongos-ciencia-curiosidades-mitos-reino-descubrir.html"><img alt="hongos" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2020/09/05/5f53fe718ac35.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<h3 class="title">
<a id="m426-1-427" class="page-link" href="/vida-actual/hongos-ciencia-curiosidades-mitos-reino-descubrir.html">Hongos: Ciencia, curiosidades y mitos de un reino por descubrir</a>
</h3>
<div class="category vida-actual" href="/vida-actual">
<a id="m431-2-432" class="page-link" href="/vida-actual/hongos-ciencia-curiosidades-mitos-reino-descubrir.html">Vida Actual</a>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
<div class="article-bottom-box" id="comments_container">
<div class="comments-box">
<div id="article-comments" class="comments-part big-border">
<div class="box-big-border">
<div class="elpaiscomments">
<script async src="https://launcher.spot.im/spot/sp_oehWObcJ" data-spotim-module="spotim-launcher" data-post-url="https://www.ovaciondigital.com.uy/marca-personal/uruguaya-tierno-momento-edinson-cavani-hija-india.html" data-article-tags="" data-post-id="artice-258527"></script>
</div>
<div class="comment-box add-comment comment-login">
<div>
<div class="login-page-session">
<div class="login-page-simple">
<h3 class="title-session">
<i></i>
<a class="epdlogin" href="https://sso.elpais.com.uy/cas/login?service=http%3A%2F%2Fwww.ovaciondigital.com.uy%2Fcas-check">Iniciar Sesión para comentar</a>
</h3>
<div class="login">
<div class="field">
<a href="https://registro.elpais.com.uy/RegSendPassword.asp">¿Olvidó su contraseña?</a>
</div>
</div>
</div>
</div>
</div>
<div class="information-text">
<p>
<span class="bold">Para comentar las noticias</span> debes iniciar sesión con el usuario y contraseña elegidos al momento de registrarte.
</p>
<p>
<span class="bold">Si no estas registrado todavia,</span> puedes hacerlo ingresando a
<a href="https://registro.elpais.com.uy/RegStep1.asp">Registro de Usuarios</a>
</p>
<p>
<span class="bold">No recuerdas tu contraseña?</span> puedes acceder a <a href="https://registro.elpais.com.uy/RegSendPassword.asp">Resetear Contraseña</a>
</p>
</div>
</div>
<div class="comment-box add-comment information-text" style="display:none;">
<p class="disclaimer">
A partir de este punto usted ingresa a un ámbito virtual destinado al ejercicio responsable de la libertad de expresión.
Los mensajes serán instantáneamente visibles y no serán supervisados por la redacción de El País.
Es un espacio autoregulado por los lectores, quienes disponen de mecanismos para reportar el uso abusivo del mismo.
</p>
</div>
<div class="account-validate">
<span>Validar cuenta</span>
<p class="user-message">
 </p>
</div>
</div>
</div>
<script async src="https://sc2.elpais.com.uy/v-1598984528/js/f5dfb72.js" type="text/javascript"></script>
</div>
</div>
</div>
</div>
<div class="article-sidebar">
<div class="ads-article-sidebar">
<div class="sidebar-ad-top">
<div class="ad-unit">
<div id="ad-home-box1"></div>
</div>
<style type="text/css">
       
@media screen and (max-width: 651px) {
	.board-most-listing .listing-title a {height: 74px;}
	.board-most-listing .social-share {display: none;}
    article.article:not(.gallery) .main-media .media-modules .slider .slide .caption
    {
        height: 100px;
    }
    .sponsor-recommend .related-article .category {display: none;}
 	.interesting .sponsor-recommend .related-article{height: auto;width: 94%;}
 	.sponsor-recommend .related-article .title {height: 60px !important;}    
}

@media screen and (min-width: 970px) and (max-width: 1254px) {
    article.article .title-container {
        margin-bottom: 5px;
    }
}

.article-content #ad-home-inter_parent.ad-unit {margin: 5% 0 30px 0;}
</style>
</div><div class="sidebar-most-listing">
<div class="board-most-listing-container">
<div class="board-most-listing">
<div class="listing-board-title" id="p25-m306-305-307">las más vistas</div>
<div class="listing contentNews-listing mostRead-listing  view-list">
<div class="box-title">
</div>
<div class="listing-item first ">
<div class="hidden mfd">
<div>No hay arreglo económico y ahora parece que Koeman y el Barcelona valoran a Luis Suárez</div>
<span>La desvinculación del delantero uruguayo no está tan fácil de concretarse porque las arcas del Barcelona no están tan potentes para afrontar el pago del año de contrato pendiente.</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       
                       
                       "dateModified":"2020-09-06 T 16:12:34","url": "/ovacion/futbol/hay-arreglo-economico-parece-koeman-valora-luis-suarez.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "No hay arreglo económico y ahora parece que Koeman y el Barcelona valoran a Luis Suárez",
                       "mainEntityOfPage": "/ovacion/futbol/hay-arreglo-economico-parece-koeman-valora-luis-suarez.html",
                       "articleBody": " La desvinculación del delantero uruguayo no está tan fácil de concretarse porque las arcas del Barcelona no están tan potentes para afrontar el pago del año de contrato pendiente.",
                                              "image":["/files/listing_secondary/uploads/2020/07/08/5f067a1c98eee.jpeg"],
                                               "datePublished":"2020-09-06"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/futbol/hay-arreglo-economico-parece-koeman-valora-luis-suarez.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/futbol/hay-arreglo-economico-parece-koeman-valora-luis-suarez.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/07/08/5f067a1c98eee.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/futbol/hay-arreglo-economico-parece-koeman-valora-luis-suarez.html">No hay arreglo económico y ahora parece que Koeman y el Barcelona valoran a Luis Suárez</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>Catalina Ferrand se defendió de críticas tras nota en Sábado Show: &quot;No paran de vomitar excremento&quot;</div>
<span>La comunicadora respondió en Twitter a algunos seguidores que se mostraron críticos con su trabajo.</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       
                       
                       "dateModified":"2020-09-06 T 22:07:05","url": "/tvshow/personajes/catalina-ferrand-defendio-criticas-nota-sabado-show-paran-vomitar-excremento.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Catalina Ferrand se defendió de críticas tras nota en Sábado Show: &quot;No paran de vomitar excremento&quot;",
                       "mainEntityOfPage": "/tvshow/personajes/catalina-ferrand-defendio-criticas-nota-sabado-show-paran-vomitar-excremento.html",
                       "articleBody": " La comunicadora respondió en Twitter a algunos seguidores que se mostraron críticos con su trabajo.",
                                              "image":["/files/listing_secondary/uploads/2020/09/02/5f504513e6cd3.png"],
                                               "datePublished":"2020-09-06"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/tvshow/personajes/catalina-ferrand-defendio-criticas-nota-sabado-show-paran-vomitar-excremento.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/tvshow/personajes/catalina-ferrand-defendio-criticas-nota-sabado-show-paran-vomitar-excremento.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/09/02/5f504513e6cd3.png" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/tvshow/personajes/catalina-ferrand-defendio-criticas-nota-sabado-show-paran-vomitar-excremento.html">Catalina Ferrand se defendió de críticas tras nota en Sábado Show: "No paran de vomitar excremento"</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>Vecina corrigió a Cosse sobre el barrio en que estaba: &quot;Asesorate, mi reina... ¡Asesorate!&quot;</div>
<span>Durante un acto, Cosse se refirió a &quot;los vecinos de Vista Linda&quot; y esta la interrumpió para corregirla y aclararle que estaba en Flor de Maroñas. De todos modos, la candidata se lo tomó con humor.</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       
                       
                       "dateModified":"2020-09-07 T 8:38:10","url": "/informacion/politica/vecina-corrigio-cosse-barrio-asesorate-mi-reina-asesorate.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Vecina corrigió a Cosse sobre el barrio en que estaba: &quot;Asesorate, mi reina... ¡Asesorate!&quot;",
                       "mainEntityOfPage": "/informacion/politica/vecina-corrigio-cosse-barrio-asesorate-mi-reina-asesorate.html",
                       "articleBody": " Durante un acto, Cosse se refirió a &quot;los vecinos de Vista Linda&quot; y esta la interrumpió para corregirla y aclararle que estaba en Flor de Maroñas. De todos modos, la candidata se lo tomó con humor.",
                                              "image":["/files/listing_secondary/uploads/2020/09/07/5f56213ddb501.jpeg"],
                                               "datePublished":"2020-09-07"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/informacion/politica/vecina-corrigio-cosse-barrio-asesorate-mi-reina-asesorate.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/politica/vecina-corrigio-cosse-barrio-asesorate-mi-reina-asesorate.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/09/07/5f56213ddb501.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/politica/vecina-corrigio-cosse-barrio-asesorate-mi-reina-asesorate.html">Vecina corrigió a Cosse sobre el barrio en que estaba: "Asesorate, mi reina... ¡Asesorate!"</a>

</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>Santiago Cartagena: su debut en Nacional y la historia detrás del llanto de alegría</div>
<span>El juvenil de 18 años que está en los tricolores desde los 12, le puso la frutilla en la torta a la goleada 5-1 contra Cerro.&amp;nbsp;</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       
                       
                       "dateModified":"2020-09-07 T 10:41:14","url": "/ovacion/futbol/santiago-cartagena-debut-nacional-historia-detras-llanto-alegria.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Santiago Cartagena: su debut en Nacional y la historia detrás del llanto de alegría",
                       "mainEntityOfPage": "/ovacion/futbol/santiago-cartagena-debut-nacional-historia-detras-llanto-alegria.html",
                       "articleBody": " El juvenil de 18 años que está en los tricolores desde los 12, le puso la frutilla en la torta a la goleada 5-1 contra Cerro.",
                                              "image":["/files/listing_secondary/uploads/2020/09/06/5f559e7a92a9a.jpeg"],
                                               "datePublished":"2020-09-07"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/futbol/santiago-cartagena-debut-nacional-historia-detras-llanto-alegria.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/futbol/santiago-cartagena-debut-nacional-historia-detras-llanto-alegria.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/09/06/5f559e7a92a9a.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/futbol/santiago-cartagena-debut-nacional-historia-detras-llanto-alegria.html">Santiago Cartagena: su debut en Nacional y la historia detrás del llanto de alegría</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>Este es el examen de italiano que espera a Luis Suárez</div>
<span>Si el Barcelona termina aceptando las exigencias del &quot;Pistolero&quot; y se concreta la desvinculación, &quot;Lucho&quot; tendrá una prueba de idioma que no preocupa a la Juventus.</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       
                       
                       "dateModified":"2020-09-07 T 8:55:48","url": "/ovacion/futbol/examen-italiano-espera-luis-suarez.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Este es el examen de italiano que espera a Luis Suárez",
                       "mainEntityOfPage": "/ovacion/futbol/examen-italiano-espera-luis-suarez.html",
                       "articleBody": " Si el Barcelona termina aceptando las exigencias del &quot;Pistolero&quot; y se concreta la desvinculación, &quot;Lucho&quot; tendrá una prueba de idioma que no preocupa a la Juventus.",
                                              "image":["/files/listing_secondary/uploads/2020/09/02/5f4f9f1d90ad3.jpeg"],
                                               "datePublished":"2020-09-07"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/futbol/examen-italiano-espera-luis-suarez.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/futbol/examen-italiano-espera-luis-suarez.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/09/02/5f4f9f1d90ad3.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/futbol/examen-italiano-espera-luis-suarez.html">Este es el examen de italiano que espera a Luis Suárez</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>¿Cómo es tu signo en el trabajo? ¿Cuáles son sus fortalezas y debilidades según el zodiaco?</div>
<span>Unos necesitan libertad para crear, algunos rutinas para mantenerse enfocados y otros constantes desafíos; Susana Garbuyo cuenta cómo son los trabajadores según su signo</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       
                       
                       "dateModified":"2020-09-07 T 7:44:38","url": "/eme/astros/signo-son-fortalezas-debilidades-zodiaco.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "¿Cómo es tu signo en el trabajo? ¿Cuáles son sus fortalezas y debilidades según el zodiaco?",
                       "mainEntityOfPage": "/eme/astros/signo-son-fortalezas-debilidades-zodiaco.html",
                       "articleBody": " Unos necesitan libertad para crear, algunos rutinas para mantenerse enfocados y otros constantes desafíos; Susana Garbuyo cuenta cómo son los trabajadores según su signo",
                                              "image":["/files/listing_secondary/uploads/2018/09/18/5ba19bc174699.jpeg"],
                                               "datePublished":"2020-09-07"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/eme/astros/signo-son-fortalezas-debilidades-zodiaco.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/eme/astros/signo-son-fortalezas-debilidades-zodiaco.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/09/18/5ba19bc174699.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/eme/astros/signo-son-fortalezas-debilidades-zodiaco.html">¿Cómo es tu signo en el trabajo? ¿Cuáles son sus fortalezas y debilidades según el zodiaco?</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>“Médium” despojó a una brasileña de una herencia de US$ 20 millones en Artigas</div>
<span>Se trata de “una de las mayores estafas perpetrada en la historia de nuestro país y del sur de Brasil”,&amp;nbsp;según consta en una denuncia interpuesta en Artigas.</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       
                       
                       "dateModified":"2020-09-06 T 4:00:37","url": "/informacion/judiciales/medium-despojo-brasilena-herencia-us-millones-artigas.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "“Médium” despojó a una brasileña de una herencia de US$ 20 millones en Artigas",
                       "mainEntityOfPage": "/informacion/judiciales/medium-despojo-brasilena-herencia-us-millones-artigas.html",
                       "articleBody": " Se trata de “una de las mayores estafas perpetrada en la historia de nuestro país y del sur de Brasil”, según consta en una denuncia interpuesta en Artigas.",
                                              "image":["/files/listing_secondary/uploads/2020/09/05/5f541c218b109.jpeg"],
                                               "datePublished":"2020-09-06"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/informacion/judiciales/medium-despojo-brasilena-herencia-us-millones-artigas.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/judiciales/medium-despojo-brasilena-herencia-us-millones-artigas.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/09/05/5f541c218b109.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/judiciales/medium-despojo-brasilena-herencia-us-millones-artigas.html">“Médium” despojó a una brasileña de una herencia de US$ 20 millones en Artigas</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>Después de la derrota ante Nacional, rompieron los autos de los jugadores de Cerro</div>
<span>Los futbolistas del equipo albiceleste habían dejado sus vehículos en el estadio Luis Tróccoli durante el partido que jugaron y perdieron por 5 a 1 contra Nacional.</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       
                       
                       "dateModified":"2020-09-07 T 17:07:57","url": "/ovacion/futbol/despues-derrota-rompieron-autos-jugadores-cerro.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Después de la derrota ante Nacional, rompieron los autos de los jugadores de Cerro",
                       "mainEntityOfPage": "/ovacion/futbol/despues-derrota-rompieron-autos-jugadores-cerro.html",
                       "articleBody": " Los futbolistas del equipo albiceleste habían dejado sus vehículos en el estadio Luis Tróccoli durante el partido que jugaron y perdieron por 5 a 1 contra Nacional.",
                                              "image":["/files/listing_secondary/uploads/2020/09/07/5f5616ebf21f6.jpeg"],
                                               "datePublished":"2020-09-07"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/futbol/despues-derrota-rompieron-autos-jugadores-cerro.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/futbol/despues-derrota-rompieron-autos-jugadores-cerro.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/09/07/5f5616ebf21f6.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/futbol/despues-derrota-rompieron-autos-jugadores-cerro.html">Después de la derrota ante Nacional, rompieron los autos de los jugadores de Cerro</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>Un hombre, su pareja y su cuñado planearon crimen para quedarse con una casa</div>
<span>La jueza María Alejandra Sánchez condenó días atrás a las tres personas que planearon el asesinato de un hombre de 64 años en noviembre de 2018.</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       
                       
                       "dateModified":"2020-09-07 T 4:00:28","url": "/informacion/policiales/hombre-pareja-cunado-planearon-crimen-quedarse-casa.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Un hombre, su pareja y su cuñado planearon crimen para quedarse con una casa",
                       "mainEntityOfPage": "/informacion/policiales/hombre-pareja-cunado-planearon-crimen-quedarse-casa.html",
                       "articleBody": " La jueza María Alejandra Sánchez condenó días atrás a las tres personas que planearon el asesinato de un hombre de 64 años en noviembre de 2018.",
                                              "image":["/files/listing_secondary/uploads/2020/09/06/5f559a3b49a5e.jpeg"],
                                               "datePublished":"2020-09-07"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/informacion/policiales/hombre-pareja-cunado-planearon-crimen-quedarse-casa.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/policiales/hombre-pareja-cunado-planearon-crimen-quedarse-casa.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/09/06/5f559a3b49a5e.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/policiales/hombre-pareja-cunado-planearon-crimen-quedarse-casa.html">Un hombre, su pareja y su cuñado planearon crimen para quedarse con una casa</a>
</h3>
</div>
<div class="listing-item ">

<div class="hidden mfd">
<div>El exabrupto de Juana Viale que hizo reír a todos en la mesa de Mirtha Legrand</div>
<span>La actriz y conductora (momentánea) de los almuerzos hizo un comentario que despertó la risa de los invitados.&amp;nbsp;</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       
                       
                       "dateModified":"2020-09-07 T 12:31:54","url": "/tvshow/tv/exabrupto-juana-viale-hizo-reir-todos-mesa-mirtha-legrand.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "El exabrupto de Juana Viale que hizo reír a todos en la mesa de Mirtha Legrand",
                       "mainEntityOfPage": "/tvshow/tv/exabrupto-juana-viale-hizo-reir-todos-mesa-mirtha-legrand.html",
                       "articleBody": " La actriz y conductora (momentánea) de los almuerzos hizo un comentario que despertó la risa de los invitados.",
                                              "image":["/files/listing_secondary/uploads/2020/06/22/5ef0be15550ec.jpeg"],
                                               "datePublished":"2020-09-07"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/tvshow/tv/exabrupto-juana-viale-hizo-reir-todos-mesa-mirtha-legrand.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/tvshow/tv/exabrupto-juana-viale-hizo-reir-todos-mesa-mirtha-legrand.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/06/22/5ef0be15550ec.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/tvshow/tv/exabrupto-juana-viale-hizo-reir-todos-mesa-mirtha-legrand.html">El exabrupto de Juana Viale que hizo reír a todos en la mesa de Mirtha Legrand</a>
</h3>
</div>
</div>
</div>
</div>
</div><div class="sidebar-ad-bottom">
<div class="ad-unit">
<div id="ad-home-box2"></div>
</div>
<div data-conversation-spotlight data-spotlight-sidebar></div>
</div>
</div>
</div>
<div class="clearfix"></div>
<div class="bottom-content">
<div class="report-error"></div>
<div class="related-tags"></div>
</div>
</article>
<img class="img-tracking" src="https://track.elpais.com.uy/track/pageviews/article-258527" width="1" height="1" />
</div>
<div class="ads-under-header">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">

<div id="ad-home-bottom">
</div>
</div>
<div class="ad-unit">

<div id="ad-home-bottom">
</div>
</div>
</div>
</div>
</div>
<footer>
<div class="footer-container">
<a href="/" class="footer-logo"></a>
<div class="footer-menu-container">
<span class="footer-open-dropdown fa fa-chevron-down"></span>
<ul class="footer-menu">
<li class="link external first" itemprop="name">
<a href="http://comercial.elpais.com.uy/" itemprop="url">anunciar</a>
</li>
<li class="link external" itemprop="name">
<a href="https://registro.elpais.com.uy/RegFaq.asp" itemprop="url">ayuda</a>
</li>
<li class="link external last" itemprop="name">
<a href="https://registro.elpais.com.uy/RegPoliticas.asp" itemprop="url">Políticas de Privacidad</a>
</li>
</ul>
</div>
<div class="footer-social">
<a href="https://www.facebook.com/elpaisdigital" target="_blank" class="fa fa-facebook"></a>
<a href="https://twitter.com/elpaisuy" target="_blank" class="fa fa-twitter"></a>
<a href="https://www.instagram.com/elpaisuy/" target="_blank" class="fa fa-instagram"></a>
<a href="/rss/" class="fa fa-rss"></a>
</div>
</div>
<div class="copyright-container">
<div class="copyright">
<p class="copyright-text" id="p84-m189-188-190">Zelmar Michelini 1287, CP.11100, Montevideo, Uruguay. Copyright ® EL PAIS S.A. 1918 - 2020</p>
</div>
<a href="http://www.gda.com/" target="_blank" class="logo-gdar"></a>
</div>
</footer>
<div id="fb-root"></div>
<script>
        (function(d, s, id) {
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) return;
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.10";
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));
    </script>
</div>
<div class="body-bottom">
<div class="modules-ads-container">
<div class="ad-content">
<div>
<script>


        googletag.cmd.push(function() {

            if(googletag && googletag.pubads){

                let cxSegments = googletag.pubads().getTargeting('cxsegments');

                const cxSegmentCheckClassic = "8n3kapxdf1lx"; 
                const cxSegmentCheckPremium = "8o123uvtyd3h"; 


                //Chat Premium

                if(cxSegments.includes(cxSegmentCheckPremium)){


                    fbq('track', 'ViewContent', {
                        content_type: 'CLARO',
                    });


                    let att = document.createAttribute("data-fxo-widget");

                    att.value = "eyJ0aGVtZSI6IiNmZjBmMWYiLCJ3ZWIiOnsiYm90SWQiOiI1ZDZmZDZiMDZhMThjZTAwN2YwN2ZjN2EiLCJ0aGVtZSI6IiNmZjBmMWYiLCJsYWJlbCI6IlN1c2NpYml0ZSBwb3IgQ2hhdCJ9LCJ3ZWxjb21lVGV4dCI6IkhvbGEhIPCfkYsgwr9TYWJpYXMgcXVlIGNvbiBBTlRFTCBvIENMQVJPIHBvZGVzIHN1c2NyaWJpcnRlIGEgRUwgUEFJUyB1dGlsaXphbmRvIHR1IHNhbGRvPyBFbnRlcmF0ZSBzb2JyZSBlc3RhIG9wY2nDs24gYXF1w60hIPCfkqwifQ==";

                    (function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s);
                        js.id = id;
                        js.setAttributeNode(att);
                        js.src = "https://widget.flowxo.com/embed.js";
                        fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'flowxo-sdk'));

                }else{

                    //Chat Classic
                    if(cxSegments.includes(cxSegmentCheckClassic)){

                        $(function()

                          { var $base64code = "PCEtLVN0YXJ0IG9mIFRhd2sudG8gU2NyaXB0LS0+CjxzY3JpcHQgdHlwZT0idGV4dC9qYXZhc2NyaXB0Ij4KdmFyIFRhd2tfQVBJPVRhd2tfQVBJfHx7fSwgVGF3a19Mb2FkU3RhcnQ9bmV3IERhdGUoKTsKKGZ1bmN0aW9uKCl7CnZhciBzMT1kb2N1bWVudC5jcmVhdGVFbGVtZW50KCJzY3JpcHQiKSxzMD1kb2N1bWVudC5nZXRFbGVtZW50c0J5VGFnTmFtZSgic2NyaXB0IilbMF07CnMxLmFzeW5jPXRydWU7CnMxLnNyYz0naHR0cHM6Ly9lbWJlZC50YXdrLnRvLzVlZTc3MDMyOWU1ZjY5NDQyMjkwOTc2Ny9kZWZhdWx0JzsKczEuY2hhcnNldD0nVVRGLTgnOwpzMS5zZXRBdHRyaWJ1dGUoJ2Nyb3Nzb3JpZ2luJywnKicpOwpzMC5wYXJlbnROb2RlLmluc2VydEJlZm9yZShzMSxzMCk7Cn0pKCk7Cjwvc2NyaXB0Pgo8IS0tRW5kIG9mIFRhd2sudG8gU2NyaXB0LS0+Cg=="; $("header .middle-header").append(atob($base64code)); }
                         );
                        

                    }

                }

            }

        });



    </script>
<style>
        #fxo-widget-iframe {z-index: 99;}
        .scroll-top {display:none !important;}
    </style>
</div>
<div style="display:none"><script>
$(".board-opinion .opinion-box .author-name").prepend('<div class="suscribirme"><img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores"  style="width:25px!Important;" border="0"><'+'/d'+'iv>'); </script></div>
<div style="display:none">
<script>
$(document).ready(function(){

    $(".module1colAds:has(article)").find(".ad-title-container").hide();
    $(".ads-container:has(article)").removeClass("ads-container");

if (qp("video")=="play"){

    $(".video-play").trigger("click");

}

});


function qp (name) {
              name = name.replace(/[\[]/, '\\[').replace(/[\]]/, '\\]');
              var regex = new RegExp('[\\?&]' + name + '=([^&#]*)');
              var results = regex.exec(location.search);
              return results === null ? '' : decodeURIComponent(results[1].replace(/\+/g, ' '));
          };


</script>
</div>
<div style="display:none">

<script>
	if(typeof(fbAccounts)=="undefined"){
	
		fbAccounts = {
			'www.elpais.com.uy':'1975946609143501',
			'www.ovaciondigital.com.uy':'1126084374135056'
	   }
	   if(fbAccounts[window.location.host]){
		  !function(f,b,e,v,n,t,s)
		  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		  n.queue=[];t=b.createElement(e);t.async=!0;
		  t.src=v;s=b.getElementsByTagName(e)[0];
		  s.parentNode.insertBefore(t,s)}(window, document,'script',
		  'https://connect.facebook.net/en_US/fbevents.js');
		  fbq('init', fbAccounts[window.location.host]);
		  fbq('track', 'PageView');
		 }
		 
	}
   
</script>

</div>
<link rel="stylesheet" type="text/css" href="https://servicios.elpais.com.uy/css/fix_design_home-board.board4.board-tv.dynamic-board5.css">
<link rel="stylesheet" type="text/css" href="https://servicios.elpais.com.uy/v-13052020/css/fix_design_home-board.board-autos.css">
<link rel="stylesheet" type="text/css" href="https://servicios.elpais.com.uy/v-21052020/css/fix_design_home-board.board-6.css">
<div>
<script type="text/javascript">

var pathname = window.location.pathname;
var pathCheck = "/eme";

if (pathname.startsWith(pathCheck)){

    ga('create', 'UA-47652305-4', 'auto', {'allowLinker': true, 'name': 'redEMETrk'} );
    ga('require', 'linker');
    ga('linker:autoLink', ['uy.emedemujer.com']);
    ga('redEMETrk.send', 'pageview');
    
    
    console.log("Track EME");

}

</script>
</div>
<div style="display:none">
<style>
        .bannerSticky{display:none}
        header.sticky .bannerSticky{position: absolute;left: 40%;right: 40%;top: -5px; display:block}
    </style>
<script>

        var $Segment = false;

        googletag.cmd.push(function() {

            if(googletag && googletag.pubads){

                let cxSegments = googletag.pubads().getTargeting('cxsegments');
                const cxSegmentCheck = "8n3lnfp12vmv";


                if(cxSegments.includes(cxSegmentCheck)){

                    $Segment = true;

                    var $tamInicial = $(window).width();


                    $(function()

                      { var $base64code = "PGRpdiBjbGFzcz0iYmFubmVyU3RpY2t5IiA+CiAgICA8YSBocmVmPSJodHRwczovL3d3dy5lbHBhaXMuY29tLnV5L3VzZXIvc3VzY3JpcGNpb24vP3V0bV9zb3VyY2U9ZXBkJnV0bV9tZWRpdW09Ym90b25fc3VzY3JpcGNpb24mdXRtX2NhbXBhaWduPXN1c2NyaXBjaW9uZXMiPgogICAgICAgIDxpbWcgc3JjPSJodHRwczovL3N0YXRpYy5lbHBhaXMuY29tLnV5L2ltYWdlcy9zdGlja3lfY2liZXJsdW5lc18yMDIwXzMyMHg1MC5wbmciIHdpZHRoPSIzNTAiIGhlaWdodD0iNTAiPgogICAgPC9hPgo8L2Rpdj4="; $("header .middle-header").append(atob($base64code)); }
                     );

                }

                if ($tamInicial < 1024 ){ document.getElementsByClassName('bannerSticky')[0].style.visibility = 'hidden'; }

            }

        });


        $(function() {

            var resizeTimer;

            $(window).on('resize', function(e) {

                if ($Segment){

                    clearTimeout(resizeTimer);
                    resizeTimer = setTimeout(function() {


                        $tamActual = $(window).width();

                        if ($tamActual < 1024 )

                        { document.getElementsByClassName('bannerSticky')[0].style.visibility = 'hidden'; }
                        else

                        { document.getElementsByClassName('bannerSticky')[0].style.visibility = 'visible'; }


                    }, 250);

                }

            });


        });    

    </script>
</div>
<script type="text/javascript">

          

            $(function() {
                console.log("lazy load init");
                $('.lazy').Lazy({
                    threshold: 500,
                    bind: "event",
                    scrollDirection: 'vertical',
                    effect: 'fadeIn',
                    visibleOnly: true,
                    onError: function(element) {
                        console.log('error loading ' + element.data('src'));
                    }/*,
                     beforeLoad: lazySizeCheck,
                     afterLoad: lazySizeCheckEnd,*/
                });
            });

            $(document).ready(function() {
                setTimeout(function() {
                    console.log("lazy trigger");
                    $('.lazy').trigger("scroll");
                }, 200);

                setTimeout(function() {
                    console.log("lazy  check");
                    if($("article:eq(0)").find('.data-src').length>0){
                        console.log("lazy  trigger again");
                        $('.lazy').trigger("scroll");
                    }else{
                        console.log("lazy good");
                    }
                }, 3000);
            });
        </script><div>
<script>
try{window.eval(window.atob("bGV0IGVwZEhhY2tlZCA9ICJ1bmRlZmluZWQiPT0gdHlwZW9mKFNpdGUuaGFuZGxlUG9zdE1lc3NhZ2UpO2lmKGVwZEhhY2tlZCAmJiBsb2NhdGlvbi5wYXRobmFtZS5lbmRzV2l0aCgiLmh0bWwiKSl7IGRvY3VtZW50LmxvY2F0aW9uLmhyZWY9Ii91c2VyL3N1c2NyaXBjaW9uIjt9"));}catch(e){}
</script>
</div>
<script>
    cX.callQueue.push([
        "invoke",
        function invoke() {
            cX.getUserSegmentIds({
                persistedQueryId: "66cde4bcae6d716dc6ec9c5dc61260a0930cfede",
                callback: function callback(segmentIds) {
                    if (document.readyState === "complete") {
                        try {    
                            fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
                        } catch (e) {}
                    } else {
                        var earlyOnReadyStateChange = document.onreadystatechange;
                        document.onreadystatechange = function onReadyStateChange() {
                            if (earlyOnReadyStateChange) {
                                earlyOnReadyStateChange();
                            }
                            if (document.readyState === "complete") {
                                try {    
                                    fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
                                } catch (e) {}
                            }
                        };
                    }
                }
            });
        }
    ]);
</script><div>
<script>
    $(function(){

      $('a[href*="/informacion/judiciales/expareja-guillermo-freijido-responsable-abuso-hijo.html"]').parent().parent().remove();

            }

            );
</script>
</div>
<div>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4132769-81"></script>
<script>
        window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
            gtag('js', new Date());
            gtag('config', 'UA-4132769-81');
            googletag.cmd.push(function() {
                gtag('event', 'Segmento', { 'event_category': 'Segmentos', 'event_label': googletag.pubads().getTargeting('cxsegments'), 'value': '0'})}
            );

</script>
</div>
</div>
</div>
</div>
<script type="text/javascript">
    if (Site.enableExternals()){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 28530;
        _sf_async_config.domain = "ovaciondigital.com.uy";
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = "ovacion,marca personal"; //CHANGE THIS
        _sf_async_config.authors = "Matías Pérez"; //CHANGE THIS
        /** CONFIGURATION END **/
        (function(){
            function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script'); e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); }; })();
    }
    </script>
<div id="cX-root" style="display:none"></div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script>
<script type="text/javascript">
        try{
            var addthis_config =
                {
                    pubid: 'ra-5384a6e204c3716c',
                    services_exclude: 'facebook, twitter, google_plusone_share',
                    lang: 'es'
                }
            addthis.addEventListener('addthis.menu.open', menuOpen);
            addthis.addEventListener('addthis.menu.close', menuOpen);
            addthis.addEventListener('addthis.menu.share', menuOpen);
            function menuOpen(evt) {
                if ($('.at-expanded-menu-load').length) {
                    $('.at-expanded-menu-load').html('Ver más');
                }
                if($('.at-expanded-menu-top-services-header').length) {
                    $('.at-expanded-menu-top-services-header').html('Top Servicios');
                }
            }
            function loadAddThis() {
                addthis.init()
            }
        }catch (e){

        }

        

    </script>
<div>
<ev-paywall modal-backdrop="true" modal-keyboard="true" redirect="false"></ev-paywall>
<ev-paywall-notifier modal-backdrop="true" modal-keyboard="true"></ev-paywall-notifier>
</div>
<script type="text/javascript">


        
        
        utms = (tagSlugs.indexOf("premium")!=-1)?"exclusive_content":"article";

    
        const cx_sgements = cX.getUserSegmentIds({persistedQueryId:"98f4b2ea12ce71e9b0ca8c0e4ce283f780ba6777"}).map(function(item){return 'csx-'+item;}).join(",");
        const params = '{"adblock": '+ window.adBlocker +',"incognito": '+ window.incognito +',"articleId": "258527", "section": "ovacion/marca-personal", "authors": "matias-perez", "tags": "' + tagSlugs+"," +cx_sgements+ '", "referrer": "'+ document.referrer +'"}';

                tiggerPaywallAuthorize(params,1);
        
        Site.rls("evmauth",true);
    
    </script>

</body>
</html>
