<!DOCTYPE html>
<html lang="es"> <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="dns-prefetch" href="//sc2.elpais.com.uy">
<link rel="dns-prefetch" href="//cdn.livefyre.com">
<link rel="dns-prefetch" href="//epdads.elpais.com.uy">
<link rel="dns-prefetch" href="//servicios.elpais.com.uy">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//widget.gallito.com.uy">
<link rel="dns-prefetch" href="//imagenes.gallito.com.uy">
<link rel="dns-prefetch" href="//ws.elpais.com.uy">
<link rel="dns-prefetch" href="//backend.clubelpais.com.uy">
<link rel="dns-prefetch" href="//ssl.google-analytics.com">
<link rel="dns-prefetch" href="//mam.elpais.com.uy">
<link rel="dns-prefetch" href="//mam.ovaciondigital.com.uy">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1" />
<meta name="format-detection" content="telephone=no" />
<meta name="author" content="ElPais" />
<meta name="genre" content="News" />
<meta name="geo.placename" content="Uruguay" />
<meta name="geo.position" content="-34.9079234;-56.193395" />
<meta name="geo.region" content="UY" />
<meta name="google" content="notranslate" />
<meta name="language" content="spanish" />
<meta name="robots" content="index" />
<noscript><meta http-equiv="refresh" content="0;URL=/user/suscripcion?nr=1&utm_source=paywall&utm_medium=meta&utm_campaign=suscribe"></noscript>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ovaciondigital" />
<meta name="twitter:creator" content="@ovaciondigital" />
<meta name="twitter:title" content="Rodrigo Piñeiro deja Danubio y se suma al equipo revelación de la MLS" />
<meta name="twitter:description" content="El “Loli” firmará un contrato por tres temporadas y se sumará a la legión de jugadores uruguayos en el fútbol norteamericano." />
<meta name="twitter:text:description" content="El “Loli” firmará un contrato por tres temporadas y se sumará a la legión de jugadores uruguayos en el fútbol norteamericano." />
<meta name="twitter:image" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/11/08/5fa8579044fdb.jpeg?1608643186" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:recs:articleid" content="271900" />
<meta name="cXenseParse:recs:publishtime" content="2020-12-30T08:55:24-03:00" />
<meta name="cXenseParse:section" content="ovacion/futbol" />
<meta name="cXenseParse:recs:section" content="ovacion/futbol" />
<meta property="cXenseParse:conceptos" content="Danubio" />
<meta property="cXenseParse:conceptos" content="Major League Soccer" />
<meta property="cXenseParse:conceptos" content="MLS" />
<meta property="cXenseParse:conceptos" content="Rodrigo Piñeiro" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Diario EL PAIS Uruguay" />
<meta property="fb:app_id" content="728866047239500" /> <meta property="fb:admins" content="100002279652972" />
<meta property="og:locale" content="es_UY" />
<meta property="og:locale:alternate" content="es_UY" />
<meta name="keywords" content="revelacion, danubio, pineiro, rodrigo, equipo">
<meta name="description" content="El “Loli” firmará un contrato por tres temporadas y se sumará a la legión de jugadores uruguayos en el fútbol norteamericano.">
<meta property="og:title" content="Rodrigo Piñeiro deja Danubio y se suma al equipo revelación de la MLS" />
<meta property="og:url" content="https://www.ovaciondigital.com.uy/futbol/rodrigo-pineiro-deja-danubio-suma-equipo-revelacion-mls-nashville-sc-major-league-soccer-fichaje-internacional.html" />
<meta property="og:description" content="El “Loli” firmará un contrato por tres temporadas y se sumará a la legión de jugadores uruguayos en el fútbol norteamericano." />
<meta property="og:image" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/11/08/5fa8579044fdb.jpeg?1608643186" />
<meta property="og:image:width" content="969" />
<meta property="og:image:height" content="559" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:tag" content="Danubio" />
<meta property="article:tag" content="Major League Soccer" />
<meta property="article:tag" content="MLS" />
<meta property="article:tag" content="Rodrigo Piñeiro" />
<title>Rodrigo Piñeiro deja Danubio y se suma al equipo revelación de la MLS - Ovación - 30/12/2020 - EL PAÍS Uruguay</title>
<link rel="stylesheet" href="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/prefixed-bootstrap.css?1608643186" media="all" type="text/css" />
<link rel="stylesheet" type="text/css" href="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-widgets.v3.10.0.min.css?1608643186">
<link rel="stylesheet" href="https://sc2.elpais.com.uy/v-1608643186/css/elpais.css" media="screen" type="text/css" />
<link rel="stylesheet" href="https://sc2.elpais.com.uy/v-1608643186/css/categories.css" media="screen" type="text/css" />
<link rel="stylesheet" href="/css/print.css" media="print" type="text/css" />
<link rel="stylesheet" href="/javascripts/bower_components/selection-sharer/src/selection-sharer.css" />
<style>
                    </style>
<script type="text/javascript">
        var tagSlugs = '';        
                        tagSlugs = tagSlugs + "danubio,";                tagSlugs = tagSlugs + "major-league-soccer,";                tagSlugs = tagSlugs + "mls-1,";                tagSlugs = tagSlugs + "rodrigo-pineiro";                       

    </script>
<script>
    (function asciiTech(){
        console.log("\x3c!--\n\n\n  @@@@@@@@@@@@@@@@@@@@@@@     @@@@@@@@@@@@@@@@@@@@@@@.              \n     (@@@@@@@        @@@@        %@@@@@@@     @@@@@@@@,\n     (@@@@@@@   @@@, %@@@        %@@@@@@@    .@@@@@@@@.\n     (@@@@@@@@@@@@@,             %@@@@@@@@@@@@@@@@@@@\n     (@@@@@@@   @@@, /@@@*       %@@@@@@@                           \n     (@@@@@@@       .@@@@*       %@@@@@@@\n  @@@@@@@@@@@@@@@@@@@@@@@*    @@@@@@@@@@@@@@@.                      \n\n\n      ElPais.com.uy: Bienvenidos a nuestro código!\n      Comentarios técnicos en: https://data.elpais.com.uy/Tech\n --\x3e");
    })();
    </script>
<script src="https://sc2.elpais.com.uy/v-1608643186/js/global.js" type="text/javascript"></script>
<script type="text/javascript">
                    $.getJSON('/user/init', function (data) {});
               
        window.hostDFP = "ovacion";
        window.isAdmin = false;
        window.pwaActivate = "";
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
<script src="https://sc2.elpais.com.uy/js/8e12e98.js?1608643186" type="text/javascript"></script>
<script type="text/javascript" src="/static/headerjs/article/ovacion/futbol"></script>
<script src="https://sc2.elpais.com.uy/v-1608643186/js/ep_sw.js" type="text/javascript"></script>
<script type="text/javascript" src="//epdads.elpais.com.uy/configuration/ovacion.js"></script>
<script src="https://sc2.elpais.com.uy/v-1608643186/js/ep_sas.js" type="text/javascript"></script>
<script type="text/javascript">
                                                                                          
                                                
                                                    
                                var EP_NOTA_TAGS = 'Danubio,Major League Soccer,MLS,Rodrigo Piñeiro';
                                                EP_NOTA_TAGS = EP_NOTA_TAGS + ((EP_NOTA_TAGS!='')?',':'') + 'ovacion_futbol'
                                var EP_VIDEO_VAST_URI = "";                
                const isNoAds =  null||(window.EP_NOTA_TAGS||"").toLowerCase().includes('noads');
                var ADS_ENABLED = !isNoAds;     

            </script>
<script>
                                                                                
                /*if(print_location=="uruguay"){                   

                }else{
                    if(Site.enableExternals() && !isNoAds){
                         (function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s);
                        js.id = id;
                        js.src = "https://tags.newdreamglobal.com/admanager/newglobal.sdk.min.js?v=1.3.8.2&h=www.ovaciondigital.com.uy";
                        js.async = true;
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'newdream-sdk'));
                    }
                }*/
            </script>
<script>
                var host = "ovacion";
                if(Site.enableExternals()){
                    //if(print_location=="uruguay") {

                                        startPrebid();
                                        
                    //}
                }
            </script>
<script src="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-dab.v1.2.2.min.js?1608643186" type="text/javascript"></script>
<script src="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-widgets.v3.10.0.min.js?1608643186" type="text/javascript"></script>
<script src="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-em.v3.2.23.min.js?1608643186" type="text/javascript"></script>
<script type="text/javascript">

            window.SSO_URL = 'https://sso.elpais.com.uy/cas/login';
            window.showEPDSw = true;
            window.showEPDSwOnPM = false;
            window.showEPDSwOnAB = false;
            window.incognito = false;
            window.adBlocker = false;

        </script>

<script type="text/javascript" src="https://scdn.cxense.com/cx.js"></script>
<script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        function fixCx(){
            cX = cX || {}; cX.callQueue = cX.callQueue || [];
            if(!(cX && cX.getUserSegmentIds)){
                console.log("fixed cxense");
                cX.setEventAttributes = function(){return true;};
                cX.getUserSegmentIds = function(){return [];};
                cX.sendEvent = function(){return true;};
                cX.getUserId = function(){return null;};
            }
        }
        try{
            fixCx();
            cX.callQueue.push(['setSiteId', '1139579814386731182']);
            cX.callQueue.push(['sendPageViewEvent']);
            cX.setEventAttributes({origin: 'eps-ovacion', persistedQueryId: '8d04adaf34eeb5b2d0950286b57defadfd73b72d'});
        }catch(e){}

    </script>

<script>//window.pwaActivate = print_location;</script>
<script src="https://sc2.elpais.com.uy/v-1608643186/js/service-workers.js" type="text/javascript"></script>
<script type="text/javascript">
                try{
                    EV.Em.init({
                        url: 'https://elp.evolok.net/acd/api/3.0',
                        sidCookieDomain: window.location.host, //
                        meterHD: false
                    });

                    EV.Core.init({
                        serviceName: 'default',
                        realmName: 'default_realm',
                        icDomain: 'https://elp.evolok.net/ic/2.0',
                        recaptchaSiteKey: '6LdBbQsTAAAAAEKM-vjwJ7dAyNTfWqu_fw4Id_wI'
                    });

                }catch(e){
                    console.log(e);
                }

                EV.Dab.detectPrivateMode(function(result) {
                   window.incognito = result;  
                   if (window.incognito) {
                        ga('send', 'event', 'incognito', 'Yes', {nonInteraction: true});
                        cX.callQueue.push(['setEventAttributes', {origin: 'eps-elpais', persistedQueryId: '20f41ee5ea9c07d55518740a90dd42af22e488ba'}]);
                        cX.callQueue.push(['sendEvent', 'parameters', {modo_navegacion: 'incognito'}]);
                    }
                });

                
                                try{
                    if(window.adBlocker){

                        ga('send', 'event', 'adblocker', 'Yes', {nonInteraction: true});
                        cX.callQueue.push(['setEventAttributes', { origin: 'eps-elpais', persistedQueryId: '3635c41cbec2f7002bbd9ce2375dd4f4ed9cad7b'}]);
                        cX.callQueue.push(['sendEvent', 'parameters', { modo_navegacion: 'adblocker'}]);

                    }

                }catch(e){}            </script>
<script type="text/javascript">
            //#lazy loading
            var width = $(window).width();
            const lazyPic = '2018/04/11/5ace0d44b87c3.jpeg';

            $(function() {
                console.log("lazy load init");
                $('.lazy').Lazy({
                    threshold: 500,
                    bind: "event",
                    scrollDirection: 'vertical',
                    effect: 'fadeIn',
                    visibleOnly: true,
                    onError: function(element) {
                        console.log('error loading ' + element.data('src'));
                    }/*,
                     beforeLoad: lazySizeCheck,
                     afterLoad: lazySizeCheckEnd,*/
                });

                setTimeout(function() {
                    console.log("lazy trigger");
                    $('.lazy').trigger("scroll");
                }, 200);

                setTimeout(function() {
                    console.log("lazy  check");
                    if($("article:eq(0)").find('.data-src').length>0){
                        console.log("lazy  trigger again");
                        $('.lazy').trigger("scroll");
                    }else{
                        console.log("lazy good");
                    }
                }, 3000);
            });

            /*$(document).ready(function() {
                
            });*/
        </script>


<script src="https://cookiehub.net/cc/89459825.js" async defer></script>
<script type="text/javascript">
        if(print_location!="uruguay"){
            window.addEventListener("load", function() {
                window.cookieconsent.initialise({
                    onInitialise: function(status) {
                        if (this.hasConsented('required')) {
                        }
                        if (this.hasConsented('analytics')) {
                        }
                        if (this.hasConsented('marketing')) {
                        }
                    },
                    onAllow: function(category) {
                        if (category == 'required') {
                        }
                        if (category == 'analytics') {
                        }
                        if (category == 'marketing') {
                        }
                    },
                    onRevoke: function(category) {
                        if (category == 'required') {
                        }
                        if (category == 'analytics') {
                        }
                        if (category == 'marketing') {
                        }
                    }
                })
            });
        }
    </script>
<script src="https://sc2.elpais.com.uy/v-1608643186/js/7888920.js" type="text/javascript"></script>
<script type="text/javascript">
        var seedTagRun = (tagSlugs.indexOf("inn-content")==-1 && tagSlugs.indexOf("inncontent")==-1 && tagSlugs.indexOf("noads")==-1);
                if(seedTagRun){
            window._seedtagq = window._seedtagq || [];
            window._seedtagq.push(['_setId', (print_location=="uruguay"?'5763-4971-01':'0738-1663-01')]);
            (function () {
                var st = document.createElement('script');
                st.type = 'text/javascript';
                st.async = true;
                st.src = ('https:' == document.location.protocol
                        ? 'https'
                        : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(st, s);
            })();
        }
    </script>
<meta name="msapplication-TileColor" content="#48A154">
<meta name="theme-color" content="#48A154">
<link rel="apple-touch-icon" sizes="57x57" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-57x57.png?1608643186">
<link rel="apple-touch-icon" sizes="60x60" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-60x60.png?1608643186">
<link rel="apple-touch-icon" sizes="72x72" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-72x72.png?1608643186">
<link rel="apple-touch-icon" sizes="76x76" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-76x76.png?1608643186">
<link rel="apple-touch-icon" sizes="114x114" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-114x114.png?1608643186">
<link rel="apple-touch-icon" sizes="120x120" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-120x120.png?1608643186">
<link rel="apple-touch-icon" sizes="144x144" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-144x144.png?1608643186">
<link rel="apple-touch-icon" sizes="152x152" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-152x152.png?1608643186">
<link rel="apple-touch-icon" sizes="180x180" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-180x180.png?1608643186">
<link rel="icon" type="image/png" sizes="192x192" href="https://sc2.elpais.com.uy/images/icons/o/android-icon-192x192.png?1608643186">
<link rel="icon" type="image/png" sizes="32x32" href="https://sc2.elpais.com.uy/images/icons/o/favicon-32x32.png?1608643186">
<link rel="icon" type="image/png" sizes="96x96" href="https://sc2.elpais.com.uy/images/icons/o/favicon-96x96.png?1608643186">
<link rel="icon" type="image/png" sizes="16x16" href="https://sc2.elpais.com.uy/images/icons/o/favicon-16x16.png?1608643186">
<link rel="manifest" href="/manifest.json">
<link rel="canonical" href="https://www.ovaciondigital.com.uy/futbol/rodrigo-pineiro-deja-danubio-suma-equipo-revelacion-mls-nashville-sc-major-league-soccer-fichaje-internacional.html">
<link rel="amphtml" href="https://www.ovaciondigital.com.uy/amp/futbol/rodrigo-pineiro-deja-danubio-suma-equipo-revelacion-mls-nashville-sc-major-league-soccer-fichaje-internacional.html" />
<meta name="msapplication-TileImage" content="https://sc2.elpais.com.uy/images/icons/o/ms-icon-144x144.png?1608643186">
</head>
<body class="page-category-ovacion article-page article-category-ovacion-futbol">
<div class="body-upper">
<div class="modules-ads-container">
<div class="ad-content">
<div id="overlay" class="ad-unit" style="z-index: 3">
<div id="ad-home-rm"></div>
</div>
<style>.home-board.board0 {margin:0;}
.home-board.board0 .box .catastrophev1::after {
	width: 637px;
	transform: rotate(0deg);
	-webkit-transform: rotate(0deg);
	background: linear-gradient(to bottom, transparent 0, transparent 0, #231f20 -30%);
}

.home-board.board0 .box .social-share {
	display: none;
}

.home-board.board0 .box article.articleModule.article4colv2 .article-details {
	width: 535px;
	right: 45px;
}

.home-board.board0 .box article .supratitle {display:none;}

.home-board.board0 .image-container {background:#231f20;}

.home-board.board0 .box article.articleModule.article4colv2 .title a {
	font-family: "droid_bold";
	font-size: 45px;
	line-height: 1.2;
	text-transform: none;
}

.home-board.board0 .article-details .epigraph a {
	font-size: 16px;
	line-height: 1.4;
	font-family: "droid_regular";
}

.home-board.board0 .article-details .category a {
	position: absolute;
	left: 0;
	bottom: -45px;
}

@media screen and (min-width:970px) and (max-width:1254px) {

	.home-board.board0 .box .catastrophev1::after {
		width: 30%;
	}
	.home-board.board0 .box article.articleModule.article4colv2 .article-details {
		width: 285px;
		right: 10px;
	}
	.home-board.board0 .box article.articleModule.article4colv2 .title a {
		font-family: "droid_bold";
		font-size: 30px;
		line-height: 1.2;
		text-transform: none;
	}
	.home-board.board0 .article-details .category a {
		position: absolute;
		left: 0;
		bottom: -50px!important;
	}   
}
	@media screen and (min-width:521px) and (max-width:970px) {
		.home-board.board0 {margin-bottom:40px;}
		.home-board.board0 .box .catastrophev1::after {
			background: none;
		}
		.home-board.board0 {
			height: auto;
			background: #231f20;
			width: 100%;
		}
		.home-board.board0 .box {
			width: 100%!important;
			height: auto;
		}
		.home-board.board0 .box article.articleModule.article4colv2 .title a {
			padding: 30px 30px 0 30px;
		}
		.home-board.board0 .article-details .epigraph a {
			padding: 0 30px 30px 30px;
		}
		.home-board.board0 .article-details .category a {
			position: relative;
			left: 30px; 
			bottom: 0px;
		}
        .home-board.board0 .articleModule .image-container .image img {
			width:100%!important;margin-left:0;
		}
	}

@media screen and (max-width:520px) {

	.home-board.board0 {margin-bottom:40px;padding: 0;}
	.home-board.board0 .box article {			
    	padding-bottom: 50px;
	}
	.home-board.board0 .box .catastrophev1::after {
		background: none;
	}    
    .home-board.board0 .articleModule .image-container .image img {
		width:100%!important;
		margin-left:0;
	}
    .home-board.board0 .article-details{background: #231f20;}
    .home-board.board0 .article-details .category a {
    	position:relative;
    	left:0px;
		bottom:-40px;
	}
    .home-board.board0 {
		background: #231f20;
	}
    .home-board.board0 .box article.articleModule.article4colv2 .title a {font-size:35px;}
}
</style>
<div style="display:none">
<style>.home-page .board0 a.image img{opacity:0;}</style>
<script>

$(document).ready(function(){

	
    let imgC = $(".home-page .board0 a.image img");
	
	function changePicSize(){
		imgC.attr("src",imgC.attr("src").replace("image_1254_368","image_618_355"));				
	}
	function showPicSize(delay){
		$(imgC).on("load", null);
		setTimeout(function(){
			$(imgC).css("opacity",100);
		}, delay)
	}
	
    if(imgC.length>0){
	
		imgC.attr("data-type","");
		imgC.attr("class","");
		
	    $(imgC).on("load",function(){ 
			let srcPic = imgC.attr("src");
		
			if(srcPic.includes(lazyPic)){
			
			}else{
				$(imgC).unbind('load');
				changePicSize();
				showPicSize(500);
				
			}
		})
		
		
		//fallback
		setTimeout(function(){
			changePicSize();
			showPicSize(500);
		}, 2000)
    }
});

</script>
</div>
<link rel="stylesheet" type="text/css" href="https://servicios.elpais.com.uy/v-29122020/css/fix_design_home-board.board-autos.css">
<link rel="stylesheet" type="text/css" href="https://servicios.elpais.com.uy/v-29122020/css/fixdesign_all.css">
<div style="display:none"><script>
if(isNoAds){
            window.__SPOTIM_ADS_DISABLED__ = true;
            window.__SPOTIM_DISABLE_ADS__ && window.__SPOTIM_DISABLE_ADS__();
        }
</script></div>
</div>
</div>
</div>
<script type="text/javascript">
    if (Site.enableExternals()){
        (function(i,s,o,g,r,a,m){
            i['GoogleAnalyticsObject']=r;
            i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)
                },
                i[r].l=1*new Date();
            a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];
            a.async=1;
            a.src=g;
            m.parentNode. insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
                                ga('create', 'UA-4132769-7', 'auto');
                        ga('create', 'UA-4132769-81', 'auto' , {'name': 'redElPaisTrk'});

        
        ga('send', 'pageview');
        ga('redElPaisTrk.send', 'pageview');

        EV.Dab.init();
        window.adBlocker = EV.Dab.isAdblockDetected();       

            }else{ window.ga=function(){return;}}
    </script>
<div id="main-container" class="main-container">
<div class="modules-ads-container">
<div class="ad-content">
<div>
<script>
        $(document).ready(function(){
            let divContent = $(".articleTournament");
            if(divContent.length){
                $(".articleTournament div:first").html($(".articleTournament div:first").html().replace("CLAUSURA","INTERMEDIO"))
            }    
        });
    </script>
</div>
<div>
<script>
        $(document).ready(function(){
            let divContent = $(".articleTournament");
            if(divContent.length){
                $(document).ready(function(){
                    $(".campeonato-division-content").html("<iframe src='https://mam.ovaciondigital.com.uy/html/v3/minapp/page/page.html?channel=deportes.futbol.uruguay&lang=es_LA&page=posiciones' scrolling='auto' style='width: 1px; min-width: 100%; *width: 100%;' class='' width='100%' height='300'>")
                });           
            }    
        });
    </script>
</div>
<script>
if(print_location=="exterior"){
window.interpv2IsEnabled=true;
}
</script>
</div>
</div>
<header class="header-default header-category header-ovacion">
<meta name="robots" content="max-image-preview:large">
<div class="top-header">
<div class="left-side">
<div class="header-breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
<div itemprop=" itemListElement " itemscope itemtype="http://schema.org/ListItem ">
<a href="https://www.elpais.com.uy" class="" title="EL PAÍS">EL PAÍS </a>
 <span class="fa fa-chevron-right"></span>
<a itemprop="item" href="/" title="Ovación"><span itemprop="name">Ovación</span></a>
<meta itemprop=" position " content="2" />
<span class="fa fa-chevron-right"></span>
<a itemprop="item" title="Fútbol" href="/futbol"><span itemprop="name">Fútbol</span></a>
<meta itemprop=" position " content="4" />
</div>
</div>
</div>
<div class="search-box-header">
<span class="fa fa-search search-icon"></span>
<div class="search-box-form">
<form method="GET" action="/buscar" name="search_form">
<input class="search-input" type="text" name="q" placeholder="¿Qué buscas?" autocomplete="off">
<span class="fa fa-search search-icon search-icon-form"></span>
<span class="fa fa-times close-icon"></span>
</form>
</div>
</div>
<div class="user-info-header">

<a href="#" style="display: none;"></a>
<a href="#" style="display: none;"></a>
</div>
<div class="weather-header">
<a href="/clima/" class="type">
<span class="weather-icon">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/weather/rain.png?1608642039" alt="rain" />
</span>
<span class="weather-place">
Montevideo,
T 22&deg; H 78% </span>
</a>
</div>
</div>
<div class="middle-header">
<div class="hamburger-menu">
<span class="hamburger-menu-icon"></span>
<div class="hamburger-menu-content">
<ul class="default-hamburger1-menu">
<li class="link external first" itemprop="name">
<a href="https://www.elpais.com.uy/noticias/premium" itemprop="url">Premium</a>
</li>
<li class="informacion" itemprop="name">
<a href="/informacion" itemprop="url">Información</a>
</li>
<li class="mundo" itemprop="name">
<a href="/mundo" itemprop="url">Mundo</a>
</li>
<li class="vida-actual" itemprop="name">
<a href="/vida-actual" itemprop="url">Vida Actual</a>
</li>
<li class="opinion expandable" itemprop="name">
<a href="/opinion" itemprop="url">Opinión</a>
<ul class="menu_level_1 opinión-menu">
<li class="opinion-editorial first" itemprop="name">
<a href="/opinion/editorial" itemprop="url">Editorial</a>
</li>
<li class="opinion-ecos" itemprop="name">
<a href="/opinion/ecos" itemprop="url">Ecos</a>
</li>
<li class="opinion-columnistas last" itemprop="name">
<a href="/opinion/columnistas" itemprop="url">Columnistas</a>
</li>
</ul>
</li>
<li class="ovacion expandable last" itemprop="name">
<a href="/ovacion" itemprop="url">Ovación</a>
<ul class="menu_level_1 ovación-menu">
<li class="ovacion-futbol first" itemprop="name">
<a href="/futbol" itemprop="url">Fútbol</a>
</li>
<li class="ovacion-seleccion" itemprop="name">
<a href="/seleccion" itemprop="url">Selección</a>
</li>
<li class="ovacion-copa-america" itemprop="name">
<a href="/copa-america" itemprop="url">Copa América</a>
</li>
<li class="ovacion-estadisticas" itemprop="name">
<a href="/estadisticas" itemprop="url">Estadísticas</a>
</li>
<li class="ovacion-basquetbol" itemprop="name">
<a href="/basquetbol" itemprop="url">Basquetbol</a>
</li>
<li class="ovacion-tenis" itemprop="name">
<a href="/tenis" itemprop="url">Tenis</a>
</li>
<li class="ovacion-rugby" itemprop="name">
<a href="/rugby" itemprop="url">Rugby</a>
</li>
<li class="ovacion-multideportivo" itemprop="name">
<a href="/multideportivo" itemprop="url">Multideportivo</a>
</li>
<li class="link" itemprop="name">
<a href="http://motorsports.com.uy" itemprop="url">MotorSports</a>
</li>
<li class="ovacion-turf" itemprop="name">
<a href="/turf" itemprop="url">Turf</a>
</li>
<li class="ovacion-golf last" itemprop="name">
<a href="/golf" itemprop="url">Golf</a>
</li>
</ul>
</li>
</ul>
<ul class="default-hamburger2-menu">
<li class="negocios first" itemprop="name">
<a href="/negocios" itemprop="url">Negocios</a>
</li>
<li class="link external" itemprop="name">
<a href="http://rurales.elpais.com.uy/" itemprop="url">Rurales</a>
</li>
<li class="tvshow" itemprop="name">
<a href="/tvshow" itemprop="url">Tv Show</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.entradas.uy/" itemprop="url">Cartelera</a>
</li>
<li class="tvshow-sociales" itemprop="name">
<a href="/tvshow/sociales" itemprop="url">Sociales</a>
</li>
<li class="eme" itemprop="name">
<a href="/eme" itemprop="url">Eme de Mujer</a>
</li>
<li class="multimedia" itemprop="name">
<a href="/multimedia" itemprop="url">Multimedia</a>
</li>
<li class="homepage expandable" itemprop="name">
<a href="/" itemprop="url">Suplementos</a>
<ul class="menu_level_1 suplementos-menu">
<li class="link first" itemprop="name">
<a href="https://www.elpais.com.uy/el-empresario" itemprop="url">El Empresario</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/domingo" itemprop="url">Domingo</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/economia-y-mercado" itemprop="url">Economía y Mercado</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/que-pasa" itemprop="url">Que Pasa</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/sabado-show" itemprop="url">Sábado Show</a>
</li>
<li class="link last" itemprop="name">
<a href="https://www.elpais.com.uy/cultural" itemprop="url">El Cultural</a>
</li>
</ul>
</li>
<li class="link" itemprop="name">
<a href="https://epaper.elpais.com.uy/el-pais-uruguay" itemprop="url">Edición Impresa Digital</a>
</li>
<li class="link external last" itemprop="name">
<a href="/impresa" itemprop="url">Edición Impresa</a>
</li>
</ul>
<ul class="default-hamburger3-menu">
<li class="informacion-servicios expandable first" itemprop="name">
<a href="/informacion/servicios" itemprop="url">Servicios</a>
<ul class="menu_level_1 servicios-menu">
<li class="link first" itemprop="name">
<a href="/clima" itemprop="url">Clima</a>
</li>
<li class="eme-astros" itemprop="name">
<a href="/eme/astros" itemprop="url">Horóscopo</a>
</li>
<li class="link" itemprop="name">
<a href="/crucigrama" itemprop="url">Crucigrama</a>
</li>
<li class="link last" itemprop="name">
<a href="/sudoku" itemprop="url">Sudoku</a>
</li>
</ul>
</li>
<li class="link external" itemprop="name">
<a href="https://funebres.elpais.com.uy" itemprop="url">Avisos Fúnebres</a>
</li>
<li class="link external" itemprop="name">
<a href="http://1122.com.uy/" itemprop="url">Guía 1122</a>
</li>
<li class="link" itemprop="name">
<a href="/coleccionables" itemprop="url">Coleccionables</a>
</li>
<li class="link external" itemprop="name">
<a href="http://servicios.elpais.com.uy/suple/especiales/" itemprop="url">Suplementos Especiales</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.gallito.com.uy/" itemprop="url">Gallito</a>
</li>
<li class="link external" itemprop="name">
<a href="https://remates.elpais.com.uy/" itemprop="url">Remates</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.clubelpais.com.uy/" itemprop="url">Club El País</a>
</li>
<li class="link" itemprop="name">
<a href="/user/mis-notas" itemprop="url">Mis Notas</a>
</li>
<li class="link" itemprop="name">
<a href="/user/mis-temas" itemprop="url">Mis Temas</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/user/suscripcion" itemprop="url">Suscripciones</a>
</li>
<li class="link last" itemprop="name">
<a href="/contacto" itemprop="url">Contacto</a>
</li>
</ul>
</div>
</div>
<a href="/" class="header-category-title"><h2>Fútbol</h2></a>
<a href="https://www.elpais.com.uy" class="header-logo-right"></a>
<div class="header-mobile-icons">
<ul>
<li class="content-user">
<a href="" class="fa fas fa-user"></a>
<ul class="mobile-user-icon">
<li><i class="fa fas fa-caret-up"></i></li>
<li> <a href="http://registro.elpais.com.uy"> Mi perfil</a> </li>

<li> <a href="http://registro.elpais.com.uy/regfaq.asp">Ayuda</a> </li>
<li><a href="/logout">Salir</a> </li>
</ul>
</li>
<li>
<a class="btn-suscribirme" href="" style="">SUSCRIBIRME</a>
</li>
</ul>
</div>
</div>
<iframe src="about:blank" class="iframeSync" name="syncEPD" height="0" width="0" style="display:none"></iframe>
<script>
        var utms = "article";
        const statusUserEx = {"logged_in":false,"strings":{"login":"INGRESAR","register":"REGISTRARSE","suscribe":"SUSCRIBIRME"},"routes":{"login":"https:\/\/sso.elpais.com.uy\/cas\/login?service=https:\/\/www.ovaciondigital.com.uy\/cas-check","register":"https:\/\/registro.elpais.com.uy\/crearregistro.asp","suscribe":"https:\/\/www.elpais.com.uy\/user\/suscripcion\/?utm_source=epd\u0026utm_medium=boton_suscripcion\u0026utm_campaign=suscripciones"},"user":{"user_message":"","hash":"","is_club":false,"token":null,"ep_uy":null,"is_suscriber":false,"sync":true,"evss":null,"exss":null,"epss":null,"ssync":false,"ssyncid":null}};statusUserEx.user = Object.freeze(statusUserEx.user);const statusUser = Object.freeze(statusUserEx);
        const evc = statusUser.user.epss;
        const exc = statusUser.user.exss;
        const hasLoguedOut = (Site.gls("loguedout",true)==1 || sessionStorage.getItem("loguedout")!==null);
        const isFirstLogin = sessionStorage.getItem("firstlogin");
        const epdDomains =  ['www.ovaciondigital.com.uy','www.tvshow.com.uy','negocios.elpais.com.uy','www.elpais.com.uy'];
        const isSuscriber = (statusUser.user.is_suscriber &&  statusUser.logged_in && !hasLoguedOut);

                
        const isPremiumArticle = false;

            
    </script>
<script>Site.rls("evmauth");
    var ttlChecked = false;
                        if(!isSuscriber) {

            const tllCheck = function(){
                if(ttlStatus!=null){clearInterval(ttlStatus);}
                if(!ttlChecked){
                    utms = utms + "&reason=nonev";
                    EV.Em.authorize(params, handleMeteringSuccess, handleMeteringError);
                }
            }
            var ttlStatus  = setTimeout(tllCheck.bind(this),10000);

        }
            

    </script>
<style>
                                </style>
<script type="application/ld+json">
    {

      "@context": "https://schema.org",
      "@type": "Organization",
      "url": "https://www.elpais.com.uy/",
      "logo": "https://www.elpais.com.uy/images/logo-elpais-white.png"
    }
    </script>
</header>
<div class="ads-under-header">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">

<div id="ad-home-top" style="display: none">
</div>
</div>
<script language="javascript"> 
var disableBoxUserHome = true;
</script>
</div>
</div>
</div>
<div class="page-content">
<div class="hidden mfd">
<div>Rodrigo Piñeiro deja Danubio y se suma al equipo revelación de la MLS</div>
<span>El “Loli” firmará un contrato por tres temporadas y se sumará a la legión de jugadores uruguayos en el fútbol norteamericano.</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Enrique Arrillaga"
                        },
                       "dateModified":"2020-12-30 T 9:20:04","url": "/ovacion/futbol/rodrigo-pineiro-deja-danubio-suma-equipo-revelacion-mls-nashville-sc-major-league-soccer-fichaje-internacional.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Rodrigo Piñeiro deja Danubio y se suma al equipo revelación de la MLS",
                       "mainEntityOfPage": "/ovacion/futbol/rodrigo-pineiro-deja-danubio-suma-equipo-revelacion-mls-nashville-sc-major-league-soccer-fichaje-internacional.html",
                       "articleBody": " El “Loli” firmará un contrato por tres temporadas y se sumará a la legión de jugadores uruguayos en el fútbol norteamericano.",
                                              "image":["/files/listing_secondary/uploads/2020/11/08/5fa8579044fdb.jpeg"],
                                               "datePublished":"2020-12-30"


                                           }
      </script>
<div style="display: none" id="article-published-at-date" data-published-at-date="miércoles, 30 diciembre 2020 08:55"></div>
<article default class="article default" data-history-state="0" data-scroll-url="/ovacion/futbol/rodrigo-pineiro-deja-danubio-suma-equipo-revelacion-mls-nashville-sc-major-league-soccer-fichaje-internacional.html" data-title="Rodrigo Piñeiro deja Danubio y se suma al equipo revelación de la MLS" id="article-271900" xmlns="http://www.w3.org/1999/html">
<div class="top-content">
<div class="supratitle-container">
<span class="supratitle " id="p271900-m426-425-427">MERCADO</span>
</div>
<div class="title-container">
<h1 class="title " id="p271900-m431-430-432">Rodrigo Piñeiro deja Danubio y se suma al equipo revelación de la MLS</h1>
</div>
<div class="epigraph-container">
<h2 class="epigraph " id="p271900-m436-435-437">El “Loli” firmará un contrato por tres temporadas y se sumará a la legión de jugadores uruguayos en el fútbol norteamericano.</h2>
</div>
</div>
<div class="main-media-container">
<div class="main-media " id="p271900-m441-440-442">
<div class="article-info-container">
<div class="article-info">
<div class="share-options">
<span class="share-title">Compartir esta noticia</span> <ul class="addthis_toolbox">
<li class="share-option facebook">
<span class="fa fa-facebook"></span>
</li>
<li class="share-option twitter">
<span class="fa fa-twitter"></span>
</li>
<li class="share-option whatsapp">
<span class="fa fa-whatsapp"></span>
</li>

<li class="share-option more addthis_button_more addthis_button">
<span class="fa fa-plus"></span>
</li>
<li class="share-option paperclip" tabindex="0">
<span>
<i title="Agregar a Mis Notas" class="fa fa-paperclip" aria-hidden="true" onclick="guardarNoticia(this)"></i>
</span>
</li>
</ul>
</div>
<div id="m445-444-446">
<div class="publish-info">
<div class="follow-arrow">
<span>SEGUIR</span>
</div>
<div class="author-location">
<div id="m449-448-450" class="author ">EFE</div>
<div id="m454-1-455" class="location ">Nashville, EE.UU</div>
</div>
<div class="published-date">
<span></span>
</div>
</div>
<div id="m459-2-460" class="hidden-module ">Introduzca el texto aquí</div>
</div>
</div> </div>
<div class="media-modules">
<div class="composite-captioned-image " id="m465-1-466">
<div class="image-container">
<figure id="m469-468-470" class="image "><img alt="Rodrigo Piñeiro ante la marca de Roberto Fernández en el Danubio-Fénix. Foto: Leonardo Mainé." data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/files/crop/uploads/2020/11/08/5fa8579044fdb.r_1609331060379.336-219-1525-905.jpeg" style="display: inline;"></figure><figcaption id="m475-1-476" class="caption ">Rodrigo Piñeiro jugando en Danubio. Foto: Leonardo Mainé.</figcaption>
</div>
</div>
</div>
</div>
</div>
<div class="article-content">
<div class="content-media-container">
</div>

<div class="content-modules">
<div class="mobile-ads mobile-ads-first">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">

<div>
<div id="ad-mobile-box">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenido-exclusivo-nota" style="display:none">
<div class="ico-text">
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0"><p>Contenido Exclusivo</p>
</div>
<div class="titulo">La nota a la que intentas acceder es exclusiva para suscriptores</div>
<div class="btn">
<a class="suscribirme" href="javascript:displayRequireEntitlementPaywall()">Suscribirme</a> <p><b>Conocé nuestros planes</b><br> y disfrutá de El País sin límites.</p>
</div>
<div class="btn">
<a class="ingresar" href="javascript:displayRequireLoginPaywall()">Ingresar</a> <p><b>Si ya sos suscriptor</b> podés<br> ingresar con tu usuario y contraseña.</p>
</div>
</div>

<p class="paragraph " id="p271900-m483-482-484"><b>Nashville SC</b>, equipo revelación de la pasada temporada en la <b>Major League Soccer</b> (<a href="https://www.elpais.com.uy/noticias/mls" target="_blank"><b>MLS</b></a>) de Estados Unidos, su primera en la competición, tiene ya acordado el fichaje del uruguayo <a href="https://www.elpais.com.uy/noticias/rodrigo-pi%C3%B1eiro" target="_blank"><b>Rodrigo Piñeiro</b></a>.</p>
<p class="paragraph " id="p271900-m488-1-489">A falta de la confirmación oficial del club norteamericano, a través de las redes sociales, su exequipo <b><a href="https://www.ovaciondigital.com.uy/futbol/equipo/danubio" target="_blank">Danubio</a> </b>informó del traspaso y ya se da por hecha la marcha del “Loli” al fútbol de Estados Unidos para sumarse a la gran cantidad de jugadores uruguayos en ese país.</p>
<p class="paragraph " id="p271900-m493-2-494">A través de un tuit, <b>Danubio </b>anunció que <b>Piñeiro</b>, de 21 años, dejaba el fútbol uruguayo y continuaría su carrera en la <b>MLS</b>.</p>
<div class="content-module-free-html wf-module" id="p271900-m498-3-499">
<blockquote class="twitter-tweet">
<p lang="es" dir="ltr">📌 Rodrigo Piñeiro continuará su carrera en la <a href="https://twitter.com/MLS?ref_src=twsrc%5Etfw">@MLS</a>. ¡Te deseamos lo mejor, <a href="https://twitter.com/lolypineiro10?ref_src=twsrc%5Etfw">@lolypineiro10</a>! <br><br>📲 <a href="https://t.co/yGdbKZVc5w">https://t.co/yGdbKZVc5w</a> <a href="https://t.co/i050j5vqpk">pic.twitter.com/i050j5vqpk</a></p>— Danubio Fútbol Club (@DanubioFC) <a href="https://twitter.com/DanubioFC/status/1344009151278702593?ref_src=twsrc%5Etfw">December 29, 2020</a>
</blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<p class="paragraph " id="p271900-m503-4-504">Según lo informado por la franja "el contrato del jugador vence el 31 de este mes, quedando en libertad de acción el 1º de enero del 2021. Contemplando esto, <b>Danubio</b> percibe un beneficio económico transfiriendo al jugador a la <b>MLS</b>"</p>
<p class="paragraph " id="p271900-m508-5-509">Piñeiro, que puede jugar en varias posiciones, tiene tres goles y tres asistencias en 20 partidos en todas las competiciones que ha disputado con Danubio, club al que llegó después de jugar <b>Peñarol</b>, el mismo equipo desde donde llegaron los delanteros de <b>Los Ángeles FC,</b> <a href="https://www.elpais.com.uy/noticias/diego-rossi" target="_blank">Diego Rossi</a> y <a href="https://www.elpais.com.uy/noticias/brian-rodriguez" target="_blank">Brian Rodríguez</a>, ambos internacionales con Uruguay.</p>
<p class="paragraph " id="p271900-m513-6-514">“Loli” se convirtió en profesional en el 2016 con <b>Miramar Misiones</b> y también ha representado dos veces a la<b> selección Sub 20 de Uruguay.</b></p>
<p class="paragraph " id="p271900-m518-7-519"><b></b>Con Piñeiro, el entrenador del Nashville SC, Gary Smith, tendría otra opción en el ataque del equipo junto al delantero venezolano Jhonder Cadiz y los mediocampistas ofensivos, el costarricense Randall Leal y alemán Hany Mukhtar.</p>
<div class="composite-label-title related-page-see-also " id="p271900-m523-8-524" itemscope="" itemtype="http://schema.org/NewsArticle">
<div class="hidden microdato">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/ovacion/futbol/rene-houseman-crack-argentino-vivia-villa-miseria.html">
<span itemprop="headline">René Houseman, el crack argentino que vivía en una villa miseria</span><span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Luis Prats</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" width="76" height="16"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2020-12-30">
<meta itemprop="dateModified" content="2020-12-30">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380"> <meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<div class="module-label">MIRA TAMBIÉN</div>
<a id="m527-526-528" class="related-link page-item-link content-title content-title-labeled " href="/futbol/rene-houseman-crack-argentino-vivia-villa-miseria.html">René Houseman, el crack argentino que vivía en una villa miseria</a>
</div>
<p class="paragraph " id="p271900-m534-9-535">Ese trío ayudó al club de expansión 2020 a llegar a las semifinales de la Conferencia Este en los playoffs de la pasada Copa MLS, que ganó el Columbus Crew, el equipo que lo eliminó.</p>
<p class="paragraph " id="p271900-m539-10-540">La pasada semana, el gerente general del Nashville SC, Mike Jacobs, en videoconferencia con los periodistas, adelantó de un fichaje internacional que llegaría "muy pronto".</p>
<p class="paragraph " id="p271900-m544-11-545"><b>Piñeiro </b>encajaría en ese perfil, especialmente después de que <b>Nashville SC</b> consiguió 24 goles la temporada pasada, la tercera peor marca de la <a href="https://www.elpais.com.uy/noticias/major-league-soccer" target="_blank"><b>Major League Soccer</b></a>.<br></p>
<div class="composite-related " id="p271900-m549-12-550">
<div class="module-label">RELACIONADAS</div>
<ul class="collection page-collection " id="m553-552-554">
<div id="m557-556-558" itemscope="" itemtype="http://schema.org/NewsArticle" data-collection="m553-552-554">
<div class="hidden microdato">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/ovacion/futbol/jonathan-rodriguez-goleador-uruguayo-quienes-integran-top.html">
<span itemprop="headline">Jonathan Rodríguez es el goleador uruguayo del 2020: ¿quiénes integran el top 10?</span><span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Pablo Cupese</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" width="76" height="16"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2020-12-28">
<meta itemprop="dateModified" content="2020-12-28">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380"> <meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a id="m561-560-562" class="related-link page-item-link " href="/futbol/jonathan-rodriguez-goleador-uruguayo-quienes-integran-top.html">Jonathan Rodríguez es el goleador uruguayo del 2020: ¿quiénes integran el top 10?</a>
</div>
<div id="m568-1-569" itemscope="" itemtype="http://schema.org/NewsArticle" data-collection="m553-552-554">
<div class="hidden microdato">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/ovacion/futbol/tigres-nicolas-lopez-campeones-champions-concacaf-final-angeles-fc-concachampions-resultado.html">
<span itemprop="headline">Los Tigres de Nicolás López y Leo Fernández, campeones de la Champions de la Concacaf</span><span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Agencia EFE</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" width="76" height="16"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2020-12-23">
<meta itemprop="dateModified" content="2020-12-23">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380"> <meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a id="m572-571-573" class="related-link page-item-link " href="/futbol/tigres-nicolas-lopez-campeones-champions-concacaf-final-angeles-fc-concachampions-resultado.html">Los Tigres de Nicolás López y Leo Fernández, campeones de la Champions de la Concacaf</a>
</div>
<div id="m579-2-580" itemscope="" itemtype="http://schema.org/NewsArticle" data-collection="m553-552-554">
<div class="hidden microdato">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/ovacion/futbol/edinson-cavani-academia-argentina-letras-pidio-suspendan-palabra-negrito-instagram-racismo-inglaterra-fa.html">
<span itemprop="headline">Cavani: la Academia Argentina de Letras pide que no lo suspendan por usar la palabra "negrito"</span><span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">GDA La Nación</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" width="76" height="16"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2020-12-23">
<meta itemprop="dateModified" content="2020-12-23">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380"> <meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a id="m583-582-584" class="related-link page-item-link " href="/futbol/edinson-cavani-academia-argentina-letras-pidio-suspendan-palabra-negrito-instagram-racismo-inglaterra-fa.html">Cavani: la Academia Argentina de Letras pide que no lo suspendan por usar la palabra "negrito"</a>
</div>
</ul>
</div>
</div>

<div class="rrss">
<div class="fb-like" data-href="http://www.ovaciondigital.com.uy/futbol/rodrigo-pineiro-deja-danubio-suma-equipo-revelacion-mls-nashville-sc-major-league-soccer-fichaje-internacional.html" data-width="120" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>
<div class="report-error-container">
<div class="report-error-button">
<span>Reportar error</span>
<i class="fa fa-pencil-square-o" aria-hidden="true"></i>
</div>
<div class="report-error-success">
<i class="fa fa-check" aria-hidden="true"></i>
<span>Enviado</span>
</div>
<div class="report-error-warning">
<i class="fa fa-exclamation-triangle" aria-hidden="true"></i>
<span>Error</span>
</div>
<div class="report-error-form">
<div class="report-error-top">
<span>Reportar error</span>
<a href="#">
<i class="fa fa-times" aria-hidden="true"></i>
</a>
</div>
<div class="report-error-message">
<form name="report_error_form" action="/article/report-error">
<textarea name="error_description" autocomplete="off" id="error_description" cols="30" rows="10" placeholder="Escribir"></textarea>
<input type="email" name="email" value="" autocomplete="off" placeholder="Su email" required>
<input type="hidden" name="article_url" value="">
<button type="submit" name="submit">enviar</button>
</form>
</div>
</div>
</div>
<div class="mobile-ads mobile-ads-second">
</div>
<div class="article-bottom-content">
<div class="article-bottom-box related-tags">
<div class="tags-title">Temas relacionados</div>
<ul class="tags-container">
<li class="tag">
<a href="/noticias/rodrigo-pineiro">Rodrigo Piñeiro</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(102895, 'Rodrigo Piñeiro', 'rodrigo-pineiro', this)"></span>
</li>
<li class="tag">
<a href="/noticias/danubio">Danubio</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(431, 'Danubio', 'danubio', this)"></span>
</li>
<li class="tag">
<a href="/noticias/mls-1">MLS</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(13520, 'MLS', 'mls-1', this)"></span>
</li>
<li class="tag">
<a href="/noticias/major-league-soccer">Major League Soccer</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(540, 'Major League Soccer', 'major-league-soccer', this)"></span>
</li>
</ul>
</div>
<div class="article-bottom-box sponsor-recommend-box">
<div class="board-title">
<span>Te puede interesar</span>
</div>
<div class="sponsor-recommend adsense">
<style>
        .widgetgoogle{display:block;}
        .sponsor-recommend-box .board-title{display:none !important;}
    </style>

<script>
        if(!isNoAds){

            (function () {
                var st = document.createElement('script');
                st.type = 'text/javascript';
                st.async = true;
                st.src = 'https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(st, s);
            })();

        }
        
    </script>
<ins class="adsbygoogle widgetgoogle" data-ad-format="autorelaxed" data-ad-client="ca-pub-2728517032854978" data-ad-slot="3061013199"></ins>
<script>
         if(!isNoAds){(adsbygoogle = window.adsbygoogle || []).push({});}
    </script>
</div>
</div>
<div class="article-bottom-box article-today-news">
<div class="board-title">
</div>
<div class="articles-tn">
<div class="box1 box box300v1">
<div class="versions1col box box300v1 " id="p256060-m981-980-982">
<article class="articleModule article1col article1colv1 " id="m985-984-986" itemscope="" itemtype="http://schema.org/NewsArticle">
<a class="page-link article-icon fa fa-video-camera" href="/informacion/salud/nueva-cepa-britanica-covid-todavia-encontrada-uruguay.html"></a>
<a class="page-link article-icon fa fa-camera" href="/informacion/salud/nueva-cepa-britanica-covid-todavia-encontrada-uruguay.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/informacion/salud/nueva-cepa-britanica-covid-todavia-encontrada-uruguay.html"></a>
<div class="image-container">
<a id="m989-988-990" class="image page-link " href="/informacion/salud/nueva-cepa-britanica-covid-todavia-encontrada-uruguay.html"><img alt="Gregorio Iraola, responsable del Laboratorio de Genómica Microbiana del Instituto Pasteur. Foto: Francisco Flores" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2020/12/29/5febbbc121b28.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m995-1-996" class="page-link " href="/informacion/salud/nueva-cepa-britanica-covid-todavia-encontrada-uruguay.html">LA MARCHA DE LA PANDEMIA</a>
</div>
<h3 class="title">
<a id="m1000-2-1001" class="page-link " href="/informacion/salud/nueva-cepa-britanica-covid-todavia-encontrada-uruguay.html">La nueva cepa británica del COVID-19 todavía no fue encontrada en Uruguay</a>
</h3>
<div class="category informacion informacion--salud" href="/informacion/salud">
<a id="m1005-3-1006" class="page-link " href="/informacion/salud/nueva-cepa-britanica-covid-todavia-encontrada-uruguay.html">Salud</a>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box2 box box300v1">
<div class="versions1col box box300v1 " id="p256060-m1018-1017-1019">
<article class="articleModule article1col article1colv1 notas-suscriptores " id="m1022-1021-1023" itemscope="" itemtype="http://schema.org/NewsArticle">
<a class="page-link article-icon fa fa-video-camera" href="/informacion/policiales/rey-narco-san-carlos-decadencia-tragico-robert-perez.html"></a>
<a class="page-link article-icon fa fa-camera" href="/informacion/policiales/rey-narco-san-carlos-decadencia-tragico-robert-perez.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/informacion/policiales/rey-narco-san-carlos-decadencia-tragico-robert-perez.html"></a>
<div class="image-container">
<a id="m1026-1025-1027" class="image page-link " href="/informacion/policiales/rey-narco-san-carlos-decadencia-tragico-robert-perez.html"><img alt="La Policía trabaja en la casa donde fue encontrado sin vida el peligroso narco. Foto: Ricardo Figueredo" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2020/12/29/5febcd26e85d5.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m1032-1-1033" class="page-link " href="/informacion/policiales/rey-narco-san-carlos-decadencia-tragico-robert-perez.html">ASESINATO DE UN DELINCUENTE EN SU OCASO</a>
</div>
<h3 class="title">
<a id="m1037-2-1038" class="page-link " href="/informacion/policiales/rey-narco-san-carlos-decadencia-tragico-robert-perez.html">De rey narco de San Carlos a la decadencia: el trágico fin de Robert Pérez</a>
</h3>
<div class="category informacion informacion--policiales" href="/informacion/policiales">
<a id="m1042-3-1043" class="page-link " href="/informacion/policiales/rey-narco-san-carlos-decadencia-tragico-robert-perez.html">Policiales</a>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
 </div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box3 box box300v1">
<div class="versions1col box box300v1 " id="p256060-m1055-1054-1056">
<article class="articleModule article1col article1colv1 notas-suscriptores " id="m1059-1058-1060" itemscope="" itemtype="http://schema.org/NewsArticle">
<a class="page-link article-icon fa fa-video-camera" href="/negocios/noticias/exito-sas-figura-elegida-emprendedores.html"></a>
<a class="page-link article-icon fa fa-camera" href="/negocios/noticias/exito-sas-figura-elegida-emprendedores.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/negocios/noticias/exito-sas-figura-elegida-emprendedores.html"></a>
<div class="image-container">
<a id="m1063-1062-1064" class="image page-link " href="/negocios/noticias/exito-sas-figura-elegida-emprendedores.html"><img alt="Emprendedores recibieron en forma positiva la creación de la nueva ley. Foto: Shutterstock" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2020/12/30/5febeede494eb.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m1069-1-1070" class="page-link " href="/negocios/noticias/exito-sas-figura-elegida-emprendedores.html">BALANCE</a>
</div>
<h3 class="title">
<a id="m1074-2-1075" class="page-link " href="/negocios/noticias/exito-sas-figura-elegida-emprendedores.html">El “éxito” de la SAS: la figura elegida por emprendedores</a>
</h3>
<div class="category negocios negocios--noticias" href="/negocios/noticias">
<a id="m1079-3-1080" class="page-link " href="/negocios/noticias/exito-sas-figura-elegida-emprendedores.html">Noticias</a>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box4 box box300v1">
<div class="box41 box300v5">
<article class="articleModule article1col article1colv4 " id="p256060-m1092-1091-1093" itemscope="" itemtype="http://schema.org/NewsArticle">
<div class="image-container">
<a id="m1096-1095-1097" class="image page-link " href="/mundo/ano-covid-todavia-origen.html"><img alt="Pacientes de COVID-19 esperan ser trasladados a un hospital en Wuhan en marzo de 2020. Foto: Reuters" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2020/12/29/5feb9791855a8.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<h3 class="title">
<a id="m1102-1-1103" class="page-link " href="/mundo/ano-covid-todavia-origen.html">Un año con el COVID-19, del cual todavía no se sabe su origen</a>
</h3>
<div class="category mundo" href="/mundo">
<a id="m1107-2-1108" class="page-link " href="/mundo/ano-covid-todavia-origen.html">Mundo</a>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
<div class="box42 box300v5">
<article class="articleModule article1col article1colv4 " id="p256060-m1119-1118-1120" itemscope="" itemtype="http://schema.org/NewsArticle">
<div class="image-container">
<a id="m1123-1122-1124" class="image page-link " href="/informacion/politica/imm-declara-reservados-nuevos-informes-datos-covid-omnibus.html"><img alt="Limpieza contra el COVID-19 en un ómnibus de Montevideo. Foto: Leonardo Mainé" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2020/12/29/5febbbf011c22.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<h3 class="title">
<a id="m1129-1-1130" class="page-link " href="/informacion/politica/imm-declara-reservados-nuevos-informes-datos-covid-omnibus.html">La IMM declara "reservados" los nuevos informes sobre datos de COVID-19 en ómnibus</a>
</h3>
<div class="category informacion informacion--politica" href="/informacion/politica">
<a id="m1134-2-1135" class="page-link " href="/informacion/politica/imm-declara-reservados-nuevos-informes-datos-covid-omnibus.html">Política</a>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
<div class="article-bottom-box" id="comments_container">
<div class="comments-box">
<div id="article-comments" class="comments-part big-border">
<div class="box-big-border">
<div class="elpaiscomments">
<script async src="https://launcher.spot.im/spot/sp_oehWObcJ" data-spotim-module="spotim-launcher" data-post-url="https://www.ovaciondigital.com.uy/futbol/rodrigo-pineiro-deja-danubio-suma-equipo-revelacion-mls-nashville-sc-major-league-soccer-fichaje-internacional.html" data-article-tags="" data-post-id="artice-271900"></script>
</div>
<div class="comment-box add-comment comment-login">
<div>
<div class="login-page-session">
<div class="login-page-simple">
<h3 class="title-session">
<i></i>
<a class="epdlogin" href="https://sso.elpais.com.uy/cas/login?service=http%3A%2F%2Fwww.ovaciondigital.com.uy%2Fcas-check">Iniciar Sesión para comentar</a>
</h3>
<div class="login">
<div class="field">
<a href="https://registro.elpais.com.uy/RegSendPassword.asp">¿Olvidó su contraseña?</a>
</div>
</div>
</div>
</div>
</div>
<div class="information-text">
<p>
<span class="bold">Para comentar las noticias</span> debes iniciar sesión con el usuario y contraseña elegidos al momento de registrarte.
</p>
<p>
<span class="bold">Si no estas registrado todavia,</span> puedes hacerlo ingresando a
<a href="https://registro.elpais.com.uy/RegStep1.asp">Registro de Usuarios</a>
</p>
<p>
<span class="bold">No recuerdas tu contraseña?</span> puedes acceder a <a href="https://registro.elpais.com.uy/RegSendPassword.asp">Resetear Contraseña</a>
</p>
</div>
</div>
<div class="comment-box add-comment information-text" style="display:none;">
<p class="disclaimer">
A partir de este punto usted ingresa a un ámbito virtual destinado al ejercicio responsable de la libertad de expresión.
Los mensajes serán instantáneamente visibles y no serán supervisados por la redacción de El País.
Es un espacio autoregulado por los lectores, quienes disponen de mecanismos para reportar el uso abusivo del mismo.
</p>
</div>
<div class="account-validate">
<span>Validar cuenta</span>
<p class="user-message">
</p>
</div>
</div>
</div>
<script async src="https://sc2.elpais.com.uy/v-1608639785/js/f5dfb72.js" type="text/javascript"></script>
</div>
</div>
</div>
</div>
<div class="article-sidebar">
<div class="ads-article-sidebar">
<div class="sidebar-ad-top">
<div class="ad-unit">
<div id="ad-home-box1"></div>
</div>
<style type="text/css">
       
@media screen and (max-width: 651px) {
	.board-most-listing .listing-title a {height: 74px;}
	.board-most-listing .social-share {display: none;}
    article.article:not(.gallery) .main-media .media-modules .slider .slide .caption
    {
        height: 100px;
    }
    .sponsor-recommend .related-article .category {display: none;}
 	.interesting .sponsor-recommend .related-article{height: auto;width: 94%;}
 	.sponsor-recommend .related-article .title {height: 60px !important;}    
}

@media screen and (min-width: 970px) and (max-width: 1254px) {
    article.article .title-container {
        margin-bottom: 5px;
    }
}

.article-content #ad-home-inter_parent.ad-unit {margin: 5% 0 30px 0;}
</style>
</div><div class="sidebar-most-listing">
<div class="board-most-listing-container">
<div class="board-most-listing">
<div class="listing-board-title" id="p25-m306-305-307">las más vistas</div>
<div class="listing contentNews-listing mostRead-listing  view-list">
<div class="box-title">

</div>
<div class="listing-item first ">
<div class="hidden mfd">
<div>Rivera se sumó a Montevideo y entró en &quot;zona roja&quot; de riesgo, según índice de Harvard</div>
<span>Para la casa de estudios estadounidense hay cuatro niveles de riesgo: verde, amarillo, naranja y rojo.&amp;nbsp;El rojo es para aquellos países que tienen, en promedio,&amp;nbsp;más de 25 casos diarios cada 100.000.</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Irene Nuñez"
                        },
                       "dateModified":"2020-12-29 T 20:14:44","url": "/informacion/salud/rivera-sumo-montevideo-entro-zona-roja-riesgo-indice-harvard.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Rivera se sumó a Montevideo y entró en &quot;zona roja&quot; de riesgo, según índice de Harvard",
                       "mainEntityOfPage": "/informacion/salud/rivera-sumo-montevideo-entro-zona-roja-riesgo-indice-harvard.html",
                       "articleBody": " Para la casa de estudios estadounidense hay cuatro niveles de riesgo: verde, amarillo, naranja y rojo. El rojo es para aquellos países que tienen, en promedio, más de 25 casos diarios cada 100.000.",
                                              "image":["/files/listing_secondary/uploads/2020/12/29/5febb80759889.jpeg"],
                                               "datePublished":"2020-12-29"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/informacion/salud/rivera-sumo-montevideo-entro-zona-roja-riesgo-indice-harvard.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/salud/rivera-sumo-montevideo-entro-zona-roja-riesgo-indice-harvard.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/12/29/5febb80759889.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/salud/rivera-sumo-montevideo-entro-zona-roja-riesgo-indice-harvard.html">Rivera se sumó a Montevideo y entró en "zona roja" de riesgo, según índice de Harvard</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>Predicciones de Año Nuevo para cada signo del zodiaco en salud, dinero y amor</div>
<span>En líneas generales, el 2021 será un año en el que cada signo del zodiaco podrá forjarse un nuevo comienzo, tanto a nivel personal como en el plano laboral y económico.&lt;br&gt;</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "GDA El Comerio"
                        },
                       "dateModified":"2020-12-28 T 18:00:06","url": "/eme/astros/predicciones-ano-nuevo-signo-zodiaco-salud-dinero-amor.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Predicciones de Año Nuevo para cada signo del zodiaco en salud, dinero y amor",
                       "mainEntityOfPage": "/eme/astros/predicciones-ano-nuevo-signo-zodiaco-salud-dinero-amor.html",
                       "articleBody": " En líneas generales, el 2021 será un año en el que cada signo del zodiaco podrá forjarse un nuevo comienzo, tanto a nivel personal como en el plano laboral y económico.",
                                              "image":["/files/listing_secondary/uploads/2020/11/12/5fad53335738f.jpeg"],
                                               "datePublished":"2020-12-28"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/eme/astros/predicciones-ano-nuevo-signo-zodiaco-salud-dinero-amor.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/eme/astros/predicciones-ano-nuevo-signo-zodiaco-salud-dinero-amor.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/11/12/5fad53335738f.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/eme/astros/predicciones-ano-nuevo-signo-zodiaco-salud-dinero-amor.html">Predicciones de Año Nuevo para cada signo del zodiaco en salud, dinero y amor</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>La IMM declara &quot;reservados&quot; los nuevos informes sobre datos de COVID-19 en ómnibus</div>
<span>Esto ocurre luego que Carolina Cosse presentara el informe (dando cuenta del hallazgo de restos del virus en 10 de 69 unidades inspeccionadas), lo cual molestó a Cutcsa y a las cooperativas.</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Andrés López Reilly"
                        },
                       "dateModified":"2020-12-30 T 4:00:24","url": "/informacion/politica/imm-declara-reservados-nuevos-informes-datos-covid-omnibus.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "La IMM declara &quot;reservados&quot; los nuevos informes sobre datos de COVID-19 en ómnibus",
                       "mainEntityOfPage": "/informacion/politica/imm-declara-reservados-nuevos-informes-datos-covid-omnibus.html",
                       "articleBody": " Esto ocurre luego que Carolina Cosse presentara el informe (dando cuenta del hallazgo de restos del virus en 10 de 69 unidades inspeccionadas), lo cual molestó a Cutcsa y a las cooperativas.",
                                              "image":["/files/listing_secondary/uploads/2020/12/29/5febbbf011c22.jpeg"],
                                               "datePublished":"2020-12-30"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/informacion/politica/imm-declara-reservados-nuevos-informes-datos-covid-omnibus.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/politica/imm-declara-reservados-nuevos-informes-datos-covid-omnibus.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/12/29/5febbbf011c22.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/politica/imm-declara-reservados-nuevos-informes-datos-covid-omnibus.html">La IMM declara "reservados" los nuevos informes sobre datos de COVID-19 en ómnibus</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>Atlético de Madrid piensa en un &quot;9&quot; uruguayo para sustituir la baja de Diego Costa</div>
<span>El hispano-brasileño ya no es más jugador colchonero y desde el club español trabajan para contratar un delantero que podría ser celeste.</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Pablo Cupese"
                        },
                       "dateModified":"2020-12-29 T 11:32:53","url": "/ovacion/futbol/diego-costa-atletico-madrid-irian-uruguayo.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Atlético de Madrid piensa en un &quot;9&quot; uruguayo para sustituir la baja de Diego Costa",
                       "mainEntityOfPage": "/ovacion/futbol/diego-costa-atletico-madrid-irian-uruguayo.html",
                       "articleBody": " El hispano-brasileño ya no es más jugador colchonero y desde el club español trabajan para contratar un delantero que podría ser celeste.",
                                              "image":["/files/listing_secondary/uploads/2020/11/12/5fad5fcfc4d02.jpeg"],
                                               "datePublished":"2020-12-29"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/futbol/diego-costa-atletico-madrid-irian-uruguayo.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/futbol/diego-costa-atletico-madrid-irian-uruguayo.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/11/12/5fad5fcfc4d02.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/futbol/diego-costa-atletico-madrid-irian-uruguayo.html">Atlético de Madrid piensa en un "9" uruguayo para sustituir la baja de Diego Costa</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>Coronavirus en Uruguay: hay 657 casos nuevos y ocho fallecidos por COVID-19</div>
<span>Se trata de un paciente de Rivera de 84 años, dos pacientes de Canelones de 41 y 70 y cinco pacientes de Montevideo de 78, 87, 90, 90 y 95. Esto eleva a 168 las defunciones por COVID-19 en Uruguay.</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Irene Nuñez"
                        },
                       "dateModified":"2020-12-29 T 19:59:50","url": "/informacion/salud/coronavirus-uruguay-hay-casos-nuevos-ocho-fallecidos-covid.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Coronavirus en Uruguay: hay 657 casos nuevos y ocho fallecidos por COVID-19",
                       "mainEntityOfPage": "/informacion/salud/coronavirus-uruguay-hay-casos-nuevos-ocho-fallecidos-covid.html",
                       "articleBody": " Se trata de un paciente de Rivera de 84 años, dos pacientes de Canelones de 41 y 70 y cinco pacientes de Montevideo de 78, 87, 90, 90 y 95. Esto eleva a 168 las defunciones por COVID-19 en Uruguay.",
                                              "image":["/files/listing_secondary/uploads/2020/10/08/5f7f041a16984.jpeg"],
                                               "datePublished":"2020-12-29"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/informacion/salud/coronavirus-uruguay-hay-casos-nuevos-ocho-fallecidos-covid.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/salud/coronavirus-uruguay-hay-casos-nuevos-ocho-fallecidos-covid.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/10/08/5f7f041a16984.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/salud/coronavirus-uruguay-hay-casos-nuevos-ocho-fallecidos-covid.html">Coronavirus en Uruguay: hay 657 casos nuevos y ocho fallecidos por COVID-19</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>De rey narco de San Carlos a la decadencia: el trágico fin de Robert Pérez</div>
<span>La historia de un conocido y peligroso delincuente de 47 años que fue asesinado de varios disparos dentro de su casa en el barrio Del Core.</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Guillermo Lorenzo"
                        },
                       "dateModified":"2020-12-30 T 4:00:24","url": "/informacion/policiales/rey-narco-san-carlos-decadencia-tragico-robert-perez.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "De rey narco de San Carlos a la decadencia: el trágico fin de Robert Pérez",
                       "mainEntityOfPage": "/informacion/policiales/rey-narco-san-carlos-decadencia-tragico-robert-perez.html",
                       "articleBody": " La historia de un conocido y peligroso delincuente de 47 años que fue asesinado de varios disparos dentro de su casa en el barrio Del Core.",
                                              "image":["/files/listing_secondary/uploads/2020/12/29/5febcd26e85d5.jpeg"],
                                               "datePublished":"2020-12-30"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/informacion/policiales/rey-narco-san-carlos-decadencia-tragico-robert-perez.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/policiales/rey-narco-san-carlos-decadencia-tragico-robert-perez.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/12/29/5febcd26e85d5.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/policiales/rey-narco-san-carlos-decadencia-tragico-robert-perez.html">De rey narco de San Carlos a la decadencia: el trágico fin de Robert Pérez</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>Georgina Mayo fue desvinculada de Canal 5</div>
<span>La periodista fue comunicada de la noticia este lunes. Mayo se desempeña en la conducción del informativo del mediodía.</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Miguel Bardesio"
                        },
                       "dateModified":"2020-12-29 T 12:16:08","url": "/tvshow/personajes/georgina-mayo-desvinculada-canal.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Georgina Mayo fue desvinculada de Canal 5",
                       "mainEntityOfPage": "/tvshow/personajes/georgina-mayo-desvinculada-canal.html",
                       "articleBody": " La periodista fue comunicada de la noticia este lunes. Mayo se desempeña en la conducción del informativo del mediodía.",
                                              "image":["/files/listing_secondary/uploads/2017/09/10/59b5b3a59e67f.jpeg"],
                                               "datePublished":"2020-12-29"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/tvshow/personajes/georgina-mayo-desvinculada-canal.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/tvshow/personajes/georgina-mayo-desvinculada-canal.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2017/09/10/59b5b3a59e67f.jpeg" alt="" class="lazy" />
</a>
</a>
</div>

<h3 class="listing-title">
<a class="page-link" href="/tvshow/personajes/georgina-mayo-desvinculada-canal.html">Georgina Mayo fue desvinculada de Canal 5</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>Radio Clarín no deja de sonar: Secan se haría cargo por un tiempo, a pedido del MEC</div>
<span>&quot;Queremos que la radio no se discontinúe el 1° de enero y que siga funcionando&quot;, dijo Gerardo Sotelo a El País</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Belen Fourment"
                        },
                       "dateModified":"2020-12-30 T 9:03:32","url": "/tvshow/tv/secan-rescatara-radio-clarin-privado-haria-cargo-emisora.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Radio Clarín no deja de sonar: Secan se haría cargo por un tiempo, a pedido del MEC",
                       "mainEntityOfPage": "/tvshow/tv/secan-rescatara-radio-clarin-privado-haria-cargo-emisora.html",
                       "articleBody": " &quot;Queremos que la radio no se discontinúe el 1° de enero y que siga funcionando&quot;, dijo Gerardo Sotelo a El País",
                                              "image":["/files/listing_secondary/uploads/2017/09/08/59b34974dde05.jpeg"],
                                               "datePublished":"2020-12-30"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/tvshow/tv/secan-rescatara-radio-clarin-privado-haria-cargo-emisora.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/tvshow/tv/secan-rescatara-radio-clarin-privado-haria-cargo-emisora.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2017/09/08/59b34974dde05.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/tvshow/tv/secan-rescatara-radio-clarin-privado-haria-cargo-emisora.html">Radio Clarín no deja de sonar: Secan se haría cargo por un tiempo, a pedido del MEC</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>El &quot;Chino&quot; Recoba, la sorpresa de los dirigentes de Nacional</div>
<span>El ‘Chino’ se suma al cuerpo técnico de Jorge Giordano, que anoche fue confirmado de manera oficial. El DT tiene el respaldo del plantel.&amp;nbsp;</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Juan Pablo Romero"
                        },
                       "dateModified":"2020-12-30 T 4:00:22","url": "/ovacion/futbol/chino-recoba-sorpresa-dirigentes-nacional.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "El &quot;Chino&quot; Recoba, la sorpresa de los dirigentes de Nacional",
                       "mainEntityOfPage": "/ovacion/futbol/chino-recoba-sorpresa-dirigentes-nacional.html",
                       "articleBody": " El ‘Chino’ se suma al cuerpo técnico de Jorge Giordano, que anoche fue confirmado de manera oficial. El DT tiene el respaldo del plantel.",
                                              "image":["/files/listing_secondary/uploads/2020/12/29/5febdef3122ad.jpeg"],
                                               "datePublished":"2020-12-30"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/futbol/chino-recoba-sorpresa-dirigentes-nacional.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/futbol/chino-recoba-sorpresa-dirigentes-nacional.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/12/29/5febdef3122ad.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/futbol/chino-recoba-sorpresa-dirigentes-nacional.html">El "Chino" Recoba, la sorpresa de los dirigentes de Nacional</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>Manini al cruce de Lacalle: &quot;Es prematuro hablar de veto; puede cometer un error&quot;</div>
<span>El líder de Cabildo Abierto remarcó que tanto él como su partido han &quot;apoyado en las cosas importantes y esenciales&quot; a Lacalle Pou.</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Agustin Magallanes"
                        },
                       "dateModified":"2020-12-29 T 15:28:36","url": "/informacion/politica/manini-cruce-lacalle-prematuro-hablar-veto-cometer-error.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Manini al cruce de Lacalle: &quot;Es prematuro hablar de veto; puede cometer un error&quot;",
                       "mainEntityOfPage": "/informacion/politica/manini-cruce-lacalle-prematuro-hablar-veto-cometer-error.html",
                       "articleBody": " El líder de Cabildo Abierto remarcó que tanto él como su partido han &quot;apoyado en las cosas importantes y esenciales&quot; a Lacalle Pou.",
                                              "image":["/files/listing_secondary/uploads/2020/10/14/5f878bd7bd56c.jpeg"],
                                               "datePublished":"2020-12-29"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/informacion/politica/manini-cruce-lacalle-prematuro-hablar-veto-cometer-error.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/politica/manini-cruce-lacalle-prematuro-hablar-veto-cometer-error.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/10/14/5f878bd7bd56c.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/politica/manini-cruce-lacalle-prematuro-hablar-veto-cometer-error.html">Manini al cruce de Lacalle: "Es prematuro hablar de veto; puede cometer un error"</a>
</h3>
</div>
</div>
</div>
</div>
</div><div class="sidebar-ad-bottom">
<div class="ad-unit">
<div id="ad-home-box2"></div>
</div>
<div data-conversation-spotlight data-spotlight-sidebar></div>
</div>
</div>
</div>
<div class="clearfix"></div>
<div class="bottom-content">
<div class="report-error"></div>
<div class="related-tags"></div>
</div>
</article>
<img class="img-tracking" src="https://track.elpais.com.uy/track/pageviews/article-271900" width="1" height="1" />
</div>
<div class="ads-under-header">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">

<div id="ad-home-bottom">
</div>
</div>
<div class="ad-unit">

<div id="ad-home-bottom">
</div>
</div>
</div>
</div>
</div>
<footer>
<div class="footer-container">
<a href="/" class="footer-logo"></a>
<div class="footer-menu-container">
<span class="footer-open-dropdown fa fa-chevron-down"></span>
<ul class="footer-menu">
<li class="link external first" itemprop="name">
<a href="http://comercial.elpais.com.uy/" itemprop="url">anunciar</a>
</li>
<li class="link external" itemprop="name">
<a href="https://registro.elpais.com.uy/RegFaq.asp" itemprop="url">ayuda</a>
</li>
<li class="link external last" itemprop="name">
<a href="https://registro.elpais.com.uy/RegPoliticas.asp" itemprop="url">Políticas de Privacidad</a>
</li>
</ul>
</div>
<div class="footer-social">
<a href="https://www.facebook.com/elpaisuy" target="_blank" class="fa fa-facebook"></a>
<a href="https://twitter.com/elpaisuy" target="_blank" class="fa fa-twitter"></a>
<a href="https://www.instagram.com/elpaisuy/" target="_blank" class="fa fa-instagram"></a>
<a href="/rss/" class="fa fa-rss"></a>
</div>
</div>
<div class="copyright-container">
<div class="copyright">
<p class="copyright-text" id="p84-m189-188-190">Zelmar Michelini 1287, CP.11100, Montevideo, Uruguay. Copyright ® EL PAIS S.A. 1918 - 2020</p>
</div>
<a href="http://www.gda.com/" target="_blank" class="logo-gdar"></a>
</div>
</footer>
<div id="fb-root"></div>
<script>
        (function(d, s, id) {
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) return;
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.10";
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));
    </script>
</div>
<div class="body-bottom">
<div class="modules-ads-container">
<div class="ad-content">
<div>
<script>


        googletag.cmd.push(function() {

            if(googletag && googletag.pubads){

                let cxSegments = googletag.pubads().getTargeting('cxsegments');

                const cxSegmentCheckClassic = "8n3kapxdf1lx"; 
                const cxSegmentCheckPremium = "8o123uvtyd3h"; 


                //Chat Premium

                if(cxSegments.includes(cxSegmentCheckPremium)){


                    fbq('track', 'ViewContent', {
                        content_type: 'CLARO',
                    });


                    let att = document.createAttribute("data-fxo-widget");

                    att.value = "eyJ0aGVtZSI6IiNmZjBmMWYiLCJ3ZWIiOnsiYm90SWQiOiI1ZDZmZDZiMDZhMThjZTAwN2YwN2ZjN2EiLCJ0aGVtZSI6IiNmZjBmMWYiLCJsYWJlbCI6IlN1c2NpYml0ZSBwb3IgQ2hhdCJ9LCJ3ZWxjb21lVGV4dCI6IkhvbGEhIPCfkYsgwr9TYWJpYXMgcXVlIGNvbiBBTlRFTCBvIENMQVJPIHBvZGVzIHN1c2NyaWJpcnRlIGEgRUwgUEFJUyB1dGlsaXphbmRvIHR1IHNhbGRvPyBFbnRlcmF0ZSBzb2JyZSBlc3RhIG9wY2nDs24gYXF1w60hIPCfkqwifQ==";

                    (function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s);
                        js.id = id;
                        js.setAttributeNode(att);
                        js.src = "https://widget.flowxo.com/embed.js";
                        fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'flowxo-sdk'));

                }else{

                    //Chat Classic
                    if(cxSegments.includes(cxSegmentCheckClassic)){

                        $(function()

                          { var $base64code = "PCEtLVN0YXJ0IG9mIFRhd2sudG8gU2NyaXB0LS0+CjxzY3JpcHQgdHlwZT0idGV4dC9qYXZhc2NyaXB0Ij4KdmFyIFRhd2tfQVBJPVRhd2tfQVBJfHx7fSwgVGF3a19Mb2FkU3RhcnQ9bmV3IERhdGUoKTsKKGZ1bmN0aW9uKCl7CnZhciBzMT1kb2N1bWVudC5jcmVhdGVFbGVtZW50KCJzY3JpcHQiKSxzMD1kb2N1bWVudC5nZXRFbGVtZW50c0J5VGFnTmFtZSgic2NyaXB0IilbMF07CnMxLmFzeW5jPXRydWU7CnMxLnNyYz0naHR0cHM6Ly9lbWJlZC50YXdrLnRvLzVlZTc3MDMyOWU1ZjY5NDQyMjkwOTc2Ny9kZWZhdWx0JzsKczEuY2hhcnNldD0nVVRGLTgnOwpzMS5zZXRBdHRyaWJ1dGUoJ2Nyb3Nzb3JpZ2luJywnKicpOwpzMC5wYXJlbnROb2RlLmluc2VydEJlZm9yZShzMSxzMCk7Cn0pKCk7Cjwvc2NyaXB0Pgo8IS0tRW5kIG9mIFRhd2sudG8gU2NyaXB0LS0+Cg=="; $("header .middle-header").append(atob($base64code)); }
                         );
                        

                    }

                }

            }

        });



    </script>
<style>
        #fxo-widget-iframe {z-index: 99;}
        .scroll-top {display:none !important;}
    </style>
</div>
<div style="display:none">
<script>
$(".home-page.page-category.page-category-negocios .home-board.board6").addClass("talentos-theme");
</script>
</div>
<div style="display:none"><script>
let filterDate = {FromDate: new Date("2020-09-27T03:01:00Z"), ToDate: new Date("2020-09-28T02:59:00Z")};
let opinionActualDate = new Date();
if(filterDate.FromDate.getTime() <= opinionActualDate.getTime() &&  opinionActualDate.getTime()<=filterDate.ToDate.getTime()){
	
}else{

$(".board-opinion .opinion-box .author-name").prepend('<div class="suscribirme"><img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores"  style="width:25px!Important;" border="0"><'+'/d'+'iv>'); 

}
</script></div>
<div style="display:none">
<script>
$(document).ready(function(){

    $(".module1colAds:has(article)").find(".ad-title-container").hide();
    $(".ads-container:has(article)").removeClass("ads-container");

if (qp("video")=="play"){

    $(".video-play").trigger("click");

}

});


function qp (name) {
              name = name.replace(/[\[]/, '\\[').replace(/[\]]/, '\\]');
              var regex = new RegExp('[\\?&]' + name + '=([^&#]*)');
              var results = regex.exec(location.search);
              return results === null ? '' : decodeURIComponent(results[1].replace(/\+/g, ' '));
          };


</script>
</div>
<div style="display:none">

<script>
	if(typeof(fbAccounts)=="undefined"){
	
		fbAccounts = {
			'www.elpais.com.uy':'1975946609143501',
			'www.ovaciondigital.com.uy':'1126084374135056'
	   }
	   if(fbAccounts[window.location.host]){
		  !function(f,b,e,v,n,t,s)
		  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		  n.queue=[];t=b.createElement(e);t.async=!0;
		  t.src=v;s=b.getElementsByTagName(e)[0];
		  s.parentNode.insertBefore(t,s)}(window, document,'script',
		  'https://connect.facebook.net/en_US/fbevents.js');
		  fbq('init', fbAccounts[window.location.host]);
		  fbq('track', 'PageView');
		 }
		 
	}
   
</script>

</div>
<div style="display:none">
<style>
        .bannerSticky{display:none}
        header.sticky .bannerSticky{position: absolute;left: 40%;right: 40%;top: -5px; display:block}
    </style>
<script>

        var $Segment = false;

        googletag.cmd.push(function() {

            if(googletag && googletag.pubads){

                let cxSegments = googletag.pubads().getTargeting('cxsegments');
                const cxSegmentCheck = "8n3lnfp12vmv";


                if(cxSegments.includes(cxSegmentCheck)){

                    $Segment = true;

                    var $tamInicial = $(window).width();


                    $(function()

                      { var $base64code = "PGRpdiBjbGFzcz0iYmFubmVyU3RpY2t5IiA+CiAgICA8YSBocmVmPSJodHRwczovL3d3dy5lbHBhaXMuY29tLnV5L3VzZXIvc3VzY3JpcGNpb24vP3V0bV9zb3VyY2U9ZXBkJnV0bV9tZWRpdW09Ym90b25fc3VzY3JpcGNpb24mdXRtX2NhbXBhaWduPXN1c2NyaXBjaW9uZXMiPgogICAgICAgIDxpbWcgc3JjPSJodHRwczovL3N0YXRpYy5lbHBhaXMuY29tLnV5L2ltYWdlcy9zdGlja3lfY2liZXJsdW5lc18yMDIwXzMyMHg1MC5wbmciIHdpZHRoPSIzNTAiIGhlaWdodD0iNTAiPgogICAgPC9hPgo8L2Rpdj4="; $("header .middle-header").append(atob($base64code)); }
                     );

                }

                if ($tamInicial < 1024 ){ document.getElementsByClassName('bannerSticky')[0].style.visibility = 'hidden'; }

            }

        });


        $(function() {

            var resizeTimer;

            $(window).on('resize', function(e) {

                if ($Segment){

                    clearTimeout(resizeTimer);
                    resizeTimer = setTimeout(function() {


                        $tamActual = $(window).width();

                        if ($tamActual < 1024 )

                        { document.getElementsByClassName('bannerSticky')[0].style.visibility = 'hidden'; }
                        else

                        { document.getElementsByClassName('bannerSticky')[0].style.visibility = 'visible'; }


                    }, 250);

                }

            });


        });    

    </script>
</div>
<script type="text/javascript">

          

            $(function() {
                console.log("lazy load init");
                $('.lazy').Lazy({
                    threshold: 500,
                    bind: "event",
                    scrollDirection: 'vertical',
                    effect: 'fadeIn',
                    visibleOnly: true,
                    onError: function(element) {
                        console.log('error loading ' + element.data('src'));
                    }/*,
                     beforeLoad: lazySizeCheck,
                     afterLoad: lazySizeCheckEnd,*/
                });
            });

            $(document).ready(function() {
                setTimeout(function() {
                    console.log("lazy trigger");
                    $('.lazy').trigger("scroll");
                }, 200);

                setTimeout(function() {
                    console.log("lazy  check");
                    if($("article:eq(0)").find('.data-src').length>0){
                        console.log("lazy  trigger again");
                        $('.lazy').trigger("scroll");
                    }else{
                        console.log("lazy good");
                    }
                }, 3000);
            });
        </script><div>
<script>
try{window.eval(window.atob("bGV0IGVwZEhhY2tlZCA9ICJ1bmRlZmluZWQiPT0gdHlwZW9mKFNpdGUuaGFuZGxlUG9zdE1lc3NhZ2UpO2lmKGVwZEhhY2tlZCAmJiBsb2NhdGlvbi5wYXRobmFtZS5lbmRzV2l0aCgiLmh0bWwiKSl7IGRvY3VtZW50LmxvY2F0aW9uLmhyZWY9Ii91c2VyL3N1c2NyaXBjaW9uIjt9"));}catch(e){}
</script>
</div>
<script>
    cX.callQueue.push([
        "invoke",
        function invoke() {
            cX.getUserSegmentIds({
                persistedQueryId: "66cde4bcae6d716dc6ec9c5dc61260a0930cfede",
                callback: function callback(segmentIds) {
                    if (document.readyState === "complete") {
                        try {    
                            fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
                        } catch (e) {}
                    } else {
                        var earlyOnReadyStateChange = document.onreadystatechange;
                        document.onreadystatechange = function onReadyStateChange() {
                            if (earlyOnReadyStateChange) {
                                earlyOnReadyStateChange();
                            }
                            if (document.readyState === "complete") {
                                try {    
                                    fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
                                } catch (e) {}
                            }
                        };
                    }
                }
            });
        }
    ]);
</script><div>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4132769-81"></script>
<script>
        window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
            gtag('js', new Date());
            gtag('config', 'UA-4132769-81');
            googletag.cmd.push(function() {
                gtag('event', 'Segmento', { 'event_category': 'Segmentos', 'event_label': googletag.pubads().getTargeting('cxsegments'), 'value': '0'})}
            );

</script>
</div>
<script>
$(function() {
    $('.board-most-listing a[href]').attr('href', function(index, href) {
        var param = "utm_source=recirculation&utm_medium=masleidos&utm_campaign=interna";

        if (href.charAt(href.length - 1) === '?') //Very unlikely
            return href + param;
        else if (href.indexOf('?') > 0)
            return href + '&' + param;
        else
            return href + '?' + param;
    });
})
</script><script>
$(function() {
    $('.article-today-news a[href]').attr('href', function(index, href) {
        var param = "utm_source=recirculation&utm_medium=ep&utm_campaign=interna";

        if (href.charAt(href.length - 1) === '?') //Very unlikely
            return href + param;
        else if (href.indexOf('?') > 0)
            return href + '&' + param;
        else
            return href + '?' + param;
    });
})
</script>
</div>
</div>
</div>
<script type="text/javascript">
    if (Site.enableExternals()){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 28530;
        _sf_async_config.domain = "ovaciondigital.com.uy";
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = "ovacion,futbol"; //CHANGE THIS
        _sf_async_config.authors = "Enrique Arrillaga"; //CHANGE THIS
        /** CONFIGURATION END **/
        (function(){
            function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script'); e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); }; })();
    }
    </script>
<div id="cX-root" style="display:none"></div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script>
<script type="text/javascript">
        try{
            var addthis_config =
                {
                    pubid: 'ra-5384a6e204c3716c',
                    services_exclude: 'facebook, twitter, google_plusone_share',
                    lang: 'es'
                }
            addthis.addEventListener('addthis.menu.open', menuOpen);
            addthis.addEventListener('addthis.menu.close', menuOpen);
            addthis.addEventListener('addthis.menu.share', menuOpen);
            function menuOpen(evt) {
                if ($('.at-expanded-menu-load').length) {
                    $('.at-expanded-menu-load').html('Ver más');
                }
                if($('.at-expanded-menu-top-services-header').length) {
                    $('.at-expanded-menu-top-services-header').html('Top Servicios');
                }
            }
            function loadAddThis() {
                addthis.init()
            }
        }catch (e){

        }

        

    </script>
<div>
<ev-paywall modal-backdrop="true" modal-keyboard="true" redirect="false"></ev-paywall>
<ev-paywall-notifier modal-backdrop="true" modal-keyboard="true"></ev-paywall-notifier>
</div>
<script type="text/javascript">


        
        
        utms = (tagSlugs.indexOf("premium")!=-1)?"exclusive_content":"article";

    
        const cx_sgements = cX.getUserSegmentIds({persistedQueryId:"98f4b2ea12ce71e9b0ca8c0e4ce283f780ba6777"}).map(function(item){return 'csx-'+item;}).join(",");
        const params = '{"adblock": '+ window.adBlocker +',"incognito": '+ window.incognito +',"articleId": "271900", "section": "ovacion/futbol", "authors": "enrique-arrillaga", "tags": "' + tagSlugs+"," +cx_sgements+ '", "referrer": "'+ document.referrer +'"}';

                tiggerPaywallAuthorize(params,1);
        
        Site.rls("evmauth",true);
    
    </script>

</body>
</html>
