<!DOCTYPE html>
<html lang="es"> <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="dns-prefetch" href="//sc2.elpais.com.uy">
<link rel="dns-prefetch" href="//cdn.livefyre.com">
<link rel="dns-prefetch" href="//epdads.elpais.com.uy">
<link rel="dns-prefetch" href="//servicios.elpais.com.uy">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//widget.gallito.com.uy">
<link rel="dns-prefetch" href="//imagenes.gallito.com.uy">
<link rel="dns-prefetch" href="//ws.elpais.com.uy">
<link rel="dns-prefetch" href="//backend.clubelpais.com.uy">
<link rel="dns-prefetch" href="//ssl.google-analytics.com">
<link rel="dns-prefetch" href="//mam.elpais.com.uy">
<link rel="dns-prefetch" href="//mam.ovaciondigital.com.uy">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1" />
<meta name="format-detection" content="telephone=no" />
<meta name="author" content="ElPais" />
<meta name="genre" content="News" />
<meta name="geo.placename" content="Uruguay" />
<meta name="geo.position" content="-34.9079234;-56.193395" />
<meta name="geo.region" content="UY" />
<meta name="google" content="notranslate" />
<meta name="language" content="spanish" />
<meta name="robots" content="index" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ovaciondigital" />
<meta name="twitter:creator" content="@ovaciondigital" />
<meta name="twitter:title" content="Se quitó la vida Maximiliano Castro, exfutbolista surgido en Central Español" />
<meta name="twitter:description" content="Tenía 46 años y tuvo pasajes por distintos equipos del fútbol uruguayo, así como también por selecciones juveniles de Uruguay." />
<meta name="twitter:text:description" content="Tenía 46 años y tuvo pasajes por distintos equipos del fútbol uruguayo, así como también por selecciones juveniles de Uruguay." />
<meta name="twitter:image" content="https://sc2.elpais.com.uy/files/article_main/uploads/2021/07/30/6103ffa3b7dd9.jpeg?1627303889" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:recs:articleid" content="296794" />
<meta name="cXenseParse:recs:publishtime" content="2021-07-30T11:27:35-03:00" />
<meta name="cXenseParse:section" content="ovacion/futbol" />
<meta name="cXenseParse:recs:section" content="ovacion/futbol" />
<meta property="cXenseParse:conceptos" content="Rampla Juniors" />
<meta property="cXenseParse:conceptos" content="Central Español" />
<meta property="cXenseParse:conceptos" content="bella vista" />
<meta property="cXenseParse:conceptos" content="Deportivo Maldonado" />
<meta property="cXenseParse:conceptos" content="NoAds" />
<meta name="spotim-ads" content="disable-all" />
<meta property="cXenseParse:conceptos" content="Uruguay Montevideo" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Diario EL PAIS Uruguay" />
<meta property="fb:app_id" content="728866047239500" /> <meta property="fb:admins" content="100002279652972" />
<meta property="og:locale" content="es_UY" />
<meta property="og:locale:alternate" content="es_UY" />
<meta name="keywords" content="exfutbolista, maximiliano, espanol, central, surgido">
<meta name="description" content="Tenía 46 años y tuvo pasajes por distintos equipos del fútbol uruguayo, así como también por selecciones juveniles de Uruguay.">
<meta property="og:title" content="Se quitó la vida Maximiliano Castro, exfutbolista surgido en Central Español" />
<meta property="og:url" content="https://www.ovaciondigital.com.uy/futbol/quito-vida-maximiliano-castro-exfutbolista-surgido-central-espanol.html" />
<meta property="og:description" content="Tenía 46 años y tuvo pasajes por distintos equipos del fútbol uruguayo, así como también por selecciones juveniles de Uruguay." />
<meta property="og:image" content="https://sc2.elpais.com.uy/files/article_main/uploads/2021/07/30/6103ffa3b7dd9.jpeg?1627303889" />
<meta property="og:image:width" content="969" />
<meta property="og:image:height" content="559" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:tag" content="Rampla Juniors" />
<meta property="article:tag" content="Central Español" />
<meta property="article:tag" content="bella vista" />
<meta property="article:tag" content="Deportivo Maldonado" />
<meta property="article:tag" content="NoAds" />
<meta property="article:tag" content="Uruguay Montevideo" />
<title>Se quitó la vida Maximiliano Castro, exfutbolista surgido en Central Español - Ovación - 30/07/2021 - EL PAÍS Uruguay</title>
<link rel="stylesheet" href="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/prefixed-bootstrap.css?1627303889" media="all" type="text/css" />
<link rel="stylesheet" type="text/css" href="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-widgets.v3.11.0.min.css?1627303889">
<link rel="stylesheet" href="https://sc2.elpais.com.uy/v-1627303889/css/elpais.css" media="screen" type="text/css" />
<link rel="stylesheet" href="https://sc2.elpais.com.uy/v-1627303889/css/categories.css" media="screen" type="text/css" />
<link rel="stylesheet" href="/css/print.css" media="print" type="text/css" />
<link rel="stylesheet" href="/javascripts/bower_components/selection-sharer/src/selection-sharer.css" />
<style>
                    </style>
<script type="text/javascript">
        var tagSlugs = '';        
                        tagSlugs = tagSlugs + "rampla-juniors,";                tagSlugs = tagSlugs + "central-espanol,";                tagSlugs = tagSlugs + "bella-vista,";                tagSlugs = tagSlugs + "deportivo-maldonado,";                tagSlugs = tagSlugs + "noads,";                tagSlugs = tagSlugs + "uruguay-montevideo";                       

    </script>
<script>
    (function asciiTech(){
        console.log("\x3c!--\n\n\n  @@@@@@@@@@@@@@@@@@@@@@@     @@@@@@@@@@@@@@@@@@@@@@@.              \n     (@@@@@@@        @@@@        %@@@@@@@     @@@@@@@@,\n     (@@@@@@@   @@@, %@@@        %@@@@@@@    .@@@@@@@@.\n     (@@@@@@@@@@@@@,             %@@@@@@@@@@@@@@@@@@@\n     (@@@@@@@   @@@, /@@@*       %@@@@@@@                           \n     (@@@@@@@       .@@@@*       %@@@@@@@\n  @@@@@@@@@@@@@@@@@@@@@@@*    @@@@@@@@@@@@@@@.                      \n\n\n      ElPais.com.uy: Bienvenidos a nuestro código!\n      Comentarios técnicos en: https://data.elpais.com.uy/Tech\n --\x3e");
    })();
    const statusUserEx = {"logged_in":false,"strings":{"login":"INGRESAR","register":"REGISTRARSE","suscribe":"SUSCRIBIRME"},"routes":{"login":"https:\/\/sso.elpais.com.uy\/cas\/login?service=https:\/\/www.ovaciondigital.com.uy\/cas-check","register":"https:\/\/registro.elpais.com.uy\/crearregistro.asp","suscribe":"https:\/\/www.elpais.com.uy\/user\/suscripcion\/?utm_source=epd\u0026utm_medium=boton_suscripcion\u0026utm_campaign=suscripciones"},"user":{"user_message":"","hash":"","is_club":false,"token":null,"ep_uy":null,"is_suscriber":false,"sync":true,"evss":null,"exss":null,"epss":null,"ssync":false,"ssyncid":null}};statusUserEx.user = Object.freeze(statusUserEx.user);const statusUser = Object.freeze(statusUserEx);const evc = statusUser.user.epss;const exc = statusUser.user.exss;const isSuscriber = (statusUser.user.is_suscriber &&  statusUser.logged_in);
    </script>
<script type="text/javascript">
      function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,228,{} /*config*/);
    </script>
<script src="https://sc2.elpais.com.uy/v-1627303889/js/global.js" type="text/javascript"></script>
<script type="text/javascript">
                    $.getJSON('/user/init', function (data) {});
               
        window.hostDFP = "ovacion";
        window.isAdmin = false;
        window.pwaActivate = "";
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
<script src="https://sc2.elpais.com.uy/js/8e12e98.js?1627303889" type="text/javascript"></script>
<script type="text/javascript" src="/static/headerjs/article/ovacion/futbol"></script>
<script src="https://sc2.elpais.com.uy/v-1627303889/js/ep_sw.js" type="text/javascript"></script>
<script type="text/javascript" src="https://epdads2.elpais.com.uy/configurations/ovacion.js"></script>
<script src="https://sc2.elpais.com.uy/v-1627303889/js/ep_sas.js" type="text/javascript"></script>
<script type="text/javascript">
                                                                                          
                                                
                                                    
                                var EP_NOTA_TAGS = 'Rampla Juniors,Central Español,bella vista,Deportivo Maldonado,NoAds,Uruguay Montevideo';
                                                EP_NOTA_TAGS = EP_NOTA_TAGS + ((EP_NOTA_TAGS!='')?',':'') + 'ovacion_futbol'
                                var EP_VIDEO_VAST_URI = "";                
                const isNoAds =  null||(window.EP_NOTA_TAGS||"").toLowerCase().includes('noads');
                var ADS_ENABLED = !isNoAds;     

            </script>
<script>
                var host = "ovacion";
                if(Site.enableExternals()){
                    //if(print_location=="uruguay") {

                                        if(Site.qp("dfp")=="event"){
                        $(window).on("load",function(){
                            console.log("onload");
                            startPrebid();
                            });
                    }else{
                        startPrebid();
                    }
                                        
                    //}
                }
            </script>
<script src="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-dab.v1.2.2.min.js?1627303889" type="text/javascript"></script>
<script src="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-widgets.v3.11.0.min.js?1627303889" type="text/javascript"></script>
<script src="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-em.v3.2.23.min.js?1627303889" type="text/javascript"></script>
<script type="text/javascript">

            window.SSO_URL = 'https://sso.elpais.com.uy/cas/login';
            window.showEPDSw = true;
            window.showEPDSwOnPM = false;
            window.showEPDSwOnAB = false;
            window.incognito = false;
            window.blocker = false;

        </script>

<script type="text/javascript" src="https://scdn.cxense.com/cx.js"></script>
<script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        function fixCx(){
            cX = cX || {}; cX.callQueue = cX.callQueue || [];
            if(!(cX && cX.getUserSegmentIds)){
                console.log("fixed cxense");
                cX.setEventAttributes = function(){return true;};
                cX.getUserSegmentIds = function(){return [];};
                cX.sendEvent = function(){return true;};
                cX.getUserId = function(){return null;};
            }
        }
        try{
            fixCx();
            cX.callQueue.push(['setSiteId', '1139579814386731182']);
            cX.callQueue.push(['sendPageViewEvent']);
            cX.setEventAttributes({origin: 'eps-ovacion', persistedQueryId: '8d04adaf34eeb5b2d0950286b57defadfd73b72d'});
        }catch(e){}

    </script>

<script>//window.pwaActivate = print_location;</script>
<script src="https://sc2.elpais.com.uy/v-1627303889/js/service-workers.js" type="text/javascript"></script>
<script type="text/javascript">
                try{
                    EV.Em.init({
                        url: 'https://elp.evolok.net/acd/api/3.0',
                        sidCookieDomain: window.location.host, //
                        meterHD: false
                    });

                    EV.Core.init({
                        serviceName: 'default',
                        realmName: 'default_realm',
                        icDomain: 'https://elp.evolok.net/ic/2.0',
                        recaptchaSiteKey: '6LdBbQsTAAAAAEKM-vjwJ7dAyNTfWqu_fw4Id_wI'
                    });

                }catch(e){
                    console.log(e);
                }

                EV.Dab.detectPrivateMode(function(result) {
                   window.incognito = result;  
                   if (window.incognito) {
                        ga('send', 'event', 'incognito', 'Yes', {nonInteraction: true});
                        cX.callQueue.push(['setEventAttributes', {origin: 'eps-elpais', persistedQueryId: '20f41ee5ea9c07d55518740a90dd42af22e488ba'}]);
                        cX.callQueue.push(['sendEvent', 'parameters', {modo_navegacion: 'incognito'}]);
                    }
                });

                
                                try{
                    if(window.blocker){

                        ga('send', 'event', 'blocker', 'Yes', {nonInteraction: true});
                        cX.callQueue.push(['setEventAttributes', { origin: 'eps-elpais', persistedQueryId: '3635c41cbec2f7002bbd9ce2375dd4f4ed9cad7b'}]);
                        cX.callQueue.push(['sendEvent', 'parameters', { modo_navegacion: 'blocker'}]);

                    }

                }catch(e){}            </script>
<script type="text/javascript">
            //#lazy loading
            var width = $(window).width();
            const lazyPic = '2018/04/11/5ace0d44b87c3.jpeg';

            $(function() {
                console.log("lazy load init");
                $('.lazy').Lazy({
                    threshold: 500,
                    bind: "event",
                    scrollDirection: 'vertical',
                    effect: 'fadeIn',
                    visibleOnly: true,
                    onError: function(element) {
                        console.log('error loading ' + element.data('src'));
                    }/*,
                     beforeLoad: lazySizeCheck,
                     afterLoad: lazySizeCheckEnd,*/
                });

                setTimeout(function() {
                    console.log("lazy trigger");
                    $('.lazy').trigger("scroll");
                }, 200);

                setTimeout(function() {
                    console.log("lazy  check");
                    if($("article:eq(0)").find('.data-src').length>0){
                        console.log("lazy  trigger again");
                        $('.lazy').trigger("scroll");
                    }else{
                        console.log("lazy good");
                    }
                }, 3000);
            });

            /*$(document).ready(function() {
                
            });*/
        </script>

<script>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</script>
<script type="text/javascript">
            window.FB_LOGIN_URL = "https://sso.elpais.com.uy/cas/" + "clientredirect?client_name=facebook&service=https://" + window.location.host + '/cas-check';
            window.GG_LOGIN_URL = "https://sso.elpais.com.uy/cas/" + "clientredirect?client_name=Google&service=https://" + window.location.host + '/cas-check';
            window.REDIRECT_LOGIN_URL = "https://sso.elpais.com.uy/cas/" + "?service=" + window.location.href;
            window.LOGIN_IFRAME_URL = "https://sso.elpais.com.uy/cas/" + "login?service=https://" + window.location.host + "/cas-check&showAs=embedFull";
            window.REGISTER_IFRAME_URL = "https://registro.elpais.com.uy" + "/crearRegistro.asp?service=https://" + window.location.host + "/cas-check";
            window.EMAIL_VALIDATION_URL = "https://ws.elpais.com.uy" + "/usuarios/getvalidaccount.asp"; 
        </script>
<script src="https://sc2.elpais.com.uy/v-1627303889/js/7888920.js" type="text/javascript"></script>
<script type="text/javascript">
        var seedTagRun = (tagSlugs.indexOf("inn-content")==-1 && tagSlugs.indexOf("inncontent")==-1 && tagSlugs.indexOf("noads")==-1);        
        
        $(window).on('cms:user:logged-in', function(event, user){
            if(isSuscriber){
                seedTagRun = false;
            }
        });
        
        if(seedTagRun){
            window._seedtagq = window._seedtagq || [];
            window._seedtagq.push(['_setId', (print_location=="uruguay"?'5763-4971-01':'0738-1663-01')]);
            (function () {
                var st = document.createElement('script');
                st.type = 'text/javascript';
                st.async = true;
                st.src = ('https:' == document.location.protocol
                        ? 'https'
                        : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(st, s);
            })();
        }
    </script>
<meta name="msapplication-TileColor" content="#48A154">
<meta name="theme-color" content="#48A154">
<link rel="apple-touch-icon" sizes="57x57" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-57x57.png?1627303889">
<link rel="apple-touch-icon" sizes="60x60" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-60x60.png?1627303889">
<link rel="apple-touch-icon" sizes="72x72" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-72x72.png?1627303889">
<link rel="apple-touch-icon" sizes="76x76" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-76x76.png?1627303889">
<link rel="apple-touch-icon" sizes="114x114" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-114x114.png?1627303889">
<link rel="apple-touch-icon" sizes="120x120" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-120x120.png?1627303889">
<link rel="apple-touch-icon" sizes="144x144" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-144x144.png?1627303889">
<link rel="apple-touch-icon" sizes="152x152" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-152x152.png?1627303889">
<link rel="apple-touch-icon" sizes="180x180" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-180x180.png?1627303889">
<link rel="icon" type="image/png" sizes="192x192" href="https://sc2.elpais.com.uy/images/icons/o/android-icon-192x192.png?1627303889">
<link rel="icon" type="image/png" sizes="32x32" href="https://sc2.elpais.com.uy/images/icons/o/favicon-32x32.png?1627303889">
<link rel="icon" type="image/png" sizes="96x96" href="https://sc2.elpais.com.uy/images/icons/o/favicon-96x96.png?1627303889">
<link rel="icon" type="image/png" sizes="16x16" href="https://sc2.elpais.com.uy/images/icons/o/favicon-16x16.png?1627303889">
<link rel="manifest" href="/manifest.json">
<link rel="canonical" href="https://www.ovaciondigital.com.uy/futbol/quito-vida-maximiliano-castro-exfutbolista-surgido-central-espanol.html">
<link rel="amphtml" href="https://www.ovaciondigital.com.uy/amp/futbol/quito-vida-maximiliano-castro-exfutbolista-surgido-central-espanol.html" />
<meta name="msapplication-TileImage" content="https://sc2.elpais.com.uy/images/icons/o/ms-icon-144x144.png?1627303889">
</head>
<body class="page-category-ovacion article-page article-category-ovacion-futbol">
<div class="body-upper">
<div class="modules-ads-container">
<div class="ad-content">
<div style="display:none">
<link rel="stylesheet" type="text/css" href="https://servicios.elpais.com.uy/v-29122020/css/fix_design_home-board.board-autos.css">
<link rel="stylesheet" type="text/css" href="https://servicios.elpais.com.uy/v-24062021/css/fixdesign_all.css">
<link rel="stylesheet" type="text/css" href="https://servicios.elpais.com.uy/v-14012021/css/7MARAVILLAS_fix_design_home-board.board2.css">
<link rel="stylesheet" type="text/css" href="https://servicios.elpais.com.uy/v-25062021/css/TALENTOS_fix_design_home-board.board-6.css">
</div>
<script>
function podcast(id){
   var option = 'https://open.spotify.com/embed-podcast/episode/' + id;
    $('#show').attr('src', option);
}
</script><div style="display:none"><script>
if(isNoAds){
            window.__SPOTIM_ADS_DISABLED__ = true;
            window.__SPOTIM_DISABLE_ADS__ && window.__SPOTIM_DISABLE_ADS__();
        }
</script></div>
<div id="overlay" class="ad-unit" style="z-index: 100 !important;display:none;">
<div id="ad-home-rm"></div>
</div>
<style>
span#close img{
    display: inline-block;
    left: -90px;
    top: 29px;
    position: relative;
}
span#close img{
    display: inline-block;
    width:54px !important;
    height:54px !important;
}
</style>
<style>
.author-name .suscribirme  img {
    width: 25px;
}
</style>
<div style="display:none">
<script>
        window.marfeel.cmd.push(['compass', function(compass) {
            if (compass.getSiteUserId() == 228) {
                compass.setSiteUserId(null); //logout
            }
        }]);
    </script>
</div>
</div>
</div>
</div>
<script type="text/javascript">
    if (Site.enableExternals()){
        (function(i,s,o,g,r,a,m){
            i['GoogleAnalyticsObject']=r;
            i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)
                },
                i[r].l=1*new Date();
            a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];
            a.async=1;
            a.src=g;
            m.parentNode. insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
                                ga('create', 'UA-4132769-7', 'auto');
                        ga('create', 'UA-4132769-81', 'auto' , {'name': 'redElPaisTrk'});

        
        ga('send', 'pageview');
        ga('redElPaisTrk.send', 'pageview');

        EV.Dab.init();
        window.blocker = EV.Dab.isAdblockDetected();       

            }else{ window.ga=function(){return;}}
    </script>
<div id="main-container" class="main-container">
<header class="header-default header-category header-ovacion ">
<meta name="robots" content="max-image-preview:large">
<div class="top-header">
<div class="left-side">
<div class="header-breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
<div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem ">
<a href="https://www.elpais.com.uy" class="" title="EL PAÍS">EL PAÍS </a>
<span class="fa fa-chevron-right"></span>
<a itemprop="item" href="/" title="Ovación"><span itemprop="name">Ovación</span></a>
<meta itemprop="position" content="1" />
<span class="fa fa-chevron-right"></span>
<a itemprop="item" title="Fútbol" href="/futbol"><span itemprop="name">Fútbol</span></a>
<meta itemprop=" position " content="2" />
</div>
</div>
</div>
<div class="search-box-header">
<span class="fa fa-search search-icon"></span>
<div class="search-box-form">
<form method="GET" action="/buscar" name="search_form">
<input class="search-input" type="text" name="q" placeholder="¿Qué buscas?" autocomplete="off">
<span class="fa fa-search search-icon search-icon-form"></span>
<span class="fa fa-times close-icon"></span>
</form>
</div>
</div>
<div class="user-info-header">

<a href="#" style="display: none;"></a>
<a href="#" style="display: none;"></a>
</div>
<div class="weather-header">
<a href="/clima/" class="type">
<span class="weather-icon">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/weather/clear.png?1627304082" alt="clear" />
</span>
<span class="weather-place">
Montevideo,
T 12&deg; H 53% </span>
</a>
</div>
</div>
<div class="middle-header">
<div class="hamburger-menu">
<span class="hamburger-menu-icon"></span>
<div class="hamburger-menu-content">
<ul class="default-hamburger1-menu">
<li class="link external first" itemprop="name">
<a href="https://www.elpais.com.uy/noticias/premium" itemprop="url">Premium</a>
</li>
<li class="informacion" itemprop="name">
<a href="/informacion" itemprop="url">Información</a>
</li>
<li class="mundo" itemprop="name">
<a href="/mundo" itemprop="url">Mundo</a>
</li>
<li class="vida-actual" itemprop="name">
<a href="/vida-actual" itemprop="url">Vida Actual</a>
</li>
<li class="opinion expandable" itemprop="name">
<a href="/opinion" itemprop="url">Opinión</a>
<ul class="menu_level_1 opinión-menu">
<li class="opinion-editorial first" itemprop="name">
<a href="/opinion/editorial" itemprop="url">Editorial</a>
</li>
<li class="opinion-ecos" itemprop="name">
<a href="/opinion/ecos" itemprop="url">Ecos</a>
</li>
<li class="opinion-columnistas last" itemprop="name">
<a href="/opinion/columnistas" itemprop="url">Columnistas</a>
</li>
</ul>
</li>
<li class="ovacion expandable last" itemprop="name">
<a href="/ovacion" itemprop="url">Ovación</a>
<ul class="menu_level_1 ovación-menu">
<li class="ovacion-futbol first" itemprop="name">
<a href="/futbol" itemprop="url">Fútbol</a>
</li>
<li class="ovacion-seleccion" itemprop="name">
<a href="/seleccion" itemprop="url">Selección</a>
</li>
<li class="ovacion-copa-america" itemprop="name">
<a href="/copa-america" itemprop="url">Copa América</a>
</li>
<li class="ovacion-estadisticas" itemprop="name">
<a href="/estadisticas" itemprop="url">Estadísticas</a>
</li>
<li class="ovacion-basquetbol" itemprop="name">
<a href="/basquetbol" itemprop="url">Basquetbol</a>
</li>
<li class="ovacion-tenis" itemprop="name">
<a href="/tenis" itemprop="url">Tenis</a>
</li>
<li class="ovacion-rugby" itemprop="name">
<a href="/rugby" itemprop="url">Rugby</a>
</li>
<li class="ovacion-multideportivo" itemprop="name">
<a href="/multideportivo" itemprop="url">Multideportivo</a>
</li>
<li class="link" itemprop="name">
<a href="https://motorsports.com.uy" itemprop="url">MotorSports</a>
</li>
<li class="ovacion-turf" itemprop="name">
<a href="/turf" itemprop="url">Turf</a>
</li>
<li class="ovacion-golf last" itemprop="name">
<a href="/golf" itemprop="url">Golf</a>
</li>
</ul>
</li>
</ul>
<ul class="default-hamburger2-menu">
<li class="negocios first" itemprop="name">
<a href="/negocios" itemprop="url">Negocios</a>
</li>
<li class="link external" itemprop="name">
<a href="https://rurales.elpais.com.uy/" itemprop="url">Rurales</a>
</li>
<li class="tvshow" itemprop="name">
<a href="/tvshow" itemprop="url">Tv Show</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.entradas.uy/" itemprop="url">Cartelera</a>
</li>
<li class="tvshow-sociales" itemprop="name">
<a href="/tvshow/sociales" itemprop="url">Sociales</a>
</li>
<li class="eme" itemprop="name">
<a href="/eme" itemprop="url">Eme de Mujer</a>
</li>
<li class="multimedia" itemprop="name">
<a href="/multimedia" itemprop="url">Multimedia</a>
</li>
<li class="homepage expandable" itemprop="name">
<a href="/" itemprop="url">Suplementos</a>
<ul class="menu_level_1 suplementos-menu">
<li class="link first" itemprop="name">
<a href="https://www.elpais.com.uy/el-empresario" itemprop="url">El Empresario</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/domingo" itemprop="url">Domingo</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/economia-y-mercado" itemprop="url">Economía y Mercado</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/que-pasa" itemprop="url">Que Pasa</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/sabado-show" itemprop="url">Sábado Show</a>
</li>
<li class="link last" itemprop="name">
<a href="https://www.elpais.com.uy/cultural" itemprop="url">El Cultural</a>
</li>
</ul>
</li>
<li class="link" itemprop="name">
<a href="https://epaper.elpais.com.uy/el-pais-uruguay" itemprop="url">Edición Impresa Digital</a>
</li>
<li class="link external" itemprop="name">
<a href="/impresa" itemprop="url">Edición Impresa</a>
</li>
<li class="link external last" itemprop="name">
<a href="https://www.elpais.com.uy/eventos" itemprop="url">Eventos</a>
</li>
</ul>
<ul class="default-hamburger3-menu">
<li class="informacion-servicios expandable first" itemprop="name">
<a href="/informacion/servicios" itemprop="url">Servicios</a>
<ul class="menu_level_1 servicios-menu">
<li class="link first" itemprop="name">
<a href="/clima" itemprop="url">Clima</a>
</li>
<li class="eme-astros" itemprop="name">
<a href="/eme/astros" itemprop="url">Horóscopo</a>
</li>
<li class="link" itemprop="name">
<a href="/crucigrama" itemprop="url">Crucigrama</a>
</li>
<li class="link last" itemprop="name">
<a href="/sudoku" itemprop="url">Sudoku</a>
</li>
</ul>
</li>
<li class="link external" itemprop="name">
<a href="https://funebres.elpais.com.uy" itemprop="url">Avisos Fúnebres</a>
</li>
<li class="link external" itemprop="name">
<a href="https://1122.com.uy/" itemprop="url">Guía 1122</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.clubelpais.com.uy/coleccionables/ " itemprop="url">Coleccionables</a>
</li>
<li class="link external" itemprop="name">
<a href="https://servicios.elpais.com.uy/suple/especiales/" itemprop="url">Suplementos Especiales</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.gallito.com.uy/" itemprop="url">Gallito</a>
</li>
<li class="link external" itemprop="name">
<a href="https://remates.elpais.com.uy/" itemprop="url">Remates</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.clubelpais.com.uy/" itemprop="url">Club El País</a>
</li>
<li class="link" itemprop="name">
<a href="/user/mis-notas" itemprop="url">Mis Notas</a>
</li>
<li class="link" itemprop="name">
<a href="/user/mis-temas" itemprop="url">Mis Temas</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/user/suscripcion" itemprop="url">Suscripciones</a>
</li>
<li class="link last" itemprop="name">
<a href="/contacto" itemprop="url">Contacto</a>
</li>
</ul>
</div>
</div>
<a href="/" class="header-category-title"><h2>Fútbol</h2></a>
<a href="https://www.elpais.com.uy" class="header-logo-right"></a>
<div class="header-mobile-icons">
<ul>
<li class="content-user">
<a href="" class="fa fas fa-user"></a>
<ul class="mobile-user-icon">
<li><i class="fa fas fa-caret-up"></i></li>
<li> <a href="https://registro.elpais.com.uy"> Mi perfil</a> </li>

<li> <a href="https://registro.elpais.com.uy/regfaq.asp">Ayuda</a> </li>
<li><a href="/logout">Salir</a> </li>
</ul>
</li>
<li>
<a class="btn-suscribirme" href="" style="">SUSCRIBIRME</a>
</li>
</ul>
</div>
</div>
<iframe src="about:blank" class="iframeSync" name="syncEPD" height="0" width="0" style="display:none"></iframe>
<script>
        var utms = "article";
                const hasLoguedOut = (Site.gls("loguedout",true)==1 || sessionStorage.getItem("loguedout")!==null);
        const isFirstLogin = sessionStorage.getItem("firstlogin");
        const epdDomains =  ['www.ovaciondigital.com.uy','www.tvshow.com.uy','negocios.elpais.com.uy','www.elpais.com.uy'];
        

                
        const isPremiumArticle = false;

            
    </script>
<script>Site.rls("evmauth");
    var ttlChecked = false;
                        if(!isSuscriber) {

            const tllCheck = function(){
                if(ttlStatus!=null){clearInterval(ttlStatus);}
                if(!ttlChecked){
                    utms = utms + "&reason=nonev";
                    EV.Em.authorize(params, handleMeteringSuccess, handleMeteringError);
                }
            }
            var ttlStatus  = setTimeout(tllCheck.bind(this),10000);

        }
            

    </script>
<style>
                                </style>
</header>
<div class="ads-under-header">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">

<div id="ad-home-top" style="display: none">
</div>
</div>
</div>
</div>
</div>
<div class="page-content">
<div class="hidden mfd">
<div>Se quitó la vida Maximiliano Castro, exfutbolista surgido en Central Español</div>
<span>Tenía 46 años y tuvo pasajes por distintos equipos del fútbol uruguayo, así como también por selecciones juveniles de Uruguay.</span>
</div>
<script type="application/ld+json">
                   {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Pablo Cupese"
                        },
                        "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo_ep_elpais.png",

                               "width":"600",
                               "height":"60"
                              }
                       },
                       "dateCreated":"2021-07-30T11:27:09",
                       "datePublished":"2021-07-30T12:57:30",
                       "dateModified":"2021-07-30T11:27:35",
                       "headline": "Se quitó la vida Maximiliano Castro, exfutbolista surgido en Central Español",
                       "articleSection": ["ovacion","futbol"],
                       "mainEntityOfPage": "/ovacion/futbol/quito-vida-maximiliano-castro-exfutbolista-surgido-central-espanol.html",
                       "articleBody": "Tenía 46 años y tuvo pasajes por distintos equipos del fútbol uruguayo, así como también por selecciones juveniles de Uruguay.",
                                              "image":["/files/listing_secondary/uploads/2021/07/30/6103ffa3b7dd9.jpeg"]
                        

                                           }
      </script>
<div style="display: none" id="article-published-at-date" data-published-at-date="viernes, 30 julio 2021 11:27"></div>
<article default class="article default" data-history-state="0" data-scroll-url="/ovacion/futbol/quito-vida-maximiliano-castro-exfutbolista-surgido-central-espanol.html" data-title="Se quitó la vida Maximiliano Castro, exfutbolista surgido en Central Español" id="article-296794" xmlns="https://www.w3.org/1999/html">
<div class="top-content">
<div class="supratitle-container">
<span class="supratitle " id="p296794-m165-164-166">LUTO</span>
</div>
<div class="title-container">
<h1 class="title " id="p296794-m170-169-171">Se quitó la vida Maximiliano Castro, exfutbolista surgido en Central Español</h1>
</div>
<div class="epigraph-container">
<h2 class="epigraph " id="p296794-m175-174-176">Tenía 46 años y tuvo pasajes por distintos equipos del fútbol uruguayo, así como también por selecciones juveniles de Uruguay.</h2>
</div>
</div>
<div class="main-media-container">
</div>
<div class="article-content">
<div class="content-media-container">
<div class="content-media " id="p296794-m180-179-181">
<div class="article-info-container">
<div class="article-info">
<div class="share-options">
<span class="share-title">Compartir esta noticia</span> <ul class="addthis_toolbox">
<li class="share-option facebook">
<span class="fa fa-facebook"></span>
</li>
<li class="share-option twitter">
<span class="fa fa-twitter"></span>
</li>
<li class="share-option whatsapp">
<span class="fa fa-whatsapp"></span>
</li>

<li class="share-option more addthis_button_more addthis_button">
<span class="fa fa-plus"></span>
</li>
<li class="share-option paperclip" tabindex="0">
<span>
<i title="Agregar a Mis Notas" class="fa fa-paperclip" aria-hidden="true" onclick="guardarNoticia(this)"></i>
</span>
</li>
</ul>
</div>
<div id="m184-183-185">
<div class="publish-info">
<div class="follow-arrow">
<span>SEGUIR</span>
</div>
<div class="author-location">
</div>
<div class="published-date">
<span></span>
</div>
</div>
<div id="m198-2-199" class="hidden-module ">Introduzca el texto aquí</div>
</div>
</div> </div>
<div class="media-modules">
<div class="composite-captioned-image " id="m204-1-205">
<div class="image-container">
<figure id="m208-207-209" class="image "><img alt="Maximiliano Castro. Foto: @SportivoCerrito." data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2021/07/30/6103ffa3b7dd9.jpeg" style="display: inline;"></figure><figcaption id="m214-1-215" class="caption ">Maximiliano Castro defeniendo a Central Español. Foto: @SportivoCerrito.</figcaption>
</div>
</div>
</div>
</div>
</div>

<div class="content-modules">
<div class="mobile-ads mobile-ads-first">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">

<div>
<div id="ad-mobile-box">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenido-exclusivo-nota" style="display:none">
<div class="ico-text">
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0"><p>Contenido Exclusivo</p>
</div>
<div class="titulo">La nota a la que intentas acceder es exclusiva para suscriptores</div>
<div class="btn">
<a class="suscribirme" href="javascript:displayRequireEntitlementPaywall()">Suscribirme</a> <p><b>Conocé nuestros planes</b><br> y disfrutá de El País sin límites.</p>
</div>
<div class="btn">
<a class="ingresar" href="javascript:displayRequireLoginPopupPaywall(true)">Ingresar</a> <p><b>Si ya sos suscriptor</b> podés<br> ingresar con tu usuario y contraseña.</p>
</div>
</div>
<p class="paragraph " id="p296794-m222-221-223">El fútbol uruguayo está una vez más de luto y lamentablemente por el suicidio de un fútbolista. En este caso se trata de <b>Maximiliano Castro</b>, ya retirado, quien se quitó la vida a los 46 años, según pudo confirmar <i>Ovación.</i></p>
<p class="paragraph " id="p296794-m227-1-228">La noticia de su fallecimiento fue oficializada por Central Español en sus redes sociales, club en el que hizo las formativas y con el que debutó con el plantel principal en 1995.</p>
<div class="content-module-free-html wf-module" id="p296794-m232-2-233">
<blockquote class="twitter-tweet">
<p lang="es" dir="ltr">Lamemtamos informar el fallecimiento de Maximiliano Castro, ex jugador de nuestra institución y formado en nuestras juveniles. <br><br>Nuestro más sentido pésame a sus familiares y amigos. <a href="https://t.co/i5DaJbCljc">pic.twitter.com/i5DaJbCljc</a></p>— Central Español Fútbol Club (@CentralEspFC) <a href="https://twitter.com/CentralEspFC/status/1421095562246565896?ref_src=twsrc%5Etfw">July 30, 2021</a>
</blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<p class="paragraph " id="p296794-m237-3-238">Castro, quien se retiró del fútbol profesional en 2008 jugaba como volante y habitualmente lo hacía por derecha. Defendió al "palermitano" hasta 1998 y luego tuvo un segundo pasaje en 2004.</p>
<p class="paragraph " id="p296794-m242-4-243">Además de vestir la camiseta de Central Español, también defendió los colores de Deportivo Maldonado (1999-2001), Bella Vista (2002), Uruguay Montevideo (2005-2006) y Rampla Juniors (2007-2008).</p>
<p class="paragraph " id="p296794-m247-5-248">El suicidio de Maximiliano Castro se suma de esta manera a lo ocurrido en las últimas semanas con <a href="https://www.ovaciondigital.com.uy/futbol/anos-fallecio-zaguero-williams-martinez.html" target="_blank">el futbolista Williams Martínez</a> y también con <a href="https://www.ovaciondigital.com.uy/futbol/suicido-emiliano-cabrera-exfutbolista-boston-river-interior.html" target="_blank">el jugador Emiliano Cabrera.</a></p>
<div class="content-module-free-html wf-module" id="p296794-m252-6-253">
<blockquote class="twitter-tweet">
<p lang="es" dir="ltr">El Club Sportivo Cerrito lamenta el fallecimiento del ex jugador Maximiliano Castro.<br><br>Nuestras condolencias a familiares y amigos.<a href="https://twitter.com/hashtag/QEPD?src=hash&amp;ref_src=twsrc%5Etfw">#QEPD</a>🕊️ <a href="https://t.co/kTRCPfxSce">pic.twitter.com/kTRCPfxSce</a></p>— Sportivo Cerrito Oficial (@SportivoCerrito) <a href="https://twitter.com/SportivoCerrito/status/1421101153325039616?ref_src=twsrc%5Etfw">July 30, 2021</a>
</blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="content-module-free-html wf-module" id="p296794-m257-7-258">
<blockquote class="twitter-tweet">
<p lang="es" dir="ltr">El Club Atlético Cerro lamenta el fallecimiento del ex futbolista Maximiliano Castro, enviamos nuestras condolencias a familiares y allegados. <a href="https://t.co/8em7ZAyOpU">pic.twitter.com/8em7ZAyOpU</a></p>— Club Atlético Cerro (@CACerro_oficial) <a href="https://twitter.com/CACerro_oficial/status/1421108140490297345?ref_src=twsrc%5Etfw">July 30, 2021</a>
</blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="content-module-free-html wf-module hovered" id="p296794-m296-8-297">
<blockquote class="twitter-tweet">
<p lang="es" dir="ltr">Rampla Juniors expresa su dolor ante el fallecimiento de Maximiliano Castro, ex futbolista de nuestro club, referente del plantel en la inolvidable campaña del 2007 con Luis "Ronco" López. A sus familiares y amigos, nuestras condolencias. <a href="https://twitter.com/hashtag/RamplaEsDeSuGente?src=hash&amp;ref_src=twsrc%5Etfw">#RamplaEsDeSuGente</a> <a href="https://t.co/8Ci6YU0e4B">pic.twitter.com/8Ci6YU0e4B</a></p>— Rampla Jrs. (@RamplaJuniorsFC) <a href="https://twitter.com/RamplaJuniorsFC/status/1421137601789104137?ref_src=twsrc%5Etfw">July 30, 2021</a>
</blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="composite-label-title-paragraph " id="p296794-m262-8-263">
<h2 id="m271-1-272" class="content-title ">Teléfonos de ayuda<br>
</h2>
<p id="m276-2-277" class="paragraph ">Línea Vida Prevención del Suicidio 0800 0767 - *0767<br>Línea de apoyo emocional 0800 1920<br><br>Funcionan durante las 24 horas, todos los días del año, sin importar a qué prestador de salud esté afiliada la persona que consulta.</p>
</div>
</div>

<div class="rrss">
<div class="fb-like" data-href="http://www.ovaciondigital.com.uy/futbol/quito-vida-maximiliano-castro-exfutbolista-surgido-central-espanol.html" data-width="120" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false" data-colorscheme="dark"></div>
</div>
<div class="report-error-container">
<div class="report-error-button">
<span>Reportar error</span>
<i class="fa fa-pencil-square-o" aria-hidden="true"></i>
</div>
<div class="report-error-success">
<i class="fa fa-check" aria-hidden="true"></i>
<span>Enviado</span>
</div>
<div class="report-error-warning">
<i class="fa fa-exclamation-triangle" aria-hidden="true"></i>
<span>Error</span>
</div>
<div class="report-error-form">
<div class="report-error-top">
<span>Reportar error</span>
<a href="#">
<i class="fa fa-times" aria-hidden="true"></i>
</a>
</div>
<div class="report-error-message">
 <form name="report_error_form" action="/article/report-error">
<textarea name="error_description" autocomplete="off" id="error_description" cols="30" rows="10" placeholder="Escribir"></textarea>
<input type="email" name="email" value="" autocomplete="off" placeholder="Su email" required>
<input type="hidden" name="article_url" value="">
<button type="submit" name="submit">enviar</button>
</form>
</div>
</div>
</div>
<div class="mobile-ads mobile-ads-second">
</div>
<div class="article-bottom-content">
<div class="article-bottom-box related-tags">
<div class="tags-title">Temas relacionados</div>
<ul class="tags-container">
<li class="tag">
<a href="/noticias/central-espanol">Central Español</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(3035, 'Central Español', 'central-espanol', this)"></span>
</li>
<li class="tag">
<a href="/noticias/deportivo-maldonado">Deportivo Maldonado</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(18942, 'Deportivo Maldonado', 'deportivo-maldonado', this)"></span>
</li>
<li class="tag">
<a href="/noticias/bella-vista">bella vista</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(8722, 'bella vista', 'bella-vista', this)"></span>
</li>
<li class="tag">
<a href="/noticias/uruguay-montevideo">Uruguay Montevideo</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(146537, 'Uruguay Montevideo', 'uruguay-montevideo', this)"></span>
</li>
<li class="tag">
<a href="/noticias/rampla-juniors">Rampla Juniors</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(949, 'Rampla Juniors', 'rampla-juniors', this)"></span>
</li>
</ul>
</div>
 <div class="article-bottom-box sponsor-recommend-box">
<div class="board-title">
<span>Te puede interesar</span>
</div>
<div class="sponsor-recommend adsense">
<style>
        .widgetgoogle{display:block;}
        .sponsor-recommend-box .board-title{display:none !important;}
    </style>

<script>
        if(!isNoAds){

            (function () {
                var st = document.createElement('script');
                st.type = 'text/javascript';
                st.async = true;
                st.src = 'https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(st, s);
            })();

        }
        
    </script>
<ins class="adsbygoogle widgetgoogle" data-ad-format="autorelaxed" data-ad-client="ca-pub-2728517032854978" data-ad-slot="3061013199"></ins>
<script>
         if(!isNoAds){(adsbygoogle = window.adsbygoogle || []).push({});}
    </script>
</div>
</div>
<div class="article-bottom-box article-today-news">
<div class="board-title">
</div>
<div class="articles-tn">
<div class="box1 box box300v1">
<div class="versions1col box box300v1 " id="p290890-m937-936-938">
<article class="articleModule article1col article1colv1 " id="m941-940-942">
<a class="page-link article-icon fa fa-video-camera" href="/informacion/politica/gobierno-busca-apertura-fronteras-atraiga-inversores.html"></a>
<a class="page-link article-icon fa fa-camera" href="/informacion/politica/gobierno-busca-apertura-fronteras-atraiga-inversores.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/informacion/politica/gobierno-busca-apertura-fronteras-atraiga-inversores.html"></a>
<div class="image-container">
<a id="m945-944-946" class="image page-link " href="/informacion/politica/gobierno-busca-apertura-fronteras-atraiga-inversores.html"><img alt="Asesores del MSP ya comenzaron a evaluar la posibilidad de intercambiar vacunas de diversos laboratorios. Foto: Estefanía Leal" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2021/05/18/60a467fe6123a.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m951-1-952" class="page-link " href="/informacion/politica/gobierno-busca-apertura-fronteras-atraiga-inversores.html">ESTRATEGIA PARA LA PRIMAVERA</a>
</div>
<h3 class="title">
<a id="m956-2-957" class="page-link " href="/informacion/politica/gobierno-busca-apertura-fronteras-atraiga-inversores.html">Gobierno busca que la apertura de fronteras atraiga a inversores</a>
</h3>
<div class="category informacion informacion--politica" href="/informacion/politica">
<a id="m961-3-962" class="page-link " href="/informacion/politica/gobierno-busca-apertura-fronteras-atraiga-inversores.html">Política</a>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box2 box box300v1">
<div class="versions1col box box300v1 " id="p290890-m974-973-975">
<article class="articleModule article1col article1colv2 detailsOverImage notas-suscriptores " id="m978-977-979">
<a class="page-link article-icon fa fa-video-camera" href="/negocios/noticias/maniobra-quisieron-enganar-ancap-contratacion.html"></a>
<a class="page-link article-icon fa fa-camera" href="/negocios/noticias/maniobra-quisieron-enganar-ancap-contratacion.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/negocios/noticias/maniobra-quisieron-enganar-ancap-contratacion.html"></a>
<div class="image-container">
<a id="m982-981-983" class="image page-link " href="/negocios/noticias/maniobra-quisieron-enganar-ancap-contratacion.html"><img alt="Ancap Se enfrenta a un “cambio radical” en la fijación de los precios de los combustibles. Foto: Fernando Ponzetto" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_370/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_370/uploads/2020/10/31/5f9df5f9cc43c.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m988-1-989" class="page-link " href="/negocios/noticias/maniobra-quisieron-enganar-ancap-contratacion.html">COMPETENCIA</a>
</div>
<h3 class="title">
<a id="m993-2-994" class="page-link " href="/negocios/noticias/maniobra-quisieron-enganar-ancap-contratacion.html">La maniobra con la que quisieron engañar a Ancap en una contratación</a>
</h3>
<div class="category negocios negocios--noticias" href="/negocios/noticias">
<a id="m998-3-999" class="page-link " href="/negocios/noticias/maniobra-quisieron-enganar-ancap-contratacion.html">Noticias</a>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box3 box box300v1">
<div class="versions1col box box300v1 " id="p290890-m1011-1010-1012">
<article class="articleModule article1col article1colv1 notas-suscriptores " id="m1015-1014-1016">
<a class="page-link article-icon fa fa-video-camera" href="/el-empresario/victoria-secret-abrira-noviembre-uruguay-planea-tiendas.html"></a>
<a class="page-link article-icon fa fa-camera" href="/el-empresario/victoria-secret-abrira-noviembre-uruguay-planea-tiendas.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/el-empresario/victoria-secret-abrira-noviembre-uruguay-planea-tiendas.html"></a>
<div class="image-container">
<a id="m1019-1018-1020" class="image page-link " href="/el-empresario/victoria-secret-abrira-noviembre-uruguay-planea-tiendas.html"><img alt="Aperturas. La marca de lencería tendrá cinco locales en un lapso de tres años, según adelantaron sus representantes panameños." data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2021/07/29/6102a34c876b9.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m1025-1-1026" class="page-link " href="/el-empresario/victoria-secret-abrira-noviembre-uruguay-planea-tiendas.html">NEGOCIOS</a>
</div>
<h3 class="title">
<a id="m1030-2-1031" class="page-link " href="/el-empresario/victoria-secret-abrira-noviembre-uruguay-planea-tiendas.html">Victoria's Secret abrirá en noviembre en Uruguay y ya planea más tiendas</a>
</h3>
<div class="category el-empresario" href="/el-empresario">
<a id="m1035-3-1036" class="page-link " href="/el-empresario/victoria-secret-abrira-noviembre-uruguay-planea-tiendas.html">El Empresario</a>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box4 box box300v1">
<div class="box41 box300v5">
<article class="articleModule article1col article1colv4 " id="p290890-m1048-1047-1049">
<div class="image-container">
<a id="m1052-1051-1053" class="image page-link " href="/mundo/vacunacion-obligatoria-covid-debate-alrededor-planeta.html"><img alt="Una mujer sostiene en su mano dosis de la vacuna contra el nuevo coronavirus. Foto: AFP" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2021/07/29/61034aff546aa.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<h3 class="title">
<a id="m1058-1-1059" class="page-link " href="/mundo/vacunacion-obligatoria-covid-debate-alrededor-planeta.html">Vacunación obligatoria contra el COVID-19, el debate alrededor del planeta</a>
</h3>
<div class="category mundo" href="/mundo">
<a id="m1063-2-1064" class="page-link " href="/mundo/vacunacion-obligatoria-covid-debate-alrededor-planeta.html">Mundo</a>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
 <div class="box42 box300v5">
<article class="articleModule article1col article1colv4 " id="p290890-m1075-1074-1076">
<div class="image-container">
<a id="m1079-1078-1080" class="image page-link " href="/el-empresario/tiendas-hibridas-marcas-conviven-local-sumar-esfuerzos-bajar-costos.html"><img alt="Iberpark y Marcel Calzados" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2021/07/29/6102a09a2b502.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<h3 class="title">
<a id="m1085-1-1086" class="page-link " href="/el-empresario/tiendas-hibridas-marcas-conviven-local-sumar-esfuerzos-bajar-costos.html">Tiendas híbridas, marcas conviven en un mismo local para sumar esfuerzos y bajar costos</a>
</h3>
<div class="category el-empresario" href="/el-empresario">
<a id="m1090-2-1091" class="page-link " href="/el-empresario/tiendas-hibridas-marcas-conviven-local-sumar-esfuerzos-bajar-costos.html">El Empresario</a>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
<div class="article-bottom-box" id="comments_container">
<div class="comments-box">
<style type="text/css">#comments_container {display: none;}</style>
</div>
</div>
</div>
</div>
<div class="article-sidebar">
<div class="ads-article-sidebar">
<div class="sidebar-ad-top">
<div class="ad-unit">
<div id="ad-home-box1">
</div>
</div>
</div><div class="sidebar-most-listing">
<div class="board-most-listing-container">
<div class="board-most-listing">
<div class="listing-board-title" id="p25-m306-305-307">las más vistas</div>
<div class="listing contentNews-listing mostRead-listing  view-list">
<div class="box-title">
</div>
<div class="listing-item first ">
<div class="listing-image image"> <a class="page-link" href="/juegos-olimpicos/enzo-martinez-debuto-juegos-olimpicos-estuvo-cerca-romper-propio-record.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/juegos-olimpicos/enzo-martinez-debuto-juegos-olimpicos-estuvo-cerca-romper-propio-record.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2021/07/30/6103db4b067a9.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/juegos-olimpicos/enzo-martinez-debuto-juegos-olimpicos-estuvo-cerca-romper-propio-record.html">Enzo Martínez debutó e hizo historia para la natación uruguaya en los Juegos Olímpicos</a>
</h3>
</div>
<div class="listing-item ">
<div class="listing-image image"> <a class="page-link" href="/informacion/politica/zaida-arteta-electa-presidenta-sindicato-medico-uruguay.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/politica/zaida-arteta-electa-presidenta-sindicato-medico-uruguay.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2021/07/24/60fcb20dc4836.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/politica/zaida-arteta-electa-presidenta-sindicato-medico-uruguay.html">Zaida Arteta fue electa presidenta del Sindicato Médico del Uruguay</a>
</h3>
</div>
<div class="listing-item ">
<div class="listing-image image"> <a class="page-link" href="/juegos-olimpicos/deborah-rodriguez-termino-lugar-clasifico-semifinales-juegos-olimpicos.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/juegos-olimpicos/deborah-rodriguez-termino-lugar-clasifico-semifinales-juegos-olimpicos.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2021/07/29/61036154d5372.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/juegos-olimpicos/deborah-rodriguez-termino-lugar-clasifico-semifinales-juegos-olimpicos.html">Déborah Rodríguez terminó en el segundo lugar y avanzó a semifinales en 800 metros</a>
</h3>
</div>
<div class="listing-item ">
<div class="listing-image image"> <a class="page-link" href="/futbol/hoy-dia-clave-penarol-cerrara-tres-incorporaciones-haber.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/futbol/hoy-dia-clave-penarol-cerrara-tres-incorporaciones-haber.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2021/07/22/60fa12ca27176.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/futbol/hoy-dia-clave-penarol-cerrara-tres-incorporaciones-haber.html">Hoy es un día clave para Peñarol: cerrará tres incorporaciones y puede haber una más</a>
</h3>
</div>
<div class="listing-item ">
<div class="listing-image image"> <a class="page-link" href="/informacion/politica/funcionarios-publicos-quieren-seguir-teletrabajando.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/politica/funcionarios-publicos-quieren-seguir-teletrabajando.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2021/07/29/61033a4c7c682.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/politica/funcionarios-publicos-quieren-seguir-teletrabajando.html">Funcionarios públicos quieren seguir teletrabajando</a>
</h3>
</div>
<div class="listing-item ">
<div class="listing-image image"> <a class="page-link" href="/negocios/noticias/maniobra-quisieron-enganar-ancap-contratacion.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/negocios/noticias/maniobra-quisieron-enganar-ancap-contratacion.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/10/31/5f9df5f9cc43c.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/negocios/noticias/maniobra-quisieron-enganar-ancap-contratacion.html">La maniobra con la que quisieron engañar a Ancap en una contratación</a>
</h3>
</div>
<div class="listing-item ">
<div class="listing-image image"> <a class="page-link" href="/informacion/politica/gobierno-busca-apertura-fronteras-atraiga-inversores.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/politica/gobierno-busca-apertura-fronteras-atraiga-inversores.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2021/05/18/60a467fe6123a.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/politica/gobierno-busca-apertura-fronteras-atraiga-inversores.html">Gobierno busca que la apertura de fronteras atraiga a inversores</a>
</h3>
</div>
<div class="listing-item ">
<div class="listing-image image"> <a class="page-link" href="/futbol/quito-vida-maximiliano-castro-exfutbolista-surgido-central-espanol.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/futbol/quito-vida-maximiliano-castro-exfutbolista-surgido-central-espanol.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2021/07/30/6103ffa3b7dd9.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/futbol/quito-vida-maximiliano-castro-exfutbolista-surgido-central-espanol.html">Se quitó la vida Maximiliano Castro, exfutbolista surgido en Central Español</a>
</h3>
</div>
<div class="listing-item ">
<div class="listing-image image"> <a class="page-link" href="/informacion/judiciales/cronica-doble-crimen-invitaron-te-ejecutaron.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/judiciales/cronica-doble-crimen-invitaron-te-ejecutaron.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2021/07/28/6101e7f26fcfc.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/judiciales/cronica-doble-crimen-invitaron-te-ejecutaron.html">Crónica de un doble crimen: "Los invitaron a un té y los ejecutaron"</a>
</h3>
</div>
<div class="listing-item ">
 <div class="listing-image image"> <a class="page-link" href="/juegos-olimpicos/sos-numero-elogio-multicampeon-dressel-enzo-martinez-competencia.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/juegos-olimpicos/sos-numero-elogio-multicampeon-dressel-enzo-martinez-competencia.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2021/07/30/6103de93e6321.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/juegos-olimpicos/sos-numero-elogio-multicampeon-dressel-enzo-martinez-competencia.html">"Sos el número 1": el elogio del multicampeón Dressel a Enzo Martínez tras la competencia</a>
</h3>
</div>
</div>
</div>
</div>
</div><div class="sidebar-ad-bottom">
<div class="ad-unit">
<div id="ad-home-box2">
</div>
</div>
<div data-conversation-spotlight data-spotlight-sidebar></div>
</div>
</div>
</div>
<div class="clearfix"></div>
<div class="bottom-content">
<div class="report-error"></div>
<div class="related-tags"></div>
</div>
</article>
<img class="img-tracking" src="https://track.elpais.com.uy/track/pageviews/article-296794" width="1" height="1" />
</div>
<div class="ads-under-header">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">

<div id="ad-home-bottom">
</div>
</div>
<div class="ad-unit">

<div id="ad-home-bottom">
</div>
</div>
</div>
</div>
</div>
<footer>
<div class="footer-container">
<a href="/" class="footer-logo"></a>
<div class="footer-menu-container">
<span class="footer-open-dropdown fa fa-chevron-down"></span>
<ul class="footer-menu">
<li class="link external first" itemprop="name">
<a href="https://registro.elpais.com.uy/RegFaq.asp" itemprop="url">ayuda</a>
</li>
<li class="link external last" itemprop="name">
<a href="https://registro.elpais.com.uy/RegPoliticas.asp" itemprop="url">Políticas de Privacidad</a>
</li>
</ul>
</div>
<div class="footer-social">
<a href="https://www.facebook.com/elpaisuy" target="_blank" class="fa fa-facebook"></a>
<a href="https://twitter.com/elpaisuy" target="_blank" class="fa fa-twitter"></a>
<a href="https://www.instagram.com/elpaisuy/" target="_blank" class="fa fa-instagram"></a>
<a href="/rss/" class="fa fa-rss"></a>
</div>
</div>
<div class="copyright-container">
<div class="copyright">
<p class="copyright-text" id="p84-m292-291-293">Zelmar Michelini 1287, CP.11100, Montevideo, Uruguay. Copyright ® EL PAIS S.A. 1918 - 2021</p>
</div>
<a href="http://www.gda.com/" rel="noopener" target="_blank" class="logo-gdar"></a>
</div>
</footer>
<figure class="op-tracker">
<iframe>
            <script type="text/javascript">
            window.__mrfCompass={accountId:228,pageType:"fbia"},window.__mrfCompass.data=window.__mrfCompass.data||[],function(){var e=document.createElement("script");e.async=!0,e.type="text/javascript",e.src="https://events.newsroom.bi/js/tracker.js?cb="+Math.round(Date.now()/1e5);var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)}();
            </script>
        </iframe>
</figure>
<div id="fb-root"></div>
<script>
        (function(d, s, id) {
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) return;
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.10";
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));
    </script>
</div>
<div class="body-bottom">
<div class="modules-ads-container">
<div class="ad-content">
<div style="display:none">
<script>
$(".home-page.page-category.page-category-negocios .home-board.board6").addClass("talentos-theme");
</script>
</div>
<div style="display:none">
<script>
$(document).ready(function(){

    $(".module1colAds:has(article)").find(".ad-title-container").hide();
    $(".ads-container:has(article)").removeClass("ads-container");

if (qp("video")=="play"){

    $(".video-play").trigger("click");

}

});


function qp (name) {
              name = name.replace(/[\[]/, '\\[').replace(/[\]]/, '\\]');
              var regex = new RegExp('[\\?&]' + name + '=([^&#]*)');
              var results = regex.exec(location.search);
              return results === null ? '' : decodeURIComponent(results[1].replace(/\+/g, ' '));
          };


</script>
</div>
<div style="display:none">

<script>
	if(typeof(fbAccounts)=="undefined"){
	
		fbAccounts = {
			'www.elpais.com.uy':'1975946609143501',
			'www.ovaciondigital.com.uy':'1126084374135056'
	   }
	   if(fbAccounts[window.location.host]){
		  !function(f,b,e,v,n,t,s)
		  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		  n.queue=[];t=b.createElement(e);t.async=!0;
		  t.src=v;s=b.getElementsByTagName(e)[0];
		  s.parentNode.insertBefore(t,s)}(window, document,'script',
		  'https://connect.facebook.net/en_US/fbevents.js');
		  fbq('init', fbAccounts[window.location.host]);
		  fbq('track', 'PageView');
		 }
		 
	}
   
</script>

</div>
<div style="display:none">
<style>
        .bannerSticky{display:none}
        header.sticky .bannerSticky{position: absolute;left: 40%;right: 40%;top: -5px; display:block}
    </style>
<script>

        var $Segment = false;

        googletag.cmd.push(function() {

            if(googletag && googletag.pubads){

                let cxSegments = googletag.pubads().getTargeting('cxsegments');
                const cxSegmentCheck = "8n3lnfp12vmv";


                if(cxSegments.includes(cxSegmentCheck)){

                    $Segment = true;

                    var $tamInicial = $(window).width();


                    $(function()

                      { var $base64code = "PGRpdiBjbGFzcz0iYmFubmVyU3RpY2t5IiA+CiAgICA8YSBocmVmPSJodHRwczovL3d3dy5lbHBhaXMuY29tLnV5L3VzZXIvc3VzY3JpcGNpb24vP3V0bV9zb3VyY2U9ZXBkJnV0bV9tZWRpdW09Ym90b25fc3VzY3JpcGNpb24mdXRtX2NhbXBhaWduPXN1c2NyaXBjaW9uZXMiPgogICAgICAgIDxpbWcgc3JjPSJodHRwczovL3N0YXRpYy5lbHBhaXMuY29tLnV5L2ltYWdlcy9zdGlja3lfY2liZXJsdW5lc18yMDIwXzMyMHg1MC5wbmciIHdpZHRoPSIzNTAiIGhlaWdodD0iNTAiPgogICAgPC9hPgo8L2Rpdj4="; $("header .middle-header").append(atob($base64code)); }
                     );

                }

                if ($tamInicial < 1024 ){ document.getElementsByClassName('bannerSticky')[0].style.visibility = 'hidden'; }

            }

        });


        $(function() {

            var resizeTimer;

            $(window).on('resize', function(e) {

                if ($Segment){

                    clearTimeout(resizeTimer);
                    resizeTimer = setTimeout(function() {


                        $tamActual = $(window).width();

                        if ($tamActual < 1024 )

                        { document.getElementsByClassName('bannerSticky')[0].style.visibility = 'hidden'; }
                        else

                        { document.getElementsByClassName('bannerSticky')[0].style.visibility = 'visible'; }


                    }, 250);

                }

            });


        });    

    </script>
</div>
<div>
<script>
try{window.eval(window.atob("bGV0IGVwZEhhY2tlZCA9ICJ1bmRlZmluZWQiPT0gdHlwZW9mKFNpdGUuaGFuZGxlUG9zdE1lc3NhZ2UpO2lmKGVwZEhhY2tlZCAmJiBsb2NhdGlvbi5wYXRobmFtZS5lbmRzV2l0aCgiLmh0bWwiKSl7IGRvY3VtZW50LmxvY2F0aW9uLmhyZWY9Ii91c2VyL3N1c2NyaXBjaW9uIjt9"));}catch(e){}
</script>
</div>
<script>
    cX.callQueue.push([
        "invoke",
        function invoke() {
            cX.getUserSegmentIds({
                persistedQueryId: "66cde4bcae6d716dc6ec9c5dc61260a0930cfede",
                callback: function callback(segmentIds) {
                    if (document.readyState === "complete") {
                        try {    
                            fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
                        } catch (e) {}
                    } else {
                        var earlyOnReadyStateChange = document.onreadystatechange;
                        document.onreadystatechange = function onReadyStateChange() {
                            if (earlyOnReadyStateChange) {
                                earlyOnReadyStateChange();
                            }
                            if (document.readyState === "complete") {
                                try {    
                                    fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
                                } catch (e) {}
                            }
                        };
                    }
                }
            });
        }
    ]);
</script><div>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4132769-81"></script>
<script>
        window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
            gtag('js', new Date());
            gtag('config', 'UA-4132769-81');
            googletag.cmd.push(function() {
                gtag('event', 'Segmento', { 'event_category': 'Segmentos', 'event_label': googletag.pubads().getTargeting('cxsegments'), 'value': '0'})}
            );

</script>
</div>
<script>
$(function() {
    $('.board-most-listing a[href]').attr('href', function(index, href) {
        var param = "utm_source=recirculation&utm_medium=masleidos&utm_campaign=interna";

        if (href.charAt(href.length - 1) === '?') //Very unlikely
            return href + param;
        else if (href.indexOf('?') > 0)
            return href + '&' + param;
        else
            return href + '?' + param;
    });
})
</script><script>
$(function() {
    $('.article-today-news a[href]').attr('href', function(index, href) {
        var param = "utm_source=recirculation&utm_medium=ep&utm_campaign=interna";

        if (href.charAt(href.length - 1) === '?') //Very unlikely
            return href + param;
        else if (href.indexOf('?') > 0)
            return href + '&' + param;
        else
            return href + '?' + param;
    });
})
</script><style>
@media screen and (max-width: 651px) {
   body.home-page #main-container header.sticky .top-header {
		display: none;
	}
	body.home-page.page-category-negocios #main-container header.sticky .top-header {
		display: block;
	}
}
</style>
<div>
<script>

    
        googletag.cmd.push(function() {

            if(googletag && googletag.pubads){

                let cxSegments = googletag.pubads().getTargeting('cxsegments');

                const cxSegmentCheck = "8n3kapxdf1lx"; 
                
                if(cxSegments.includes(cxSegmentCheck)){
                    
     
                               
                    $(function(){
                        
                        var $base64code = "PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiIGFzeW5jPSIiIHNyYz0iaHR0cHM6Ly93d3cud2lkZ2V0c3F1YWQuY29tL3BpeGVsLzNlbnpsYjhubXF4aDFvOGR0b2w5c3cybHl5cDJwcnVtIj48L3NjcmlwdD4="; 
                        $("head").append(atob($base64code)); 
                    
                    }
                    
                    );
                    
                    
                    
                }

            }

        });

      

    </script>
</div>
<div style="display:none">
<script>
        if(window.location.hostname=="www.elpais.com.uy"){
            //colocar tag embed enter de spotify entre las comillas simples
            var podcastIframe = '<iframe src="https://open.spotify.com/embed/episode/5fpCDjdiMqKNZqmMRALVpR?theme=0" width="100%" height="232" frameBorder="0" allowtransparency="true" allow="encrypted-media">';
            //elegir en que corte se quiere agregar
            var podcastCorte = 2;

            /================================================/
            $(document).ready(function() {
                $($(".home-boards").children()[podcastCorte]).prepend(podcastIframe)
            });
        }
    </script>
</div>
</div>
</div>
</div>
<div id='floatingBlockerGuide' style="display:none">
<div id='popupBlockerWarning'>
<div id='blockerMain'>
<div id="logoContainer">
<img src="https://static.elpais.com.uy/images/21/elpais_1280x195.svg" alt="logo">
</div>
<div id="blockerAsk">
<h2>Por favor permite que se muestren anuncios en nuestro sitio web</h2>
<p>Creemos que estás usando un bloqueador de anuncios y queremos decirte que la publicidad es una de nuestras formas de generar ingresos para hacer periodismo</p>
</div>
<div class="blockerButtons">
<a class="blockerSolution" id="permitirAds" href="#">Permitir nuestros anuncios</a>
<a class="blockerSolution" id="suscribirPorAds" href="https://www.elpais.com.uy/user/suscripcion?utm_source=adblocker&utm_medium=popup&utm_campaign=suscribe">Suscribirme</a>
</div>
<div id="blockerLogin">
<a href="https://sso.elpais.com.uy/cas/login?service=https://www.elpais.com.uy/cas-check">Ya tengo una suscripción</a>
</div>
</div>
<div id="adBlockDeactivation">
<h2>¿Cuál de estas extensiones tienes?</h2>
<div id='blockerSelector'>
<button class="blockerTypes checked" id="adBlockSelect">
<img alt="adBlock" src="https://www.gstatic.com/fundingchoices/whitelist/blockers/chrome/ab_icon-1.svg">
<p>AdBlock</p>
</button>
<button class="blockerTypes" id="adBlockPlusSelect">
<img alt="adBlockPlus" src="https://www.gstatic.com/fundingchoices/whitelist/blockers/chrome/abp_icon-1.svg">
<p>AdBlock Plus</p>
</button>
<button class="blockerTypes" id="uBlockOriginSelect">
<img alt="uBlockOrigin" src="https://www.gstatic.com/fundingchoices/whitelist/blockers/chrome/uo_icon-1.svg">
<p>uBlock Origin</p>
</button>
<button class="blockerTypes" id="otherSelect">
<div id="otherAdBlock">...</div>
<p>Otro</p>
</button>
</div>
<div id='blockerGuide'>
<div class="guideContainer showing" id="adBlockGuide">
<img alt="adblock guide" src="https://www.gstatic.com/fundingchoices/whitelist/blockers/chrome/browser_ab-2.png">
<ol type="1">
<li>Haz clic en el icono de AdBlock <img alt="adBlock" src="https://www.gstatic.com/fundingchoices/whitelist/blockers/chrome/ab_icon-1.svg">, situado en el área de extensiones del navegador (en la esquina superior derecha de la pantalla). Es posible que veas un pequeño número cubriendo parte del icono.</li>
<li>Selecciona <b>No ejecutar en páginas de este sitio web.</b></li>
<li>En el cuadro de diálogo <b>No ejecutar AdBlock en...</b>, selecciona <b>Excluir</b>. El icono de AdBlock cambiará a un puño con el pulgar levantado.</li>
</ol>
</div>
<div class="guideContainer" id="adBlockPlusGuide">
<img alt="adblockplus guide" src="https://www.gstatic.com/fundingchoices/whitelist/blockers/chrome/browser_abp-2.png">
<ol type="1">
<li>Haz clic en el icono de AdBlock Plus <img alt="adblock plus" src="https://www.gstatic.com/fundingchoices/whitelist/blockers/chrome/abp_icon-1.svg">, situado en el área de extensiones del navegador (en la esquina superior derecha de la pantalla). Es posible que veas un pequeño número cubriendo parte del icono.</li>
<li>Haz clic en el botón de activación <img alt="power icon" src="https://www.gstatic.com/fundingchoices/whitelist/blockers/chrome/abp_power_icon-1.svg"> de modo que se deslice hacia la izquierda.</li>
<li>Haz clic en el botón <b>Actualizar</b>.</li>
</ol>
</div>
<div class="guideContainer" id="uBlockOriginGuide">
<img alt="ublockorigin guide" src="https://www.gstatic.com/fundingchoices/whitelist/blockers/chrome/browser_uo-2.png">
<ol type="1">
<li>Haz clic en el icono de uBlock Origin <img alt="ublock" src="https://www.gstatic.com/fundingchoices/whitelist/blockers/chrome/uo_icon-1.svg">, situado en el área de extensiones del navegador (en la esquina superior derecha de la pantalla). Es posible que veas un pequeño número cubriendo parte del icono.</li>
<li>Haz clic en el botón de activación <img alt="power icon" src="https://www.gstatic.com/fundingchoices/whitelist/blockers/chrome/uo_power_icon-1.svg">. Se pondrá en gris, lo que indica que ya no se bloquearán los anuncios de ese sitio web.</li>
<li>Haz clic en el botón Actualizar <img alt="refresh icon" src="https://www.gstatic.com/fundingchoices/whitelist/blockers/chrome/uo_refresh_icon-1.svg">.</li>
</ol>
</div>
<div class="guideContainer" id="otherGuide">
<ol type="1">
<li>Haz clic en el icono de la extensión del bloqueador de anuncios instalada en tu navegador.<p>Generalmente, se encuentra en la esquina superior derecha de la pantalla. Es posible que tengas más de un bloqueador de anuncios instalado.</p></li>
<li>Sigue las instrucciones para inhabilitar el bloqueador de anuncios en el sitio web que estés viendo.<p>Es posible que tengas que seleccionar una opción en un menú o hacer clic en un botón.</p></li>
<li>Actualiza la página siguiendo las indicaciones o haciendo clic en el botón Actualizar o Volver a cargar de tu navegador.</li>
</ol>
</div>
</div>
<div class="blockerButtons">
<a class="blockerSolution" id="backblockerMain" href="#">Volver</a>
<a class="blockerSolution" id="refreshblocker" href="#">Actualizar página</a>
</div>
</div>
</div>
</div>
<div id="cX-root" style="display:none"></div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script>
<script type="text/javascript">
        try{
            var addthis_config =
                {
                    pubid: 'ra-5384a6e204c3716c',
                    services_exclude: 'facebook, twitter, google_plusone_share',
                    lang: 'es'
                }
            addthis.addEventListener('addthis.menu.open', menuOpen);
            addthis.addEventListener('addthis.menu.close', menuOpen);
            addthis.addEventListener('addthis.menu.share', menuOpen);
            function menuOpen(evt) {
                if ($('.at-expanded-menu-load').length) {
                    $('.at-expanded-menu-load').html('Ver más');
                }
                if($('.at-expanded-menu-top-services-header').length) {
                    $('.at-expanded-menu-top-services-header').html('Top Servicios');
                }
            }
            function loadAddThis() {
                addthis.init()
            }
        }catch (e){

        }

        

    </script>
<script>
            /*fix temporal lazy load fotos listados*/
            function resyncLazyLoadPaginado(){
            $('.lazy').Lazy({
            threshold: 800,
            bind: "event",
            scrollDirection: 'vertical',
            effect: 'fadeIn',
            visibleOnly: true,
            onError: function(element)
            { console.log('error loading ' + element.data('src')); }

            });

            setTimeout(attachLazyLoadPaginados,2000);
            }
            function attachLazyLoadPaginados(){
            $(".pagination a").on("click",function(){
            let url = $(this).attr("href");            
            if(url.indexOf("-listing")!=-1 || url.indexOf("listado-")!=-1 || url.indexOf("?page=")!=-1)
            { setTimeout(resyncLazyLoadPaginado,1000); }

            })
            }
            attachLazyLoadPaginados();

        </script>

<script type="text/javascript">
        if(print_location!="uruguay" && typeof(cookiehubEnable)!="undefined"){
            //load script
            (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://cookiehub.net/cc/89459825.js";
            js.async = true;
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'cookiehub-sdk'));

            window.addEventListener("load", function() {
                window.cookieconsent.initialise({
                    onInitialise: function(status) {
                        if (this.hasConsented('required')) {
                        }
                        if (this.hasConsented('analytics')) {
                        }
                        if (this.hasConsented('marketing')) {
                        }
                    },
                    onAllow: function(category) {
                        if (category == 'required') {
                        }
                        if (category == 'analytics') {
                        }
                        if (category == 'marketing') {
                        }
                    },
                    onRevoke: function(category) {
                        if (category == 'required') {
                        }
                        if (category == 'analytics') {
                        }
                        if (category == 'marketing') {
                        }
                    }
                })
            });
        }
    </script>
<div>
<ev-paywall modal-backdrop="true" modal-keyboard="true" redirect="false"></ev-paywall>
<ev-paywall-notifier modal-backdrop="true" modal-keyboard="true"></ev-paywall-notifier>
</div>
<script type="text/javascript">
        
        utms = (tagSlugs.indexOf("premium")!=-1)?"exclusive_content":"article";




    

       var cx_sgements = "";
       
       try {
       cx_sgements = cX.getUserSegmentIds({persistedQueryId:"98f4b2ea12ce71e9b0ca8c0e4ce283f780ba6777"}).map(function(item){return 'csx-'+item;}).join(",");
        } catch (e) {
          console.log(e);
        }
    





        const params = '{"adblock": '+ window.blocker +',"incognito": '+ window.incognito +',"articleId": "296794", "section": "ovacion/futbol", "authors": "pablo-cupese", "tags": "' + tagSlugs+"," +cx_sgements+ '", "referrer": "'+ document.referrer +'"}';

        window.ARTICLE_ACCESS_TYPE = "1";
                tiggerPaywallAuthorize(params,1);
                const ARTICLE_ACCESS_TYPE = Object.freeze(window.ARTICLE_ACCESS_TYPE);

        Site.rls("evmauth",true);
    
    </script>

</body>
</html>
