<!DOCTYPE html>
<html lang="es"> <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="dns-prefetch" href="//sc2.elpais.com.uy">
<link rel="dns-prefetch" href="//cdn.livefyre.com">
<link rel="dns-prefetch" href="//epdads.elpais.com.uy">
<link rel="dns-prefetch" href="//servicios.elpais.com.uy">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//widget.gallito.com.uy">
<link rel="dns-prefetch" href="//imagenes.gallito.com.uy">
<link rel="dns-prefetch" href="//ws.elpais.com.uy">
<link rel="dns-prefetch" href="//backend.clubelpais.com.uy">
<link rel="dns-prefetch" href="//ssl.google-analytics.com">
<link rel="dns-prefetch" href="//mam.elpais.com.uy">
<link rel="dns-prefetch" href="//mam.ovaciondigital.com.uy">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1" />
<meta name="format-detection" content="telephone=no" />
<meta name="author" content="ElPais" />
<meta name="genre" content="News" />
<meta name="geo.placename" content="Uruguay" />
<meta name="geo.position" content="-34.9079234;-56.193395" />
<meta name="geo.region" content="UY" />
<meta name="google" content="notranslate" />
<meta name="language" content="spanish" />
<meta name="robots" content="index" />
<meta name="x-frame-options" content="SAMEORIGIN" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ovaciondigital" />
<meta name="twitter:creator" content="@ovaciondigital" />
<meta name="twitter:title" content="El once más cotizado del fútbol uruguayo sin los grandes" />
<meta name="twitter:description" content="¿Qué equipo se podría armar con los jugadores más caros del fútbol uruguayo sin la presencia de Nacional o Peñarol?" />
<meta name="twitter:text:description" content="¿Qué equipo se podría armar con los jugadores más caros del fútbol uruguayo sin la presencia de Nacional o Peñarol?" />
<meta name="twitter:image" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/05/18/5ec32d0485b1f.jpeg?1589887038" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:recs:articleid" content="245062" />
<meta name="cXenseParse:recs:publishtime" content="2020-05-19T17:03:04-03:00" />
<meta name="cXenseParse:section" content="ovacion/futbol" />
<meta name="cXenseParse:recs:section" content="ovacion/futbol" />
<meta property="cXenseParse:conceptos" content="Facundo Waller" />
<meta property="cXenseParse:conceptos" content="Alexis Rolín" />
<meta property="cXenseParse:conceptos" content="José Luis Rodríguez" />
<meta property="cXenseParse:conceptos" content="Mauricio Gómez" />
<meta property="cXenseParse:conceptos" content="Agustín Canobbio" />
<meta property="cXenseParse:conceptos" content="Darío Denis" />
<meta property="cXenseParse:conceptos" content="Juan Ignacio Ramírez" />
<meta property="cXenseParse:conceptos" content="Matías Arezo" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Diario EL PAIS Uruguay" />
<meta property="fb:app_id" content="728866047239500" /> <meta property="fb:admins" content="100002279652972" />
<meta property="og:locale" content="es_UY" />
 <meta property="og:locale:alternate" content="es_UY" />
<meta name="keywords" content="uruguayo, cotizado, grandes, futbol, once">
<meta name="description" content="¿Qué equipo se podría armar con los jugadores más caros del fútbol uruguayo sin la presencia de Nacional o Peñarol?">
<meta property="og:title" content="El once más cotizado del fútbol uruguayo sin los grandes" />
<meta property="og:url" content="https://www.ovaciondigital.com.uy/futbol/once-cotizado-futbol-uruguayo-grandes.html" />
<meta property="og:description" content="¿Qué equipo se podría armar con los jugadores más caros del fútbol uruguayo sin la presencia de Nacional o Peñarol?" />
<meta property="og:image" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/05/18/5ec32d0485b1f.jpeg?1589887038" />
<meta property="og:image:width" content="969" />
<meta property="og:image:height" content="559" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:tag" content="Facundo Waller" />
<meta property="article:tag" content="Alexis Rolín" />
<meta property="article:tag" content="José Luis Rodríguez" />
<meta property="article:tag" content="Mauricio Gómez" />
<meta property="article:tag" content="Agustín Canobbio" />
<meta property="article:tag" content="Darío Denis" />
<meta property="article:tag" content="Juan Ignacio Ramírez" />
<meta property="article:tag" content="Matías Arezo" />
<title>El once más cotizado del fútbol uruguayo sin los grandes - Ovación - 19/05/2020 - EL PAÍS Uruguay</title>
<link rel="stylesheet" href="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/prefixed-bootstrap.css?1589887038" media="all" type="text/css" />
<link rel="stylesheet" href="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-widgets.min.css?1589887038" media="all" type="text/css" />
<link rel="stylesheet" href="https://sc2.elpais.com.uy/v-1589887038/css/elpais.css" media="screen" type="text/css" />
<link rel="stylesheet" href="https://sc2.elpais.com.uy/v-1589887038/css/categories.css" media="screen" type="text/css" />
<link rel="stylesheet" href="/css/print.css" media="print" type="text/css" />
<link rel="stylesheet" href="/javascripts/bower_components/selection-sharer/src/selection-sharer.css" />
<style>
                    </style>

<script type="application/ld+json">
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "dateModified":"2020-05-19T17:02:52",
                       "author":"El País Uruguay",
                       "url": "/ovacion/futbol/once-cotizado-futbol-uruguayo-grandes.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "El once más cotizado del fútbol uruguayo sin los grandes",
                       "mainEntityOfPage": "/ovacion/futbol/once-cotizado-futbol-uruguayo-grandes.html",
                       "articleBody": " ¿Qué equipo se podría armar con los jugadores más caros del fútbol uruguayo sin la presencia de Nacional o Peñarol?",
                                              "image":["/files/listing_secondary/uploads/2020/05/18/5ec32d0485b1f.jpeg"],
                                               "datePublished":"2020-05-19",


                       "isAccessibleForFree": "False",
                        "hasPart": {
                          "@type": "WebPageElement",
                          "isAccessibleForFree": "False",
                          "cssSelector": ".contenido-exclusivo-nota"
                        }

                    }
      </script>

<script type="text/javascript">
        var tagSlugs = '';
                        tagSlugs = tagSlugs + "facundo-waller,";                tagSlugs = tagSlugs + "alexis-rolin,";                tagSlugs = tagSlugs + "jose-luis-rodriguez,";                tagSlugs = tagSlugs + "mauricio-gomez,";                tagSlugs = tagSlugs + "agustin-canobbio,";                tagSlugs = tagSlugs + "dario-denis,";                tagSlugs = tagSlugs + "juan-ignacio-ramirez,";                tagSlugs = tagSlugs + "matias-arezo";                    </script>
<script src="https://sc2.elpais.com.uy/v-1589887038/js/global.js" type="text/javascript"></script>
<script type="text/javascript">
                $.getJSON('/user/init', function (data) {});
        

                var googletag = googletag || {cmd:[]};
        var adcase = { styles: {}, light:true };
        window.hostDFP = "ovacion";

        window.isAdmin = false;
        window.pwaActivate = "";
    </script>
<script src="https://sc2.elpais.com.uy/js/8e12e98.js?1589887038" type="text/javascript"></script>
<script type="text/javascript" src="/static/headerjs/article/ovacion/futbol"></script>
<script src="https://sc2.elpais.com.uy/v-1589887038/js/epd_sw.js" type="text/javascript"></script>
<script type="text/javascript" src="//epdads.elpais.com.uy/configuration/ovacion.js"></script>
<script type="text/javascript">
                                                var EP_NOTA_TAGS = 'Facundo Waller,Alexis Rolín,José Luis Rodríguez,Mauricio Gómez,Agustín Canobbio,Darío Denis,Juan Ignacio Ramírez,Matías Arezo';
                                                EP_NOTA_TAGS = EP_NOTA_TAGS + ((EP_NOTA_TAGS!='')?',':'') + 'ovacion_futbol'
                                var EP_VIDEO_VAST_URI = "";

            </script>
<script>
                                                                                
                if(print_location=="uruguay"){
                   

                }else{
                   // if(Site.enableExternals()){
                         (function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s);
                        js.id = id;
                        js.src = "https://tags.newdreamglobal.com/admanager/newglobal.sdk.min.js?v=1.3.8.2&h=www.ovaciondigital.com.uy";
                        js.async = true;
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'newdream-sdk'));
                    //}
                }
            </script>
<script src="https://sc2.elpais.com.uy/v-1589887038/js/epd_sas.js" type="text/javascript"></script>
<script>
                const adcaseSDKPath = "https://sc2.elpais.com.uy/v-1589887038/javascripts/adcase.js";
                var host = "ovacion";

                if(print_location=="uruguay") {
                    var googletag = googletag || {};
                    var pbjs = pbjs || {};
                    const PREBID_TIMEOUT = 1500;
                    const FAILSAFE_TIMEOUT = 3000;
                    var adcase = {styles: {}, light: true};
                    googletag.cmd = googletag.cmd || [];
                    pbjs.que = pbjs.que || [];
                    window.hostDFP = host;
                    startPrebid(PREBID_TIMEOUT, FAILSAFE_TIMEOUT);
                }
            </script>
<script src="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-dab.min.js?1589887038" type="text/javascript"></script>
<script src="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-widgets.v3.6.0.min.js?1589887038" type="text/javascript"></script>
<script src="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-em.min.js?1589887038" type="text/javascript"></script>
<script type="text/javascript">

            window.SSO_URL = 'https://sso.elpais.com.uy/cas/login';
            window.showEPDSw = true;
            window.showEPDSwOnPM = false;
            window.showEPDSwOnAB = false;
            window.incognito = false;
            window.adBlocker = false;

        </script>

<script type="text/javascript" src="https://scdn.cxense.com/cx.js"></script>
<script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        function fixCx(){
            cX = cX || {}; cX.callQueue = cX.callQueue || [];
            if(!(cX && cX.getUserSegmentIds)){
                console.log("fixed cxense");
                cX.setEventAttributes = function(){return true;};
                cX.getUserSegmentIds = function(){return [];};
                cX.sendEvent = function(){return true;};
                cX.getUserId = function(){return null;};
            }
        }
        try{
            fixCx();
            cX.callQueue.push(['setSiteId', '1139579814386731182']);
            cX.callQueue.push(['sendPageViewEvent']);
            cX.setEventAttributes({origin: 'eps-ovacion', persistedQueryId: '8d04adaf34eeb5b2d0950286b57defadfd73b72d'});
        }catch(e){}

    </script>

<script>//window.pwaActivate = print_location;</script>
<script src="https://sc2.elpais.com.uy/v-1589887038/js/service-workers.js" type="text/javascript"></script>
<script type="text/javascript">
                try{
                    EV.Em.init({
                        url: 'https://elp.evolok.net/acd/api/3.0',
                        sidCookieDomain: window.location.host, //
                        meterHD: false
                    });

                    EV.Core.init({
                        serviceName: 'default',
                        realmName: 'default_realm',
                        icDomain: 'https://elp.evolok.net/ic/2.0',
                        recaptchaSiteKey: '6LdBbQsTAAAAAEKM-vjwJ7dAyNTfWqu_fw4Id_wI'
                    });

                }catch(e){
                    console.log(e);
                }

                isPrivateMode().then(function (isPrivate) {
                    window.incognito = isPrivate;
                    console.log('Detección de incognito: ', isPrivate);
                    if (isPrivate) {
                        ga('send', 'event', 'incognito', 'Yes', {nonInteraction: true});
                        cX.callQueue.push(['setEventAttributes', {origin: 'eps-elpais', persistedQueryId: '20f41ee5ea9c07d55518740a90dd42af22e488ba'}]);
                        cX.callQueue.push(['sendEvent', 'parameters', {modo_navegacion: 'incognito'}]);
                    }
                }).catch(function (error) {
                    console.log('Detección incognito validación error: ', error);
                    ga('send', 'exception', {'exDescription': 'Detección de incognito error: ' + error, 'exFatal': false});
                });

                                try{
                    if(window.adBlocker){

                        ga('send', 'event', 'adblocker', 'Yes', {nonInteraction: true});
                        cX.callQueue.push(['setEventAttributes', { origin: 'eps-elpais', persistedQueryId: '3635c41cbec2f7002bbd9ce2375dd4f4ed9cad7b'}]);
                        cX.callQueue.push(['sendEvent', 'parameters', { modo_navegacion: 'adblocker'}]);

                    }

                }catch(e){}

                /*if (!$('#epd_has_ads').length) {
                 window.adBlocker = true;
                 try{
                 ga('send', 'event', 'adblocker', 'Yes', {nonInteraction: true});
                 cX.callQueue.push(['setEventAttributes', { origin: 'eps-elpais', persistedQueryId: '3635c41cbec2f7002bbd9ce2375dd4f4ed9cad7b'}]);
                 cX.callQueue.push(['sendEvent', 'parameters', { modo_navegacion: 'adblocker'}]);
                 }catch(e){}

                 }
                 console.log('Detección de AdBlocker: ', window.adBlocker);*/            </script>
<script type="text/javascript">
            //#lazy loading
            var width = $(window).width();
            const lazyPic = '2018/04/11/5ace0d44b87c3.jpeg';

            $(function() {
                console.log("lazy load init");
                $('.lazy').Lazy({
                    threshold: 500,
                    bind: "event",
                    scrollDirection: 'vertical',
                    effect: 'fadeIn',
                    visibleOnly: true,
                    onError: function(element) {
                        console.log('error loading ' + element.data('src'));
                    }/*,
                     beforeLoad: lazySizeCheck,
                     afterLoad: lazySizeCheckEnd,*/
                });
            });

            $(document).ready(function() {
                setTimeout(function() {
                    console.log("lazy trigger");
                    $('.lazy').trigger("scroll");
                }, 200);

                setTimeout(function() {
                    console.log("lazy  check");
                    if($("article:eq(0)").find('.data-src').length>0){
                        console.log("lazy  trigger again");
                        $('.lazy').trigger("scroll");
                    }else{
                        console.log("lazy good");
                    }
                }, 3000);
            });
        </script>
<script type="text/javascript">
                        if(print_location!="uruguay"  ){
                (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//s.ntv.io/serve/load.js"; js.async = true; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'nativo-sdk'));
            }
        </script>

<script src="https://cookiehub.net/cc/89459825.js" async defer></script>
<script type="text/javascript">
        if(print_location!="uruguay"){
            window.addEventListener("load", function() {
                window.cookieconsent.initialise({
                    onInitialise: function(status) {
                        if (this.hasConsented('required')) {
                        }
                        if (this.hasConsented('analytics')) {
                        }
                        if (this.hasConsented('marketing')) {
                        }
                    },
                    onAllow: function(category) {
                        if (category == 'required') {
                        }
                        if (category == 'analytics') {
                        }
                        if (category == 'marketing') {
                        }
                    },
                    onRevoke: function(category) {
                        if (category == 'required') {
                        }
                        if (category == 'analytics') {
                        }
                        if (category == 'marketing') {
                        }
                    }
                })
            });
        }
    </script>
<script src="https://sc2.elpais.com.uy/v-1589887038/js/7888920.js" type="text/javascript"></script>

<script type="text/javascript">
        var seedTagRun = (tagSlugs.indexOf("inn-content")==-1 && tagSlugs.indexOf("inncontent")==-1);
                if(seedTagRun){
            window._seedtagq = window._seedtagq || [];
            window._seedtagq.push(['_setId', '5763-4971-01']);
            (function () {
                var st = document.createElement('script');
                st.type = 'text/javascript';
                st.async = true;
                st.src = ('https:' == document.location.protocol
                        ? 'https'
                        : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(st, s);
            })();
        }
    </script>
<meta name="msapplication-TileColor" content="#48A154">
<meta name="theme-color" content="#48A154">
<link rel="apple-touch-icon" sizes="57x57" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-57x57.png?1589887038">
<link rel="apple-touch-icon" sizes="60x60" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-60x60.png?1589887038">
<link rel="apple-touch-icon" sizes="72x72" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-72x72.png?1589887038">
<link rel="apple-touch-icon" sizes="76x76" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-76x76.png?1589887038">
<link rel="apple-touch-icon" sizes="114x114" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-114x114.png?1589887038">
<link rel="apple-touch-icon" sizes="120x120" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-120x120.png?1589887038">
<link rel="apple-touch-icon" sizes="144x144" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-144x144.png?1589887038">
<link rel="apple-touch-icon" sizes="152x152" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-152x152.png?1589887038">
<link rel="apple-touch-icon" sizes="180x180" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-180x180.png?1589887038">
<link rel="icon" type="image/png" sizes="192x192" href="https://sc2.elpais.com.uy/images/icons/o/android-icon-192x192.png?1589887038">
<link rel="icon" type="image/png" sizes="32x32" href="https://sc2.elpais.com.uy/images/icons/o/favicon-32x32.png?1589887038">
<link rel="icon" type="image/png" sizes="96x96" href="https://sc2.elpais.com.uy/images/icons/o/favicon-96x96.png?1589887038">
<link rel="icon" type="image/png" sizes="16x16" href="https://sc2.elpais.com.uy/images/icons/o/favicon-16x16.png?1589887038">
<link rel="manifest" href="/manifest.json">
<link rel="canonical" href="https://www.ovaciondigital.com.uy/futbol/once-cotizado-futbol-uruguayo-grandes.html">
<link rel="amphtml" href="https://www.ovaciondigital.com.uy/amp/futbol/once-cotizado-futbol-uruguayo-grandes.html" />
<meta name="msapplication-TileImage" content="https://sc2.elpais.com.uy/images/icons/o/ms-icon-144x144.png?1589887038">
</head>
<body class="page-category-ovacion article-page article-category-ovacion-futbol">
<div class="body-upper">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">
<div id="ad-home-rm" data-format="push" style="display: none">
</div>
</div>
<style>.home-board.board0 {margin:0;}
.home-board.board0 .box .catastrophev1::after {
	width: 637px;
	transform: rotate(0deg);
	-webkit-transform: rotate(0deg);
	background: linear-gradient(to bottom, transparent 0, transparent 0, #231f20 -30%);
}

.home-board.board0 .box .social-share {
	display: none;
}

.home-board.board0 .box article.articleModule.article4colv2 .article-details {
	width: 535px;
	right: 45px;
}

.home-board.board0 .box article .supratitle {display:none;}

.home-board.board0 .image-container {background:#231f20;}

.home-board.board0 .box article.articleModule.article4colv2 .title a {
	font-family: "droid_bold";
	font-size: 45px;
	line-height: 1.2;
	text-transform: none;
}

.home-board.board0 .article-details .epigraph a {
	font-size: 16px;
	line-height: 1.4;
	font-family: "droid_regular";
}

.home-board.board0 .article-details .category a {
	position: absolute;
	left: 0;
	bottom: -45px;
}

@media screen and (min-width:970px) and (max-width:1254px) {

	.home-board.board0 .box .catastrophev1::after {
		width: 30%;
	}
	.home-board.board0 .box article.articleModule.article4colv2 .article-details {
		width: 285px;
		right: 10px;
	}
	.home-board.board0 .box article.articleModule.article4colv2 .title a {
		font-family: "droid_bold";
		font-size: 30px;
		line-height: 1.2;
		text-transform: none;
	}
	.home-board.board0 .article-details .category a {
		position: absolute;
		left: 0;
		bottom: -50px!important;
	}   
}
	@media screen and (min-width:521px) and (max-width:970px) {
		.home-board.board0 {margin-bottom:40px;}
		.home-board.board0 .box .catastrophev1::after {
			background: none;
		}
		.home-board.board0 {
			height: auto;
			background: #231f20;
			width: 100%;
		}
		.home-board.board0 .box {
			width: 100%!important;
			height: auto;
		}
		.home-board.board0 .box article.articleModule.article4colv2 .title a {
			padding: 30px 30px 0 30px;
		}
		.home-board.board0 .article-details .epigraph a {
			padding: 0 30px 30px 30px;
		}
		.home-board.board0 .article-details .category a {
			position: relative;
			left: 30px; 
			bottom: 0px;
		}
        .home-board.board0 .articleModule .image-container .image img {
			width:100%!important;margin-left:0;
		}
	}

@media screen and (max-width:520px) {

	.home-board.board0 {margin-bottom:40px;padding: 0;}
	.home-board.board0 .box article {			
    	padding-bottom: 50px;
	}
	.home-board.board0 .box .catastrophev1::after {
		background: none;
	}    
    .home-board.board0 .articleModule .image-container .image img {
		width:100%!important;
		margin-left:0;
	}
    .home-board.board0 .article-details{background: #231f20;}
    .home-board.board0 .article-details .category a {
    	position:relative;
    	left:0px;
		bottom:-40px;
	}
    .home-board.board0 {
		background: #231f20;
	}
    .home-board.board0 .box article.articleModule.article4colv2 .title a {font-size:35px;}
}
</style>
<div style="display:none">
<style>.home-page .board0 a.image img{opacity:0;}</style>
<script>

$(document).ready(function(){

	
    let imgC = $(".home-page .board0 a.image img");
	
	function changePicSize(){
		imgC.attr("src",imgC.attr("src").replace("image_1254_368","image_618_355"));				
	}
	function showPicSize(delay){
		$(imgC).on("load", null);
		setTimeout(function(){
			$(imgC).css("opacity",100);
		}, delay)
	}
	
    if(imgC.length>0){
	
		imgC.attr("data-type","");
		imgC.attr("class","");
		
	    $(imgC).on("load",function(){ 
			let srcPic = imgC.attr("src");
		
			if(srcPic.includes(lazyPic)){
			
			}else{
				$(imgC).unbind('load');
				changePicSize();
				showPicSize(500);
				
			}
		})
		
		
		//fallback
		setTimeout(function(){
			changePicSize();
			showPicSize(500);
		}, 2000)
    }
});

</script>
</div>
<link rel="stylesheet" type="text/css" href="https://servicios.elpais.com.uy/v-16052020/css/fixdesign_all.css">
</div>
</div>
</div>
<script type="text/javascript">
    //if (Site.enableExternals()){
        (function(i,s,o,g,r,a,m){
            i['GoogleAnalyticsObject']=r;
            i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)
                },
                i[r].l=1*new Date();
            a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];
            a.async=1;
            a.src=g;
            m.parentNode. insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
                                ga('create', 'UA-4132769-7', 'auto');
                        ga('create', 'UA-4132769-81', 'auto' , {'name': 'redElPaisTrk'});

        
        ga('send', 'pageview');
        ga('redElPaisTrk.send', 'pageview');

        EV.Dab.init();
        window.adBlocker = EV.Dab.isAdblockDetected();
            //}else{ window.ga=function(){return;}}
    </script>
<div id="main-container" class="main-container">
<div class="modules-ads-container">
<div class="ad-content">
<div>
<script>
        $(document).ready(function(){
            let divContent = $(".articleTournament");
            if(divContent.length){
                $(".articleTournament div:first").html($(".articleTournament div:first").html().replace("CLAUSURA","APERTURA"))
            }    
        });
    </script>
</div>
<div>
<script>
        $(document).ready(function(){
            let divContent = $(".articleTournament");
            if(divContent.length){
                $(document).ready(function(){
                    $(".campeonato-division-content").html("<iframe src='https://mam.ovaciondigital.com.uy/html/v3/minapp/page/page.html?channel=deportes.futbol.uruguay&lang=es_LA&page=posiciones' scrolling='auto' style='width: 1px; min-width: 100%; *width: 100%;' class='' width='100%' height='300'>")
                });           
            }    
        });
    </script>
</div>
</div>
</div>
<header class="header-default header-category header-ovacion">
<div class="top-header">
<div class="left-side">
<div class="header-breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
<div itemprop=" itemListElement " itemscope itemtype="http://schema.org/ListItem ">
<a href="https://www.elpais.com.uy" class="" title="EL PAÍS">EL PAÍS </a>
<span class="fa fa-chevron-right"></span>
<a itemprop="item" href="/" title="Ovación"><span itemprop="name">Ovación</span></a>
<meta itemprop=" position " content="2" />
<span class="fa fa-chevron-right"></span>
<a itemprop="item" title="Fútbol" href="/futbol"><span itemprop="name">Fútbol</span></a>
<meta itemprop=" position " content="4" />
</div>
</div>
</div>
<div class="search-box-header">
<span class="fa fa-search search-icon"></span>
<div class="search-box-form">
<form method="GET" action="/buscar" name="search_form">
<input class="search-input" type="text" name="q" placeholder="¿Qué buscas?" autocomplete="off">
<span class="fa fa-search search-icon search-icon-form"></span>
<span class="fa fa-times close-icon"></span>
</form>
</div>
</div>
<div class="user-info-header">

<a href="#" style="display: none;"></a>
<a href="#" style="display: none;"></a>
</div>
<div class="weather-header">
<a href="/clima/" class="type">
<span class="weather-icon">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/weather/clear.png?1589887333" alt="clear" />
</span>
<span class="weather-place">
Montevideo,
T 25&deg; H 47% </span>
</a>
</div>
</div>
<div class="middle-header">
<div class="hamburger-menu">
<span class="hamburger-menu-icon"></span>
<div class="hamburger-menu-content">
<ul class="default-hamburger1-menu">
<li class="link external first" itemprop="name">
<a href="https://www.elpais.com.uy/noticias/premium" itemprop="url">Premium</a>
</li>
<li class="informacion" itemprop="name">
<a href="/informacion" itemprop="url">Información</a>
</li>
<li class="mundo" itemprop="name">
<a href="/mundo" itemprop="url">Mundo</a>
</li>
<li class="vida-actual" itemprop="name">
<a href="/vida-actual" itemprop="url">Vida Actual</a>
</li>
<li class="opinion expandable" itemprop="name">
<a href="/opinion" itemprop="url">Opinión</a>
<ul class="menu_level_1 opinión-menu">
<li class="opinion-editorial first" itemprop="name">
<a href="/opinion/editorial" itemprop="url">Editorial</a>
</li>
<li class="opinion-ecos" itemprop="name">
<a href="/opinion/ecos" itemprop="url">Ecos</a>
</li>
<li class="opinion-columnistas last" itemprop="name">
<a href="/opinion/columnistas" itemprop="url">Columnistas</a>
</li>
</ul>
</li>
<li class="ovacion expandable last" itemprop="name">
<a href="/ovacion" itemprop="url">Ovación</a>
<ul class="menu_level_1 ovación-menu">
<li class="ovacion-futbol first" itemprop="name">
<a href="/futbol" itemprop="url">Fútbol</a>
</li>
<li class="ovacion-seleccion" itemprop="name">
<a href="/seleccion" itemprop="url">Selección</a>
</li>
<li class="ovacion-copa-america" itemprop="name">
<a href="/copa-america" itemprop="url">Copa América</a>
</li>
<li class="ovacion-estadisticas" itemprop="name">
<a href="/estadisticas" itemprop="url">Estadísticas</a>
</li>
<li class="ovacion-basquetbol" itemprop="name">
<a href="/basquetbol" itemprop="url">Basquetbol</a>
</li>
<li class="ovacion-tenis" itemprop="name">
<a href="/tenis" itemprop="url">Tenis</a>
</li>
<li class="ovacion-rugby" itemprop="name">
<a href="/rugby" itemprop="url">Rugby</a>
</li>
<li class="ovacion-multideportivo" itemprop="name">
<a href="/multideportivo" itemprop="url">Multideportivo</a>
</li>
<li class="link" itemprop="name">
<a href="http://motorsports.com.uy" itemprop="url">MotorSports</a>
</li>
<li class="ovacion-turf" itemprop="name">
<a href="/turf" itemprop="url">Turf</a>
</li>
<li class="ovacion-golf last" itemprop="name">
<a href="/golf" itemprop="url">Golf</a>
</li>
</ul>
</li>
</ul>
<ul class="default-hamburger2-menu">
<li class="negocios first" itemprop="name">
<a href="/negocios" itemprop="url">Negocios</a>
</li>
<li class="link external" itemprop="name">
<a href="http://rurales.elpais.com.uy/" itemprop="url">Rurales</a>
</li>
<li class="tvshow" itemprop="name">
<a href="/tvshow" itemprop="url">Tv Show</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.entradas.uy/" itemprop="url">Cartelera</a>
</li>
<li class="tvshow-sociales" itemprop="name">
<a href="/tvshow/sociales" itemprop="url">Sociales</a>
</li>
<li class="eme" itemprop="name">
<a href="/eme" itemprop="url">Eme de Mujer</a>
</li>
<li class="multimedia" itemprop="name">
<a href="/multimedia" itemprop="url">Multimedia</a>
</li>
<li class="homepage expandable" itemprop="name">
<a href="/" itemprop="url">Suplementos</a>
<ul class="menu_level_1 suplementos-menu">
<li class="link first" itemprop="name">
<a href="https://www.elpais.com.uy/el-empresario" itemprop="url">El Empresario</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/domingo" itemprop="url">Domingo</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/economia-y-mercado" itemprop="url">Economía y Mercado</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/que-pasa" itemprop="url">Que Pasa</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/sabado-show" itemprop="url">Sábado Show</a>
</li>
<li class="link last" itemprop="name">
<a href="https://www.elpais.com.uy/cultural" itemprop="url">El Cultural</a>
</li>
</ul>
</li>
<li class="link" itemprop="name">
<a href="https://epaper.elpais.com.uy/el-pais-uruguay" itemprop="url">Edición Impresa Digital</a>
</li>
<li class="link external last" itemprop="name">
<a href="/impresa" itemprop="url">Edición Impresa</a>
</li>
</ul>
<ul class="default-hamburger3-menu">
<li class="informacion-servicios expandable first" itemprop="name">
<a href="/informacion/servicios" itemprop="url">Servicios</a>
<ul class="menu_level_1 servicios-menu">
<li class="link first" itemprop="name">
<a href="/clima" itemprop="url">Clima</a>
</li>
<li class="eme-astros" itemprop="name">
<a href="/eme/astros" itemprop="url">Horóscopo</a>
</li>
<li class="link" itemprop="name">
<a href="/crucigrama" itemprop="url">Crucigrama</a>
</li>
<li class="link last" itemprop="name">
<a href="/sudoku" itemprop="url">Sudoku</a>
</li>
</ul>
</li>
<li class="link external" itemprop="name">
<a href="https://funebres.elpais.com.uy" itemprop="url">Avisos Fúnebres</a>
</li>
<li class="link external" itemprop="name">
<a href="http://1122.com.uy/" itemprop="url">Guía 1122</a>
</li>
<li class="link" itemprop="name">
<a href="/coleccionables" itemprop="url">Coleccionables</a>
</li>
<li class="link external" itemprop="name">
<a href="http://servicios.elpais.com.uy/suple/especiales/" itemprop="url">Suplementos Especiales</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.gallito.com.uy/" itemprop="url">Gallito</a>
</li>
<li class="link external" itemprop="name">
<a href="https://remates.elpais.com.uy/" itemprop="url">Remates</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.clubelpais.com.uy/" itemprop="url">Club El País</a>
</li>
<li class="link" itemprop="name">
<a href="/user/mis-notas" itemprop="url">Mis Notas</a>
</li>
<li class="link" itemprop="name">
<a href="/user/mis-temas" itemprop="url">Mis Temas</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/user/suscripcion" itemprop="url">Suscripciones</a>
</li>
<li class="link last" itemprop="name">
<a href="/contacto" itemprop="url">Contacto</a>
</li>
</ul>
</div>
</div>
<a href="/" class="header-category-title"><h2>Fútbol</h2></a>
<a href="https://www.elpais.com.uy" class="header-logo-right"></a>
<div class="header-mobile-icons">
<ul>
<li class="content-user">
<a href="" class="fa fas fa-user"></a>
<ul class="mobile-user-icon">
<li><i class="fa fas fa-caret-up"></i></li>
<li> <a href="http://registro.elpais.com.uy"> Mi perfil</a> </li>

<li> <a href="http://registro.elpais.com.uy/regfaq.asp">Ayuda</a> </li>
<li><a href="/logout">Salir</a> </li>
</ul>
</li>
<li>
<a class="btn-suscribirme" href="" style="">SUSCRIBIRME</a>
</li>
</ul>
</div>
</div>
<iframe src="about:blank" class="iframeSync" name="syncEPD" height="0" width="0" style="display:none"></iframe>
<script>
        var utms = "article";
        const statusUserEx = {"logged_in":false,"strings":{"login":"INGRESAR","register":"REGISTRARSE","suscribe":"SUSCRIBIRME"},"routes":{"login":"https:\/\/sso.elpais.com.uy\/cas\/login?service=https:\/\/www.ovaciondigital.com.uy\/cas-check","register":"https:\/\/registro.elpais.com.uy\/crearregistro.asp","suscribe":"https:\/\/www.elpais.com.uy\/user\/suscripcion\/?utm_source=epd\u0026utm_medium=boton_suscripcion\u0026utm_campaign=suscripciones"},"user":{"user_message":"","hash":"","is_club":false,"token":null,"ep_uy":null,"is_suscriber":false,"sync":true,"evss":null,"exss":null,"epss":null,"ssync":false,"ssyncid":null}};statusUserEx.user = Object.freeze(statusUserEx.user);const statusUser = Object.freeze(statusUserEx);
        const evc = statusUser.user.epss;
        const exc = statusUser.user.exss;
        const hasLoguedOut = (Site.gls("loguedout",true)==1 || sessionStorage.getItem("loguedout")!==null);
        const isFirstLogin = sessionStorage.getItem("firstlogin");
        const epdDomains =  ['www.ovaciondigital.com.uy','www.tvshow.com.uy','negocios.elpais.com.uy','www.elpais.com.uy'];
        const isSuscriber = (statusUser.user.is_suscriber &&  statusUser.logged_in && !hasLoguedOut);

                
        const isPremiumArticle = false;

            
    </script>
<script>Site.rls("evmauth");
    var ttlChecked = false;
                        if(!isSuscriber) {

            const tllCheck = function(){
                if(ttlStatus!=null){clearInterval(ttlStatus);}
                if(!ttlChecked){
                    utms = utms + "&reason=nonev";
                    EV.Em.authorize(params, handleMeteringSuccess, handleMeteringError);
                }
            }
            var ttlStatus  = setTimeout(tllCheck.bind(this),10000);

        }
            

    </script>
<style>
                                </style>
</header>
<div class="ads-under-header">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">

<div id="ad-home-top" style="display: none">
</div>
</div>
<script language="javascript"> 
var disableBoxUserHome = true;
</script>
</div>
</div>
</div>
<div class="page-content">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden mfd">
<h1 itemprop="headline">El once más cotizado del fútbol uruguayo sin los grandes</h1>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/ovacion/futbol/once-cotizado-futbol-uruguayo-grandes.html">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Pablo Cupese</span>
</span>
<span itemprop="description">¿Qué equipo se podría armar con los jugadores más caros del fútbol uruguayo sin la presencia de Nacional o Peñarol?</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2020/05/18/5ec32d0485b1f.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/05/18/5ec32d0485b1f.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2020/03/29/5e8123d97c5d4.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/03/29/5e8123d97c5d4.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/06/02/5cf426fc5f7b5.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/06/02/5cf426fc5f7b5.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/11/02/5dbddbe6b368d.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/11/02/5dbddbe6b368d.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/16/5e49c56c2e380.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/16/5e49c56c2e380.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2020/05/19/5ec41f9e1368c.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/05/19/5ec41f9e1368c.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/27/5e5859a656c50.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/27/5e5859a656c50.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/08/17/5d588eab621df.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/08/17/5d588eab621df.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/06/5e3ca86f61bdf.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/06/5e3ca86f61bdf.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/19/5e4dc9f32fe49.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/19/5e4dc9f32fe49.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/09/08/5d754819eb31c.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/09/08/5d754819eb31c.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/09/01/5d6c182f78afa.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/09/01/5d6c182f78afa.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2020/05/18/5ec32ca891c44.png" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/05/18/5ec32ca891c44.png" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.ovaciondigital.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" width="76" height="16">
<meta itemprop="url" content="https://www.ovaciondigital.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2020-05-19" />
<meta itemprop="dateModified" content="2020-05-19" />
</div>
<div style="display: none" id="article-published-at-date" data-published-at-date="martes, 19 mayo 2020 17:03"></div>
<article default class="article default" data-history-state="0" data-scroll-url="/ovacion/futbol/once-cotizado-futbol-uruguayo-grandes.html" data-title="El once más cotizado del fútbol uruguayo sin los grandes" id="article-245062" xmlns="http://www.w3.org/1999/html"><div class="top-content">
<div class="supratitle-container">

<span class="supratitle" id="p245062-m786-785-787">MERCADO</span>
</div>
<div class="title-container">
<h1 class="title" id="p245062-m791-790-792">El once más cotizado del fútbol uruguayo sin los grandes</h1>
</div>
<div class="epigraph-container">
<h2 class="epigraph" id="p245062-m796-795-797">¿Qué equipo se podría armar con los jugadores más caros del fútbol uruguayo sin la presencia de Nacional o Peñarol?</h2>
</div>
</div>
<div class="main-media-container">
</div>
<div class="article-content">
<div class="content-media-container">
<div class="content-media" id="p245062-m801-800-802">
<div class="article-info-container">
<div class="article-info">
<div class="share-options">
<span class="share-title">Compartir esta noticia</span> <ul class="addthis_toolbox">
<li class="share-option facebook">
<span class="fa fa-facebook"></span>
</li>
<li class="share-option twitter">
<span class="fa fa-twitter"></span>
</li>
<li class="share-option whatsapp">
<span class="fa fa-whatsapp"></span>
</li>

<li class="share-option more addthis_button_more addthis_button">
<span class="fa fa-plus"></span>
</li>
<li class="share-option paperclip" tabindex="0">
<span>
<i title="Agregar a Mis Notas" class="fa fa-paperclip" aria-hidden="true" onclick="guardarNoticia(this)"></i>
</span>
</li>
</ul>
</div>
<div id="m805-804-806">
<div class="publish-info">
<div class="follow-arrow">
<span>SEGUIR</span>
</div>
<div class="author-location">
<div id="m809-808-810" class="author">PABLO CUPESE</div>
</div>
<div class="published-date">
<span></span>
</div>
</div>
<div id="m819-2-820" class="hidden-module">Introduzca el texto aquí</div>
</div>
</div> </div>
<div class="media-modules">
<div class="composite-captioned-image" id="m825-1-826">
<div class="image-container">
<figure id="m829-828-830" class="image"><img alt="Juan Ignacio Ramírez, José Luis Rodríguez y Agustín Canobbio." data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2020/05/18/5ec32d0485b1f.jpeg" style="display: inline;"></figure><figcaption id="m835-1-836" class="caption">Juan Ignacio Ramírez, José Luis Rodríguez y Agustín Canobbio.</figcaption>
</div>
</div>
</div>
</div>
</div>

<div class="content-modules">
<div class="mobile-ads mobile-ads-first">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">

<div>
<div id="ad-mobile-box">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenido-exclusivo-nota" style="display:none">
<div class="ico-text">
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0"><p>Contenido Exclusivo</p>
</div>
<div class="titulo">La nota a la que intentas acceder es exclusiva para suscriptores</div>
<div class="btn">
<a class="suscribirme" href="javascript:displayRequireEntitlementPaywall()">Suscribirme</a> <p><b>Conocé nuestros planes</b><br> y disfrutá de El País sin límites.</p>
</div>
<div class="btn">
<a class="ingresar" href="javascript:displayRequireLoginPaywall()">Ingresar</a> <p><b>Si ya sos suscriptor</b> podés<br> ingresar con tu usuario y contraseña.</p>
</div>
</div>
<p class="paragraph" id="p245062-m843-842-844">Pese a las complicaciones que trajo consigo la pandemia del Covid-19, <b>Facundo Pellistri</b> continúa siendo el jugador del fútbol uruguayo mejor cotizado con un valor de 1.8 millones de euros.</p>
<p class="paragraph" id="p245062-m848-1-849">No sorprende, debido a las posibilidades económicas que manejan ambos equipos, que los nueve primeros de ese ranking sean de <b>Nacional </b>o de <b>Peñarol</b>.</p>
<p class="paragraph" id="p245062-m853-2-854">Recién en el décimo puesto se pueden encontrar jugadores de otro club como es el caso de<b> Juan Ignacio Ramírez</b>, futbolista de Liverpool.</p>
<p class="paragraph" id="p245062-m858-3-859">Por eso, luego de confeccionar <a href="https://www.ovaciondigital.com.uy/futbol/quienes-integran-once-jugadores-caros-campeonato-uruguayo.html" target="_blank">el once de jugadores mejor cotizados del fútbol uruguayo</a> en su momento, le toca el turno al once sin los futbolistas de los grandes: ¿cómo formaría ese cuadro?<br></p>
<div class="composite-profile" id="p245062-m863-4-864">
<div class="profile-container">
<div class="module-label">
<div id="m867-866-868" class="label-text">ARQUERO</div>
</div>
<div class="profile-content">
<div class="profile-image-container">
<figure id="m872-1-873" class="profile-image"><img alt="Darío Denis" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_content_profile/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_content_profile/uploads/2020/03/29/5e8123d97c5d4.jpeg" style="display: inline;"></figure>
</div>
<div class="profile-info">
<div class="profile-row1">
<div id="m878-2-879" class="subject-name">Darío Denis</div>
</div>
<div class="profile-row2">
<span id="m883-3-884" class="info-lable">Club: </span><span id="m888-4-889" class="subject-age">Danubio</span>
</div>
<div class="profile-row3">
<span id="m893-5-894" class="info-lable">Valor:</span><span id="m898-6-899" class="subject-occupation">550 mil euros</span>
</div>
 <div class="profile-row4">
<span id="m903-7-904" class="info-lable">Edad:</span><span id="m908-8-909" class="subject-city">28 años</span>
</div>
</div>
</div>
<div class="profile-description-container">
</div>
</div>
</div>
<div class="composite-profile" id="p245062-m919-5-920">
<div class="profile-container">
<div class="module-label">
<div id="m923-922-924" class="label-text">Lateral derecho</div>
</div>
<div class="profile-content">
<div class="profile-image-container">
<figure id="m928-1-929" class="profile-image"><img alt="José Luis Rodríguez y Wiston Fernández en el partido Danubio - Boston River. Foto: Marcelo Bonjour." data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_content_profile/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_content_profile/files/crop/uploads/2019/06/02/5cf426fc5f7b5.r_1589918572679.222-9-529-369.jpeg" style="display: inline;"></figure>
</div>
<div class="profile-info">
<div class="profile-row1">
<div id="m934-2-935" class="subject-name">José Luis Rodríguez</div>
</div>
<div class="profile-row2">
<span id="m939-3-940" class="info-lable">Club:</span><span id="m944-4-945" class="subject-age">Danubio</span>
</div>
<div class="profile-row3">
<span id="m949-5-950" class="info-lable">Valor:</span><span id="m954-6-955" class="subject-occupation">725 mil euros</span>
</div>
<div class="profile-row4">
<span id="m959-7-960" class="info-lable">Edad:</span><span id="m964-8-965" class="subject-city">23 años</span>
</div>
</div>
</div>
<div class="profile-description-container">
</div>
</div>
</div>
<div class="composite-profile" id="p245062-m975-6-976">
<div class="profile-container">
<div class="module-label">
<div id="m979-978-980" class="label-text">zaguero</div>
</div>
<div class="profile-content">
<div class="profile-image-container">
<figure id="m984-1-985" class="profile-image"><img alt="Gastón Álvarez y Matías Jones en el Defensor - Danubio" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_content_profile/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_content_profile/files/crop/uploads/2019/11/02/5dbddbe6b368d.r_1589918572689.404-80-604-313.jpeg" style="display: inline;"></figure>
</div>
<div class="profile-info">
<div class="profile-row1">
<div id="m990-2-991" class="subject-name">Gastón Álvarez</div>
</div>
<div class="profile-row2">
<span id="m995-3-996" class="info-lable">Club:</span><span id="m1000-4-1001" class="subject-age">Defensor Sporting</span>
</div>
<div class="profile-row3">
<span id="m1005-5-1006" class="info-lable">Valor:</span><span id="m1010-6-1011" class="subject-occupation">800 mil euros</span>
</div>
<div class="profile-row4">
<span id="m1015-7-1016" class="info-lable">Edad:</span><span id="m1020-8-1021" class="subject-city">20 años</span>
</div>
</div>
</div>
<div class="profile-description-container">
</div>
</div>
</div>
<div class="composite-profile" id="p245062-m1031-7-1032">
<div class="profile-container">
<div class="module-label">
<div id="m1035-1034-1036" class="label-text">zaguero</div>
</div>
<div class="profile-content">
<div class="profile-image-container">
<figure id="m1040-1-1041" class="profile-image"><img alt="Gonzalo Bergessio y Alexis Rolín en el Nacional vs. Rentistas" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_content_profile/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_content_profile/files/crop/uploads/2020/02/16/5e49c56c2e380.r_1589918572698.785-247-1033-537.jpeg" style="display: inline;"></figure>
</div>
<div class="profile-info">
<div class="profile-row1">
<div id="m1046-2-1047" class="subject-name">Alexis Rolín</div>
</div>
<div class="profile-row2">
<span id="m1051-3-1052" class="info-lable">Club:</span><span id="m1056-4-1057" class="subject-age">Rentistas</span>
</div>
<div class="profile-row3">
<span id="m1061-5-1062" class="info-lable">Valor:</span><span id="m1066-6-1067" class="subject-occupation">525 mil euros</span>
</div>
<div class="profile-row4">
<span id="m1071-7-1072" class="info-lable">Edad:</span><span id="m1076-8-1077" class="subject-city">31 años</span>
</div>
</div>
</div>
<div class="profile-description-container">
</div>
</div>
</div>
<div class="composite-profile" id="p245062-m1087-8-1088">
<div class="profile-container">
<div class="module-label">
<div id="m1091-1090-1092" class="label-text">lateral izquierdo</div>
</div>
<div class="profile-content">
<div class="profile-image-container">

<figure id="m1096-1-1097" class="profile-image"><img alt="Mauricio Gómez" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_content_profile/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_content_profile/files/crop/uploads/2020/05/19/5ec41f9e1368c.r_1589918572709.731-49-2023-1560.jpeg" style="display: inline;"></figure>
</div>
<div class="profile-info">
<div class="profile-row1">
<div id="m1102-2-1103" class="subject-name">Mauricio Gómez</div>
</div>
<div class="profile-row2">
<span id="m1107-3-1108" class="info-lable">Club:</span><span id="m1112-4-1113" class="subject-age">Cerro Largo</span>
</div>
<div class="profile-row3">
<span id="m1117-5-1118" class="info-lable">Valor:</span><span id="m1122-6-1123" class="subject-occupation">325 mil euros</span>
</div>
<div class="profile-row4">
<span id="m1127-7-1128" class="info-lable">Edad:</span><span id="m1132-8-1133" class="subject-city">28 años</span>
</div>
</div>
</div>
<div class="profile-description-container">
</div>
</div>
</div>
<div class="composite-profile" id="p245062-m1143-9-1144">
<div class="profile-container">
<div class="module-label">
<div id="m1147-1146-1148" class="label-text">volante central</div>
</div>
<div class="profile-content">
<div class="profile-image-container">
<figure id="m1152-1-1153" class="profile-image"><img alt="Facundo Waller celebra el segundo tanto que marcó en el Plaza Colonia-Zamora. Foto: AFP" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_content_profile/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_content_profile/files/crop/uploads/2020/02/27/5e5859a656c50.r_1589918572720.410-101-584-305.jpeg" style="display: inline;"></figure>
</div>
<div class="profile-info">
<div class="profile-row1">
<div id="m1158-2-1159" class="subject-name">Facundo Waller</div>
</div>
<div class="profile-row2">
<span id="m1163-3-1164" class="info-lable">Club:</span><span id="m1168-4-1169" class="subject-age">Plaza Colonia</span>
</div>
<div class="profile-row3">
<span id="m1173-5-1174" class="info-lable">Valor:</span><span id="m1178-6-1179" class="subject-occupation">950 mil euros</span>
</div>
<div class="profile-row4">
<span id="m1183-7-1184" class="info-lable">Edad:</span><span id="m1188-8-1189" class="subject-city">23 años</span>
</div>
</div>
 </div>
<div class="profile-description-container">
</div>
</div>
</div>
<div class="composite-profile" id="p245062-m1199-10-1200">
<div class="profile-container">
<div class="module-label">
<div id="m1203-1202-1204" class="label-text">volante central</div>
</div>
<div class="profile-content">
<div class="profile-image-container">
<figure id="m1208-1-1209" class="profile-image"><img alt="Manuel Ugarte y Leandro Suhr en el Fénix vs. Plaza Colonia. Foto: Marcelo Bonjour." data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_content_profile/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_content_profile/files/crop/uploads/2019/08/17/5d588eab621df.r_1589918572733.315-38-534-295.jpeg" style="display: inline;"></figure>
</div>
<div class="profile-info">
<div class="profile-row1">
<div id="m1214-2-1215" class="subject-name">Manuel Ugarte</div>
</div>
<div class="profile-row2">
<span id="m1219-3-1220" class="info-lable">Club:</span><span id="m1224-4-1225" class="subject-age">Fénix</span>
</div>
<div class="profile-row3">
<span id="m1229-5-1230" class="info-lable">Valor:</span><span id="m1234-6-1235" class="subject-occupation">900 mil euros</span>
</div>
<div class="profile-row4">
<span id="m1239-7-1240" class="info-lable">Edad:</span><span id="m1244-8-1245" class="subject-city">19 años</span>
</div>
</div>
</div>
<div class="profile-description-container">
</div>
</div>
</div>
<div class="composite-profile" id="p245062-m1255-11-1256">
<div class="profile-container">
<div class="module-label">
<div id="m1259-1258-1260" class="label-text">volante ofensivo</div>
</div>
<div class="profile-content">
<div class="profile-image-container">
<figure id="m1264-1-1265" class="profile-image"><img alt="Agustín Canobbio" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_content_profile/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_content_profile/files/crop/uploads/2020/02/06/5e3ca86f61bdf.r_1589918572744.316-55-518-292.jpeg" style="display: inline;"></figure>
</div>
<div class="profile-info">
<div class="profile-row1">
<div id="m1270-2-1271" class="subject-name">Agustín Canobbio</div>
</div>
<div class="profile-row2">
<span id="m1275-3-1276" class="info-lable">Club:</span><span id="m1280-4-1281" class="subject-age">Fénix</span>
</div>
<div class="profile-row3">
<span id="m1285-5-1286" class="info-lable">Valor:</span><span id="m1290-6-1291" class="subject-occupation">575 mil euros</span>
</div>
<div class="profile-row4">
<span id="m1295-7-1296" class="info-lable">Edad:</span><span id="m1300-8-1301" class="subject-city">21 años</span>
</div>
</div>
</div>
<div class="profile-description-container">
</div>
</div>
</div>
<div class="composite-profile" id="p245062-m1311-12-1312">
<div class="profile-container">
<div class="module-label">
<div id="m1315-1314-1316" class="label-text">volante ofensivo</div>
</div>
<div class="profile-content">
<div class="profile-image-container">
<figure id="m1320-1-1321" class="profile-image"><img alt="Nicolás Dibble y Hernán Figueredo en el Liverpool vs. Plaza Colonia" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_content_profile/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_content_profile/files/crop/uploads/2020/02/19/5e4dc9f32fe49.r_1589918572753.217-78-421-317.jpeg" style="display: inline;"></figure>
</div>
<div class="profile-info">
<div class="profile-row1">
<div id="m1326-2-1327" class="subject-name">Nicolás Dibble</div>
</div>
<div class="profile-row2">
<span id="m1331-3-1332" class="info-lable">Club:</span><span id="m1336-4-1337" class="subject-age">Plaza Colonia</span>
</div>
<div class="profile-row3">
<span id="m1341-5-1342" class="info-lable">Valor:</span><span id="m1346-6-1347" class="subject-occupation">550 mil euros</span>
</div>
<div class="profile-row4">
<span id="m1351-7-1352" class="info-lable">Edad:</span><span id="m1356-8-1357" class="subject-city">25 años</span>
</div>
</div>
</div>
<div class="profile-description-container">
</div>
</div>
</div>
<div class="composite-profile" id="p245062-m1367-13-1368">
<div class="profile-container">
<div class="module-label">
<div id="m1371-1370-1372" class="label-text">delantero</div>
</div>
<div class="profile-content">
<div class="profile-image-container">
<figure id="m1376-1-1377" class="profile-image"><img alt="El festejo de Juan Ignacio Ramírez tras el gol anotado en el duelo entre Liverpool y River Plate. Foto: Leonardo Mainé." data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_content_profile/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_content_profile/files/crop/uploads/2019/09/08/5d754819eb31c.r_1589918572763.617-210-737-350.jpeg" style="display: inline;"></figure>
</div>
<div class="profile-info">
<div class="profile-row1">
<div id="m1382-2-1383" class="subject-name">Juan Ignacio Ramírez</div>
</div>
<div class="profile-row2">
<span id="m1387-3-1388" class="info-lable">Club:</span><span id="m1392-4-1393" class="subject-age">Liverpool</span>
</div>
<div class="profile-row3">
<span id="m1397-5-1398" class="info-lable">Valor:</span><span id="m1402-6-1403" class="subject-occupation">950 mil euros</span>
</div>
<div class="profile-row4">
<span id="m1407-7-1408" class="info-lable">Edad:</span><span id="m1412-8-1413" class="subject-city">23 años</span>
</div>
</div>
</div>
<div class="profile-description-container">
</div>
</div>
</div>
<div class="composite-profile" id="p245062-m1423-14-1424">
<div class="profile-container">
<div class="module-label">
<div id="m1427-1426-1428" class="label-text">delantero</div>
</div>
<div class="profile-content">
<div class="profile-image-container">
<figure id="m1432-1-1433" class="profile-image"><img alt="Matías Arezo celebra el gol de River Plate ante Danubio. Foto: Marcelo Bonjour." data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_content_profile/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_content_profile/files/crop/uploads/2019/09/01/5d6c182f78afa.r_1589918572773.459-131-751-473.jpeg" style="display: inline;"></figure>
</div>
<div class="profile-info">
<div class="profile-row1">
<div id="m1438-2-1439" class="subject-name">Matías Arezo</div>
</div>
<div class="profile-row2">
<span id="m1443-3-1444" class="info-lable">Club:</span><span id="m1448-4-1449" class="subject-age">River Plate</span>
</div>
<div class="profile-row3">
<span id="m1453-5-1454" class="info-lable">Valor:</span><span id="m1458-6-1459" class="subject-occupation">800 mil euros</span>
</div>
<div class="profile-row4">
<span id="m1463-7-1464" class="info-lable">Edad:</span><span id="m1468-8-1469" class="subject-city">17 años</span>
</div>
</div>
</div>
<div class="profile-description-container">
</div>
</div>
</div>
<div class="composite-label-title-paragraph" id="p245062-m1479-15-1480">
<div id="m1483-1482-1484" class="module-label">los suplentes</div>
<h2 id="m1488-1-1489" class="content-title">Un banco que también llama la atención</h2>
<p id="m1493-2-1494" class="paragraph">Bernardo Long (Defensor Sporting) - 300 mil euros<br>Alejandro González (Defensor Sporting) - 400 mil euros<br>Gonzalo Viera (River Plate) - 400 mil euros<br>Adrián Colombino (Wanderers) - 725 mil euros<br>Diego Riolfo (Wanderers) - 475 mil euros<br>Juan Manuel Gutiérrez (Danubio) - 775 mil euros<br>Santiago Paiva (Danubio) - 675 mil euros<br><br>*datos según Transfermarkt.es</p>
</div>
<div id="p245062-m1499-16-1500">
<div class="composite-captioned-image size_435" id="m1503-1502-1504">
<div class="image-container">
<figure id="m1507-1506-1508" class="image"><img alt="El once más cotizados sin los cuadros grandes." data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_content_435/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_content_435/uploads/2020/05/18/5ec32ca891c44.png" style="display: inline;"></figure>
</div>
</div>
</div>
</div>

<div class="rrss">
<div class="fb-like" data-href="http://www.ovaciondigital.com.uy/futbol/once-cotizado-futbol-uruguayo-grandes.html" data-width="120" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>
<div class="report-error-container">
<div class="report-error-button">
<span>Reportar error</span>
<i class="fa fa-pencil-square-o" aria-hidden="true"></i>
</div>
<div class="report-error-success">
<i class="fa fa-check" aria-hidden="true"></i>
<span>Enviado</span>
</div>
<div class="report-error-warning">
<i class="fa fa-exclamation-triangle" aria-hidden="true"></i>
<span>Error</span>
</div>
<div class="report-error-form">
<div class="report-error-top">
<span>Reportar error</span>
<a href="#">
<i class="fa fa-times" aria-hidden="true"></i>
</a>
</div>
<div class="report-error-message">
<form name="report_error_form" action="/article/report-error">
<textarea name="error_description" autocomplete="off" id="error_description" cols="30" rows="10" placeholder="Escribir"></textarea><input type="email" name="email" value="" autocomplete="off" placeholder="Su email" required><input type="hidden" name="article_url" value=""><button type="submit" name="submit">enviar</button>
</form>
</div>
</div>
</div>
<div class="mobile-ads mobile-ads-second">
</div>
<div class="article-bottom-content">
<div class="article-bottom-box related-tags">
<div class="tags-title">Temas relacionados</div>
<ul class="tags-container">
<li class="tag">
<a href="/noticias/dario-denis">Darío Denis</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(64044, 'Darío Denis', 'dario-denis', this)"></span>
</li>
<li class="tag">
<a href="/noticias/jose-luis-rodriguez">José Luis Rodríguez</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(7439, 'José Luis Rodríguez', 'jose-luis-rodriguez', this)"></span>
</li>
<li class="tag">
<a href="/noticias/alexis-rolin">Alexis Rolín</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(6253, 'Alexis Rolín', 'alexis-rolin', this)"></span>
</li>
<li class="tag">
<a href="/noticias/mauricio-gomez">Mauricio Gómez</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(10416, 'Mauricio Gómez', 'mauricio-gomez', this)"></span>
</li>
<li class="tag">
<a href="/noticias/facundo-waller">Facundo Waller</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(5204, 'Facundo Waller', 'facundo-waller', this)"></span>
</li>
<li class="tag">
<a href="/noticias/agustin-canobbio">Agustín Canobbio</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(10653, 'Agustín Canobbio', 'agustin-canobbio', this)"></span>
</li>
<li class="tag">
<a href="/noticias/juan-ignacio-ramirez">Juan Ignacio Ramírez</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(116447, 'Juan Ignacio Ramírez', 'juan-ignacio-ramirez', this)"></span>
</li>
<li class="tag">
<a href="/noticias/matias-arezo">Matías Arezo</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(143435, 'Matías Arezo', 'matias-arezo', this)"></span>
</li>
</ul>
</div>

<div class="article-bottom-box sponsor-recommend-box">
<div class="board-title">
<span>Te puede interesar</span>
</div>
<div class="sponsor-recommend adsense">
<style>
        .widgetgoogle{display:block;}
        .sponsor-recommend-box .board-title{display:none !important;}
    </style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle widgetgoogle" data-ad-format="autorelaxed" data-ad-client="ca-pub-2728517032854978" data-ad-slot="3061013199"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>
</div>
<div class="article-bottom-box article-today-news">
<div class="board-title">
</div>
<div class="articles-tn">
<div class="box1 box box300v1">
<div class="versions1col box box300v1 " id="p241280-m879-878-880">
<article class="articleModule article1col article1colv1 " id="m883-882-884" itemscope="" itemtype="http://schema.org/NewsArticle"><a class="page-link article-icon fa fa-video-camera" href="/informacion/policiales/mafioso-italiano-capo-narco-mexicano-mantenian-contactos-carcel-central.html"></a>
<a class="page-link article-icon fa fa-camera" href="/informacion/policiales/mafioso-italiano-capo-narco-mexicano-mantenian-contactos-carcel-central.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/informacion/policiales/mafioso-italiano-capo-narco-mexicano-mantenian-contactos-carcel-central.html"></a>
<div class="image-container">
<a id="m887-886-888" class="image page-link " href="/informacion/policiales/mafioso-italiano-capo-narco-mexicano-mantenian-contactos-carcel-central.html"><img alt="Rocco Morabito cuando fue detenido en un hotel de Montevideo en 2017. Foto: AFP" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2019/06/24/5d116c1ae54c0.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m893-1-894" class="page-link " href="/informacion/policiales/mafioso-italiano-capo-narco-mexicano-mantenian-contactos-carcel-central.html">FUGA CINEMATOGRÁFICA</a>
</div>
<h3 class="title">
<a id="m898-2-899" class="page-link " href="/informacion/policiales/mafioso-italiano-capo-narco-mexicano-mantenian-contactos-carcel-central.html">Mafioso italiano y capo narco mexicano mantenían contactos en Cárcel Central</a>
</h3>
<div class="category informacion informacion--policiales" href="/informacion/policiales">
<a id="m903-3-904" class="page-link " href="/informacion/policiales/mafioso-italiano-capo-narco-mexicano-mantenian-contactos-carcel-central.html">Policiales</a>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box2 box box300v1">
<div class="versions1col box box300v1 " id="p241280-m916-915-917">
<article class="articleModule article1col article1colv1 article-sponsor " id="m920-919-921" itemscope="" itemtype="http://schema.org/NewsArticle"><a class="page-link article-icon fa fa-video-camera" href="/informacion/salud/infectologa-maria-rodriguez-rado-pacientes-covid-te-olvidas-nunca.html"></a>
<a class="page-link article-icon fa fa-camera" href="/informacion/salud/infectologa-maria-rodriguez-rado-pacientes-covid-te-olvidas-nunca.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/informacion/salud/infectologa-maria-rodriguez-rado-pacientes-covid-te-olvidas-nunca.html"></a>
<div class="image-container">
<a id="m924-923-925" class="image page-link " href="/informacion/salud/infectologa-maria-rodriguez-rado-pacientes-covid-te-olvidas-nunca.html"><img alt="María Rodríguez Rado. Foto: Eduardo Zappia / MSF" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2020/05/18/5ec31ad1a7a03.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m930-1-931" class="page-link " href="/informacion/salud/infectologa-maria-rodriguez-rado-pacientes-covid-te-olvidas-nunca.html">UNA URUGUAYA EN LA FRONTERA MÁS TRANSITADA</a>
</div>
<h3 class="title">
<a id="m935-2-936" class="page-link " href="/informacion/salud/infectologa-maria-rodriguez-rado-pacientes-covid-te-olvidas-nunca.html">Infectóloga María Rodríguez Rado: "A los pacientes con COVID-19 no te los olvidás nunca más"</a>
</h3>
<div class="category informacion informacion--salud" href="/informacion/salud">
<a id="m940-3-941" class="page-link " href="/informacion/salud/infectologa-maria-rodriguez-rado-pacientes-covid-te-olvidas-nunca.html">Salud</a><div id="m945-4-946" class="sponsor-free-html wf-module"><img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0"></div>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box3 box box300v1">
<div class="versions1col box box300v1 " id="p241280-m953-952-954">
<article class="articleModule article1col article1colv1 article-sponsor " id="m957-956-958" itemscope="" itemtype="http://schema.org/NewsArticle"><a class="page-link article-icon fa fa-video-camera" href="/mundo/primeros-resultados-positivos-vacuna-covid.html"></a>
<a class="page-link article-icon fa fa-camera" href="/mundo/primeros-resultados-positivos-vacuna-covid.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/mundo/primeros-resultados-positivos-vacuna-covid.html"></a>

<div class="image-container">
<a id="m961-960-962" class="image page-link " href="/mundo/primeros-resultados-positivos-vacuna-covid.html"><img alt="Vacuna contra el COVID-19. Foto: Reuters" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2020/05/18/5ec30520e2cf3.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m967-1-968" class="page-link " href="/mundo/primeros-resultados-positivos-vacuna-covid.html">LUCHA CONTRA LA PANDEMIA</a>
</div>
<h3 class="title">
<a id="m972-2-973" class="page-link " href="/mundo/primeros-resultados-positivos-vacuna-covid.html">Primeros resultados positivos de una vacuna contra el COVID-19</a>
</h3>
<div class="category mundo" href="/mundo">
<a id="m977-3-978" class="page-link " href="/mundo/primeros-resultados-positivos-vacuna-covid.html">Mundo</a><div id="m982-4-983" class="sponsor-free-html wf-module"><img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0"></div>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box4 box box300v1">
<div class="box41 box300v5">
<article class="articleModule article1col article1colv4 " id="p241280-m990-989-991" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="image-container">
<a id="m994-993-995" class="image page-link " href="/informacion/politica/pit-cnt-rechaza-ley-urgente-consideracion-movilizara-junio.html"><img alt="Pit-Cnt en la comisión de la LUC. Foto: Francisco Flores" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2020/05/18/5ec32f5895b9d.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<h3 class="title">
<a id="m1000-1-1001" class="page-link " href="/informacion/politica/pit-cnt-rechaza-ley-urgente-consideracion-movilizara-junio.html">Pit-Cnt rechaza la ley de urgente consideración y se movilizará el 4 de junio</a>
</h3>
<div class="category informacion informacion--politica" href="/informacion/politica">
<a id="m1005-2-1006" class="page-link " href="/informacion/politica/pit-cnt-rechaza-ley-urgente-consideracion-movilizara-junio.html">Política</a>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
 </div>
</div>
</article>
</div>
<div class="box42 box300v5">
<article class="articleModule article1col article1colv4 " id="p241280-m1017-1016-1018" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="image-container">
<a id="m1021-1020-1022" class="image page-link " href="/informacion/politica/dias-cayeron-anos-relato-lanzo-candidata-imm-laura-raffo.html"><img alt="Laura Raffo. Foto: Francisco Flores" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_125_153/files/crop/uploads/2020/05/18/5ec330ed7b97b.r_1589860266453.282-0-1149-1053.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<h3 class="title">
<a id="m1027-1-1028" class="page-link " href="/informacion/politica/dias-cayeron-anos-relato-lanzo-candidata-imm-laura-raffo.html">"En 15 días cayeron 15 años de relato" lanzó la candidata a la IMM, Laura Raffo</a>
</h3>
<div class="category informacion informacion--politica" href="/informacion/politica">
<a id="m1032-2-1033" class="page-link " href="/informacion/politica/dias-cayeron-anos-relato-lanzo-candidata-imm-laura-raffo.html">Política</a>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
</div>
</div><div class="article-bottom-box" id="comments_container">
<div class="comments-box">
<div id="article-comments" class="comments-part big-border">
<div class="box-big-border">
<div class="elpaiscomments">
<script async src="https://launcher.spot.im/spot/sp_oehWObcJ" data-spotim-module="spotim-launcher" data-post-url="https://www.ovaciondigital.com.uy/futbol/once-cotizado-futbol-uruguayo-grandes.html" data-article-tags="" data-post-id="artice-245062"></script>
</div>
<div class="comment-box add-comment comment-login">
<div>
<div class="login-page-session">
<div class="login-page-simple">
<h3 class="title-session">
<i></i>
<a class="epdlogin" href="https://sso.elpais.com.uy/cas/login?service=http%3A%2F%2Fwww.ovaciondigital.com.uy%2Fcas-check">Iniciar Sesión para comentar</a>
</h3>
<div class="login">
<div class="field">
<a href="https://registro.elpais.com.uy/RegSendPassword.asp">¿Olvidó su contraseña?</a>
</div>
</div>
</div>
</div>
</div>
<div class="information-text">
<p>
<span class="bold">Para comentar las noticias</span> debes iniciar sesión con el usuario y contraseña elegidos al momento de registrarte.
</p>
<p>
<span class="bold">Si no estas registrado todavia,</span> puedes hacerlo ingresando a
<a href="https://registro.elpais.com.uy/RegStep1.asp">Registro de Usuarios</a>
</p>
<p>
<span class="bold">No recuerdas tu contraseña?</span> puedes acceder a <a href="https://registro.elpais.com.uy/RegSendPassword.asp">Resetear Contraseña</a>
</p>
</div>
</div>
<div class="comment-box add-comment information-text" style="display:none;">
<p class="disclaimer">
A partir de este punto usted ingresa a un ámbito virtual destinado al ejercicio responsable de la libertad de expresión.
Los mensajes serán instantáneamente visibles y no serán supervisados por la redacción de El País.
Es un espacio autoregulado por los lectores, quienes disponen de mecanismos para reportar el uso abusivo del mismo.
</p>
</div>
<div class="account-validate">
<span>Validar cuenta</span>
<p class="user-message">
</p>
</div>
</div>
</div>
<script async src="https://sc2.elpais.com.uy/v-1589887333/js/f5dfb72.js" type="text/javascript"></script>
</div>
</div>
</div>
</div>
<div class="article-sidebar">
<div class="ads-article-sidebar">
<div class="sidebar-ad-top">
<div class="ad-unit">
<div id="ad-home-box1"></div>
</div>
<style type="text/css">
       
@media screen and (max-width: 651px) {
	.board-most-listing .listing-title a {height: 74px;}
	.board-most-listing .social-share {display: none;}
    article.article:not(.gallery) .main-media .media-modules .slider .slide .caption
    {
        height: 100px;
    }
    .sponsor-recommend .related-article .category {display: none;}
 	.interesting .sponsor-recommend .related-article{height: auto;width: 94%;}
 	.sponsor-recommend .related-article .title {height: 60px !important;}    
}

@media screen and (min-width: 970px) and (max-width: 1254px) {
    article.article .title-container {
        margin-bottom: 5px;
    }
}

.article-content #ad-home-inter_parent.ad-unit {margin: 5% 0 30px 0;}
</style>
</div><div class="sidebar-most-listing">
<div class="board-most-listing-container">
<div class="board-most-listing">
<div class="listing-board-title" id="p25-m306-305-307">las más vistas</div>
<div class="listing contentNews-listing mostRead-listing  view-list">
<div class="box-title">
</div>
<div class="listing-item first ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden mfd">
<h1 itemprop="headline">El miércoles se desplomará la temperatura y anuncian ciclón extratropical</h1>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/informacion/servicios/miercoles-desplomara-temperatura-anuncian-ciclon-extratropical.html">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Sebastian Cabrera</span>
</span>
<span itemprop="description">Vientos fuertes y bajas sensaciones térmicas hasta el sábado en todo el país.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2020/05/18/5ec32050a3579.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/05/18/5ec32050a3579.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" width="76" height="16">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2020-05-19" />
<meta itemprop="dateModified" content="2020-05-19" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/servicios/miercoles-desplomara-temperatura-anuncian-ciclon-extratropical.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/servicios/miercoles-desplomara-temperatura-anuncian-ciclon-extratropical.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/05/18/5ec32050a3579.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/servicios/miercoles-desplomara-temperatura-anuncian-ciclon-extratropical.html">El miércoles se desplomará la temperatura y anuncian ciclón extratropical</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden mfd">
<h1 itemprop="headline">Mafioso italiano y capo narco mexicano mantenían contactos en Cárcel Central</h1>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/informacion/policiales/mafioso-italiano-capo-narco-mexicano-mantenian-contactos-carcel-central.html">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Eduardo Barreneche</span>
</span>
<span itemprop="description">Los dos presos almorzaban juntos; Jorge Larrañaga dijo que hay personas que intervinieron dispuestas a declarar.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/06/24/5d116c1ae54c0.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/06/24/5d116c1ae54c0.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" width="76" height="16">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2020-05-19" />
<meta itemprop="dateModified" content="2020-05-19" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/policiales/mafioso-italiano-capo-narco-mexicano-mantenian-contactos-carcel-central.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/policiales/mafioso-italiano-capo-narco-mexicano-mantenian-contactos-carcel-central.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2019/06/24/5d116c1ae54c0.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/policiales/mafioso-italiano-capo-narco-mexicano-mantenian-contactos-carcel-central.html">Mafioso italiano y capo narco mexicano mantenían contactos en Cárcel Central</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden mfd">
<h1 itemprop="headline">¿Qué programa se quedó con el "superdomingo" de la tv uruguaya?</h1>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/tvshow/tv/programa-quedo-superdomingo-tv-uruguaya.html">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Ignacio Quartino</span>
</span>
<span itemprop="description">El estreno de Sánto y Seña con su nuevo formato y día calentó la pantalla del fin de semana. Enterate cómo fue al ciclo de Ignacio Álvarez contra Polémica y Séptimo día.&amp;nbsp;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2020/05/18/5ec2b4c3e7b14.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/05/18/5ec2b4c3e7b14.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" width="76" height="16">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2020-05-18" />
<meta itemprop="dateModified" content="2020-05-18" />
</div>
 <div class="listing-image image"> <a class="page-link" href="/tvshow/tv/programa-quedo-superdomingo-tv-uruguaya.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/tvshow/tv/programa-quedo-superdomingo-tv-uruguaya.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/05/18/5ec2b4c3e7b14.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/tvshow/tv/programa-quedo-superdomingo-tv-uruguaya.html">¿Qué programa se quedó con el "superdomingo" de la tv uruguaya?</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden mfd">
<h1 itemprop="headline">"Si aparece un positivo de COVID-19 hay cuarentena obligatoria"</h1>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/ovacion/futbol/aparece-positivo-covid-hay-cuarentena-obligatoria.html">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Edward Piñón</span>
</span>
<span itemprop="description">El doctor Carlos Voituret explicó que la aparición de un infectado de coronavirus en la fase 3 y 4 del protocolo del fútbol demandará el aislamiento de compañeros y rivales.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2020/05/18/5ec2914e72ada.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/05/18/5ec2914e72ada.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" width="76" height="16">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2020-05-18" />
<meta itemprop="dateModified" content="2020-05-18" />
</div>
<div class="listing-image image"> <a class="page-link" href="/futbol/aparece-positivo-covid-hay-cuarentena-obligatoria.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/futbol/aparece-positivo-covid-hay-cuarentena-obligatoria.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/05/18/5ec2914e72ada.jpeg" alt="" class="lazy" />
</a>
</a>
</div>

<h3 class="listing-title">
<a class="page-link" href="/futbol/aparece-positivo-covid-hay-cuarentena-obligatoria.html">"Si aparece un positivo de COVID-19 hay cuarentena obligatoria"</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden mfd">
<h1 itemprop="headline">¿Cuál es la cualidad más envidiada de tu signo?</h1>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/eme/astros/cualidad-envidiada-signo.html">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Mariana Malek</span>
</span>
<span itemprop="description">Para la astrología tu fecha de nacimiento hace que tu personalidad tenga ciertas características; algunos de tus rasgos son la envidia de otros signos.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2020/05/18/5ec2b67d18a2e.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/05/18/5ec2b67d18a2e.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" width="76" height="16">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2020-05-19" />
<meta itemprop="dateModified" content="2020-05-19" />
</div>
<div class="listing-image image"> <a class="page-link" href="/eme/astros/cualidad-envidiada-signo.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/eme/astros/cualidad-envidiada-signo.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/05/18/5ec2b67d18a2e.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/eme/astros/cualidad-envidiada-signo.html">¿Cuál es la cualidad más envidiada de tu signo?</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden mfd">
<h1 itemprop="headline">Seis nuevos detenidos por investigación de explotación sexual de menores</h1>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/informacion/judiciales/detenidos-investigacion-explotacion-sexual-menores.html">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Lucía Baldomir</span>
</span>
<span itemprop="description">Menores relataron ante Fiscalía que eran abusadas desde los 16 años por hombres adultos. Hay más de una veintena investigados y cinco imputados por explotación sexual de menores.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2020/04/07/5e8bfc0850045.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/04/07/5e8bfc0850045.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" width="76" height="16">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2020-05-19" />
<meta itemprop="dateModified" content="2020-05-19" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/judiciales/detenidos-investigacion-explotacion-sexual-menores.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/judiciales/detenidos-investigacion-explotacion-sexual-menores.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/04/07/5e8bfc0850045.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/judiciales/detenidos-investigacion-explotacion-sexual-menores.html">Seis nuevos detenidos por investigación de explotación sexual de menores</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden mfd">
<h1 itemprop="headline">¿Cómo hacía enojar "Maxi" Rodríguez a Luis Suárez?</h1>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/ovacion/futbol/enojar-maxi-rodriguez-luis-suarez.html">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Pablo Cupese</span>
</span>
<span itemprop="description">La &quot;Fiera&quot; brindó una entrevista donde contó la intimidad de su relación con el &quot;Pistolero&quot; y lo bien que lo ve junto a Lionel Messi.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2020/05/18/5ec3079e1e8f1.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/05/18/5ec3079e1e8f1.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" width="76" height="16">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2020-05-18" />
<meta itemprop="dateModified" content="2020-05-18" />
</div>
<div class="listing-image image"> <a class="page-link" href="/futbol/enojar-maxi-rodriguez-luis-suarez.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/futbol/enojar-maxi-rodriguez-luis-suarez.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/05/18/5ec3079e1e8f1.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/futbol/enojar-maxi-rodriguez-luis-suarez.html">¿Cómo hacía enojar "Maxi" Rodríguez a Luis Suárez?</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden mfd">
<h1 itemprop="headline">El emotivo mensaje de Federico Domínguez en su lucha contra el cáncer</h1>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/ovacion/futbol/emotivo-mensaje-federico-dominguez-lucha-cancer.html">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Enrique Arrillaga</span>
</span>
<span itemprop="description">El exfutbolista que supo jugar en Nacional, publicó en su cuenta de Twitter unas palabras dedicadas a los que sufren de esta enfermedad.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2020/05/17/5ec1a91b902cc.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/05/17/5ec1a91b902cc.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" width="76" height="16">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2020-05-18" />
<meta itemprop="dateModified" content="2020-05-18" />
</div>
<div class="listing-image image"> <a class="page-link" href="/futbol/emotivo-mensaje-federico-dominguez-lucha-cancer.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/futbol/emotivo-mensaje-federico-dominguez-lucha-cancer.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/05/17/5ec1a91b902cc.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/futbol/emotivo-mensaje-federico-dominguez-lucha-cancer.html">El emotivo mensaje de Federico Domínguez en su lucha contra el cáncer</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden mfd">
<h1 itemprop="headline">"En 15 días cayeron 15 años de relato" lanzó la candidata a la IMM, Laura Raffo</h1>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/informacion/politica/dias-cayeron-anos-relato-lanzo-candidata-imm-laura-raffo.html">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Andrés López Reilly</span>
</span>
<span itemprop="description">La candidata de la coalición para la comuna capitalina le respondió a Daniel Martínez por sus dichos sobre el capitalismo.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2020/05/18/5ec330ed7b97b.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/05/18/5ec330ed7b97b.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" width="76" height="16">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2020-05-19" />
<meta itemprop="dateModified" content="2020-05-19" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/politica/dias-cayeron-anos-relato-lanzo-candidata-imm-laura-raffo.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/politica/dias-cayeron-anos-relato-lanzo-candidata-imm-laura-raffo.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/05/18/5ec330ed7b97b.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/politica/dias-cayeron-anos-relato-lanzo-candidata-imm-laura-raffo.html">"En 15 días cayeron 15 años de relato" lanzó la candidata a la IMM, Laura Raffo</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden mfd">
<h1 itemprop="headline">Lacalle Pou, su indirecta para que se baje el precio del boleto y la respuesta de Di Candia</h1>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/informacion/politica/lacalle-pou-indirecta-baje-precio-boleto-respuesta-di-candia.html">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Irene Nuñez</span>
</span>
<span itemprop="description">&quot;Está bien, nos ocuparemos&quot;, le respondió el presidente de Cutcsa y de la Cámara del Transporte Juan Salgado en la inauguración de los 30 ómnibus eléctricos.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2020/05/19/5ec3eef9c0c3a.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/05/19/5ec3eef9c0c3a.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2020/05/19/5ec3f27a4fc3f.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/05/19/5ec3f27a4fc3f.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" width="76" height="16">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2020-05-19" />
<meta itemprop="dateModified" content="2020-05-19" />
</div>
 <div class="listing-image image"> <a class="page-link" href="/informacion/politica/lacalle-pou-indirecta-baje-precio-boleto-respuesta-di-candia.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/politica/lacalle-pou-indirecta-baje-precio-boleto-respuesta-di-candia.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/05/19/5ec3eef9c0c3a.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/politica/lacalle-pou-indirecta-baje-precio-boleto-respuesta-di-candia.html">Lacalle Pou, su indirecta para que se baje el precio del boleto y la respuesta de Di Candia</a>
</h3>
</div>
</div>
</div>
</div>
</div><div class="sidebar-ad-bottom">
<div class="ad-unit">
<div id="ad-home-box2"></div>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
<div class="bottom-content">
<div class="report-error"></div>
<div class="related-tags"></div>
</div>
</article>
<img class="img-tracking" src="https://track.elpais.com.uy/track/pageviews/article-245062" width="1" height="1" />
</div>
<div class="ads-under-header">
<div class="modules-ads-container">
<div class="ad-content">
<div style="display:none"><script>
/*fix temporal lazy load fotos listados*/
function resyncLazyLoadPaginado(){
        $('.lazy').Lazy({
                        threshold: 800,
                        bind: "event",
                        scrollDirection: 'vertical',
                        effect: 'fadeIn',
                        visibleOnly: true,
                        onError: function(element) {
                            console.log('error loading ' + element.data('src'));
                        }
       });

       setTimeout(attachLazyLoadPaginados,2000);
}
function attachLazyLoadPaginados(){
    $(".pagination a").on("click",function(){
        let url = $(this).attr("href");
        if(url.indexOf("-listing")!=-1 || url.indexOf("listado-")!=-1 || url.indexOf("?page=")!=-1){
            setTimeout(resyncLazyLoadPaginado,1000);    
        }
        
    })
}
attachLazyLoadPaginados();

</script></div>
<div class="ad-unit">

<div id="ad-home-bottom">
</div>
</div>
</div>
</div>
</div>
<footer>
<div class="footer-container">
<a href="/" class="footer-logo"></a>
<div class="footer-menu-container">
<span class="footer-open-dropdown fa fa-chevron-down"></span>
<ul class="footer-menu">
<li class="link external first" itemprop="name">
<a href="http://comercial.elpais.com.uy/" itemprop="url">anunciar</a>
</li>
<li class="link external" itemprop="name">
<a href="https://registro.elpais.com.uy/RegFaq.asp" itemprop="url">ayuda</a>
</li>
<li class="link external last" itemprop="name">
<a href="https://registro.elpais.com.uy/RegPoliticas.asp" itemprop="url">Políticas de Privacidad</a>
</li>
</ul>
</div>
<div class="footer-social">
<a href="https://www.facebook.com/elpaisdigital" target="_blank" class="fa fa-facebook"></a>
<a href="https://twitter.com/elpaisuy" target="_blank" class="fa fa-twitter"></a>
<a href="https://www.instagram.com/elpaisuy/" target="_blank" class="fa fa-instagram"></a>
<a href="/rss/" class="fa fa-rss"></a>
</div>
</div>
<div class="copyright-container">
<div class="copyright">
<p class="copyright-text" id="p84-m189-188-190">Zelmar Michelini 1287, CP.11100, Montevideo, Uruguay. Copyright ® EL PAIS S.A. 1918 - 2020</p>
</div>
<a href="http://www.gda.com/" target="_blank" class="logo-gdar"></a>
</div>
</footer>
<div id="fb-root"></div>
<script>
        (function(d, s, id) {
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) return;
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.10";
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));
    </script>
</div>
<div class="body-bottom">
<div class="modules-ads-container">
<div class="ad-content">
<div style="display:none">
<script>
googletag.cmd.push(function() {
	if(googletag && googletag.pubads){
		let cxSegments = googletag.pubads().getTargeting('cxsegments');	
		const cxSegmentCheck = "8n3kapxdf1lx";
		
		if(cxSegments.includes(cxSegmentCheck)){
		
			let att = document.createAttribute("data-fxo-widget");
			att.value = "eyJ0aGVtZSI6IiMyZDg2YzIiLCJ3ZWIiOnsiYm90SWQiOiI1ZDZmZDZiMDZhMThjZTAwN2YwN2ZjN2EiLCJ0aGVtZSI6IiMyZDg2YzIiLCJsYWJlbCI6Ikl2YW4gQm90IC0gRWwgUGFpcyJ9LCJ3ZWxjb21lVGV4dCI6IkhvbGEhIMK/cXVlcmVzIHN1c2NyaWJpcnRlPyJ9";
		

			(function (d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s);
				js.id = id;
				js.setAttributeNode(att);
				js.src = "https://widget.flowxo.com/embed.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'flowxo-sdk'));
						
		}
	}
});
</script>
</div>
<style>
    #fxo-widget-iframe {z-index: 99;}
    .scroll-top {display:none !important;}
</style>
<div style="display:none"><script>
$(".board-opinion .opinion-box .author-name").prepend('<div class="suscribirme"><img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0"><'+'/d'+'iv>');
</script></div>
<div style="display:none">
<script>
$(document).ready(function(){

    $(".module1colAds:has(article)").find(".ad-title-container").hide();
    $(".ads-container:has(article)").removeClass("ads-container");

if (qp("video")=="play"){

    $(".video-play").trigger("click");

}

});


function qp (name) {
              name = name.replace(/[\[]/, '\\[').replace(/[\]]/, '\\]');
              var regex = new RegExp('[\\?&]' + name + '=([^&#]*)');
              var results = regex.exec(location.search);
              return results === null ? '' : decodeURIComponent(results[1].replace(/\+/g, ' '));
          };


</script>
</div>
<div style="display:none">

<script>
	if(typeof(fbAccounts)=="undefined"){
	
		fbAccounts = {
			'www.elpais.com.uy':'1975946609143501',
			'www.ovaciondigital.com.uy':'1126084374135056'
	   }
	   if(fbAccounts[window.location.host]){
		  !function(f,b,e,v,n,t,s)
		  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		  n.queue=[];t=b.createElement(e);t.async=!0;
		  t.src=v;s=b.getElementsByTagName(e)[0];
		  s.parentNode.insertBefore(t,s)}(window, document,'script',
		  'https://connect.facebook.net/en_US/fbevents.js');
		  fbq('init', fbAccounts[window.location.host]);
		  fbq('track', 'PageView');
		 }
		 
	}
   
</script>
</div>
<link rel="stylesheet" type="text/css" href="https://servicios.elpais.com.uy/css/fix_design_home-board.board4.board-tv.dynamic-board5.css">
<link rel="stylesheet" type="text/css" href="https://servicios.elpais.com.uy/v-13052020/css/fix_design_home-board.board-autos.css">
<div>
<script type="text/javascript">

var pathname = window.location.pathname;
var pathCheck = "/eme";

if (pathname.startsWith(pathCheck)){

    ga('create', 'UA-47652305-4', 'auto', {'allowLinker': true, 'name': 'redEMETrk'} );
    ga('require', 'linker');
    ga('linker:autoLink', ['uy.emedemujer.com']);
    ga('redEMETrk.send', 'pageview');
    
    
    console.log("Track EME");

}

</script>
</div>
<div style="display:none">
<style>
        .bannerSticky{display:none}
        header.sticky .bannerSticky{position: absolute;left: 40%;right: 40%;top: -5px; display:block}
    </style>
<script>

        var $Segment = false;

        googletag.cmd.push(function() {

            if(googletag && googletag.pubads){

                let cxSegments = googletag.pubads().getTargeting('cxsegments');
                const cxSegmentCheck = "8n3lnfp12vmv";


                if(cxSegments.includes(cxSegmentCheck)){

                    $Segment = true;

                    var $tamInicial = $(window).width();


                    $(function()

                      { var $base64code = "PGRpdiBjbGFzcz0iYmFubmVyU3RpY2t5IiA+CiAgICA8YSBocmVmPSJodHRwczovL3d3dy5lbHBhaXMuY29tLnV5L3VzZXIvc3VzY3JpcGNpb24vP3V0bV9zb3VyY2U9ZXBkJnV0bV9tZWRpdW09Ym90b25fc3VzY3JpcGNpb24mdXRtX2NhbXBhaWduPXN1c2NyaXBjaW9uZXMiPgogICAgPGltZyBzcmM9Imh0dHBzOi8vc3RhdGljLmVscGFpcy5jb20udXkvaW1hZ2VzL3F1ZWRhdGVfZW5fY2FzYV9lbF9wYWlzLnBuZyIgd2lkdGg9IjM1MCIgaGVpZ2h0PSI1MCI+CiAgICA8L2E+CjwvZGl2Pg=="; $("header .middle-header").append(atob($base64code)); }
                     );

                }

                if ($tamInicial < 1024 ){ document.getElementsByClassName('bannerSticky')[0].style.visibility = 'hidden'; }

            }

        });


        $(function() {

            var resizeTimer;

            $(window).on('resize', function(e) {

                if ($Segment){

                    clearTimeout(resizeTimer);
                    resizeTimer = setTimeout(function() {


                        $tamActual = $(window).width();

                        if ($tamActual < 1024 )

                        { document.getElementsByClassName('bannerSticky')[0].style.visibility = 'hidden'; }
                        else

                        { document.getElementsByClassName('bannerSticky')[0].style.visibility = 'visible'; }


                    }, 250);

                }

            });


        });    

    </script>
</div>
<script type="text/javascript">

          

            $(function() {
                console.log("lazy load init");
                $('.lazy').Lazy({
                    threshold: 500,
                    bind: "event",
                    scrollDirection: 'vertical',
                    effect: 'fadeIn',
                    visibleOnly: true,
                    onError: function(element) {
                        console.log('error loading ' + element.data('src'));
                    }/*,
                     beforeLoad: lazySizeCheck,
                     afterLoad: lazySizeCheckEnd,*/
                });
            });

            $(document).ready(function() {
                setTimeout(function() {
                    console.log("lazy trigger");
                    $('.lazy').trigger("scroll");
                }, 200);

                setTimeout(function() {
                    console.log("lazy  check");
                    if($("article:eq(0)").find('.data-src').length>0){
                        console.log("lazy  trigger again");
                        $('.lazy').trigger("scroll");
                    }else{
                        console.log("lazy good");
                    }
                }, 3000);
            });
        </script>
</div>
</div>
</div>
<script type="text/javascript">
    //if (Site.enableExternals()){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 28530;
        _sf_async_config.domain = "ovaciondigital.com.uy";
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = "ovacion,futbol"; //CHANGE THIS
        _sf_async_config.authors = "Pablo Cupese"; //CHANGE THIS
        /** CONFIGURATION END **/
        (function(){
            function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script'); e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); }; })();
    //}
    </script>
<div id="cX-root" style="display:none"></div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script>
<script type="text/javascript">
        try{
            var addthis_config =
                {
                    pubid: 'ra-5384a6e204c3716c',
                    services_exclude: 'facebook, twitter, google_plusone_share',
                    lang: 'es'
                }
            addthis.addEventListener('addthis.menu.open', menuOpen);
            addthis.addEventListener('addthis.menu.close', menuOpen);
            addthis.addEventListener('addthis.menu.share', menuOpen);
            function menuOpen(evt) {
                if ($('.at-expanded-menu-load').length) {
                    $('.at-expanded-menu-load').html('Ver más');
                }
                if($('.at-expanded-menu-top-services-header').length) {
                    $('.at-expanded-menu-top-services-header').html('Top Servicios');
                }
            }
            function loadAddThis() {
                addthis.init()
            }
        }catch (e){

        }

    </script>
<div>
<ev-paywall modal-backdrop="true" modal-keyboard="true" redirect="false"></ev-paywall>
<ev-paywall-notifier modal-backdrop="true" modal-keyboard="true"></ev-paywall-notifier>
</div>
<script type="text/javascript">


        
        
        utms = (tagSlugs.indexOf("premium")!=-1)?"exclusive_content":"article";

    
        const cx_sgements = cX.getUserSegmentIds({persistedQueryId:"98f4b2ea12ce71e9b0ca8c0e4ce283f780ba6777"}).map(function(item){return 'csx-'+item;}).join(",");
        const params = '{"adblock": '+ window.adBlocker +',"incognito": '+ window.incognito +',"articleId": "245062", "section": "ovacion/futbol", "authors": "pablo-cupese", "tags": "' + tagSlugs+"," +cx_sgements+ '", "referrer": "'+ document.referrer +'"}';

                tiggerPaywallAuthorize(params,1);
        
        Site.rls("evmauth",true);
    
    </script>

</body>
</html>
