<!DOCTYPE html>
<html lang="es"> <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="dns-prefetch" href="//sc2.elpais.com.uy">
<link rel="dns-prefetch" href="//cdn.livefyre.com">
<link rel="dns-prefetch" href="//epdads.elpais.com.uy">
<link rel="dns-prefetch" href="//servicios.elpais.com.uy">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//widget.gallito.com.uy">
<link rel="dns-prefetch" href="//imagenes.gallito.com.uy">
<link rel="dns-prefetch" href="//ws.elpais.com.uy">
<link rel="dns-prefetch" href="//backend.clubelpais.com.uy">
<link rel="dns-prefetch" href="//ssl.google-analytics.com">
<link rel="dns-prefetch" href="//mam.elpais.com.uy">
<link rel="dns-prefetch" href="//mam.ovaciondigital.com.uy">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1" />
<meta name="format-detection" content="telephone=no" />
<meta name="author" content="ElPais" />
<meta name="genre" content="News" />
<meta name="geo.placename" content="Uruguay" />
<meta name="geo.position" content="-34.9079234;-56.193395" />
<meta name="geo.region" content="UY" />
<meta name="google" content="notranslate" />
<meta name="language" content="spanish" />
<meta name="robots" content="index" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ovaciondigital" />
<meta name="twitter:creator" content="@ovaciondigital" />
<meta name="twitter:title" content="Guillermo May es protagonista en Cerro Largo que lidera" />
<meta name="twitter:description" content="El delantero es clave en el equipo arachán que tuvo un gran inicio en el  torneo Clausura. Y hará todo lo posible para poder jugar ante Nacional, el club donde se formó." />
<meta name="twitter:text:description" content="El delantero es clave en el equipo arachán que tuvo un gran inicio en el  torneo Clausura. Y hará todo lo posible para poder jugar ante Nacional, el club donde se formó." />
<meta name="twitter:image" content="https://sc2.elpais.com.uy/files/article_main/uploads/2021/01/18/60062daae161b.jpeg?1610647152" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:recs:articleid" content="273975" />
<meta name="cXenseParse:recs:publishtime" content="2021-01-19T04:00:00-03:00" />
<meta name="cXenseParse:section" content="ovacion/futbol" />
<meta name="cXenseParse:recs:section" content="ovacion/futbol" />
<meta property="cXenseParse:conceptos" content="Cerro Largo" />
<meta property="cXenseParse:conceptos" content="Nacional" />
<meta property="cXenseParse:conceptos" content="Guillermo May" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Diario EL PAIS Uruguay" />
<meta property="fb:app_id" content="728866047239500" /> <meta property="fb:admins" content="100002279652972" />
<meta property="og:locale" content="es_UY" />
<meta property="og:locale:alternate" content="es_UY" />
<meta name="keywords" content="protagonista, guillermo, lidera, cerro, may">
<meta name="description" content="El delantero es clave en el equipo arachán que tuvo un gran inicio en el  torneo Clausura. Y hará todo lo posible para poder jugar ante Nacional, el club donde se formó.">
<meta property="og:title" content="Guillermo May es protagonista en Cerro Largo que lidera" />
<meta property="og:url" content="https://www.ovaciondigital.com.uy/futbol/guillermo-may-protagonista-cerro-lidera.html" />
<meta property="og:description" content="El delantero es clave en el equipo arachán que tuvo un gran inicio en el  torneo Clausura. Y hará todo lo posible para poder jugar ante Nacional, el club donde se formó." />
<meta property="og:image" content="https://sc2.elpais.com.uy/files/article_main/uploads/2021/01/18/60062daae161b.jpeg?1610647152" />
<meta property="og:image:width" content="969" />
<meta property="og:image:height" content="559" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:tag" content="Cerro Largo" />
<meta property="article:tag" content="Nacional" />
<meta property="article:tag" content="Guillermo May" />
<title>Guillermo May es protagonista en Cerro Largo que lidera - Ovación - 19/01/2021 - EL PAÍS Uruguay</title>
<link rel="stylesheet" href="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/prefixed-bootstrap.css?1610647152" media="all" type="text/css" />
<link rel="stylesheet" type="text/css" href="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-widgets.v3.10.0.min.css?1610647152">
<link rel="stylesheet" href="https://sc2.elpais.com.uy/v-1610647152/css/elpais.css" media="screen" type="text/css" />
<link rel="stylesheet" href="https://sc2.elpais.com.uy/v-1610647152/css/categories.css" media="screen" type="text/css" />
<link rel="stylesheet" href="/css/print.css" media="print" type="text/css" />
<link rel="stylesheet" href="/javascripts/bower_components/selection-sharer/src/selection-sharer.css" />
<style>
                    </style>
<script type="text/javascript">
        var tagSlugs = '';        
                        tagSlugs = tagSlugs + "cerro-largo,";                tagSlugs = tagSlugs + "nacional,";                tagSlugs = tagSlugs + "guillermo-may";                       

    </script>
<script>
    (function asciiTech(){
        console.log("\x3c!--\n\n\n  @@@@@@@@@@@@@@@@@@@@@@@     @@@@@@@@@@@@@@@@@@@@@@@.              \n     (@@@@@@@        @@@@        %@@@@@@@     @@@@@@@@,\n     (@@@@@@@   @@@, %@@@        %@@@@@@@    .@@@@@@@@.\n     (@@@@@@@@@@@@@,             %@@@@@@@@@@@@@@@@@@@\n     (@@@@@@@   @@@, /@@@*       %@@@@@@@                           \n     (@@@@@@@       .@@@@*       %@@@@@@@\n  @@@@@@@@@@@@@@@@@@@@@@@*    @@@@@@@@@@@@@@@.                      \n\n\n      ElPais.com.uy: Bienvenidos a nuestro código!\n      Comentarios técnicos en: https://data.elpais.com.uy/Tech\n --\x3e");
    })();
    </script>
<script src="https://sc2.elpais.com.uy/v-1610647152/js/global.js" type="text/javascript"></script>
<script type="text/javascript">
                    $.getJSON('/user/init', function (data) {});
               
        window.hostDFP = "ovacion";
        window.isAdmin = false;
        window.pwaActivate = "";
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
<script src="https://sc2.elpais.com.uy/js/8e12e98.js?1610647152" type="text/javascript"></script>
<script type="text/javascript" src="/static/headerjs/article/ovacion/futbol"></script>
<script src="https://sc2.elpais.com.uy/v-1610647152/js/ep_sw.js" type="text/javascript"></script>
<script type="text/javascript" src="//epdads.elpais.com.uy/configuration/ovacion.js"></script>
<script src="https://sc2.elpais.com.uy/v-1610647152/js/ep_sas.js" type="text/javascript"></script>
<script type="text/javascript">
                                                                                          
                                                
                                                    
                                var EP_NOTA_TAGS = 'Cerro Largo,Nacional,Guillermo May';
                                                EP_NOTA_TAGS = EP_NOTA_TAGS + ((EP_NOTA_TAGS!='')?',':'') + 'ovacion_futbol'
                                var EP_VIDEO_VAST_URI = "";                
                const isNoAds =  null||(window.EP_NOTA_TAGS||"").toLowerCase().includes('noads');
                var ADS_ENABLED = !isNoAds;     

            </script>
<script>
                                                                                
                /*if(print_location=="uruguay"){                   

                }else{
                    if(Site.enableExternals() && !isNoAds){
                         (function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s);
                        js.id = id;
                        js.src = "https://tags.newdreamglobal.com/admanager/newglobal.sdk.min.js?v=1.3.8.2&h=www.ovaciondigital.com.uy";
                        js.async = true;
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'newdream-sdk'));
                    }
                }*/
            </script>
<script>
                var host = "ovacion";
                if(Site.enableExternals()){
                    //if(print_location=="uruguay") {

                                        if(Site.qp("dfp")=="event"){
                        $(window).on("load",function(){
                            console.log("onload");
                            startPrebid();
                            });
                    }else{
                        startPrebid();
                    }
                                        
                    //}
                }
            </script>
<script src="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-dab.v1.2.2.min.js?1610647152" type="text/javascript"></script>
<script src="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-widgets.v3.10.0.min.js?1610647152" type="text/javascript"></script>
<script src="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-em.v3.2.23.min.js?1610647152" type="text/javascript"></script>
<script type="text/javascript">

            window.SSO_URL = 'https://sso.elpais.com.uy/cas/login';
            window.FB_LOGIN_URL = "https://www.facebook.com/v2.2/dialog/oauth?client_id=1040406352637926&redirect_uri=https://sso.elpais.com.uy/cas/login%3Fclient_name%3DFacebookClient&state=fb&scope=email%2Cpublic_profile%2Cuser_friends";
            window.GG_LOGIN_URL = "https://accounts.google.com/o/oauth2/auth/identifier?client_id=611954252924-qo9qur9852ekd2m6dcuflhd8vc1fsoo2.apps.googleusercontent.com&redirect_uri=https://sso.elpais.com.uy/cas/login%3Fclient_name%3DGoogle2Client&scope=profile%20email&response_type=code&state=go&flowName=GeneralOAuthFlow";            
            window.showEPDSw = true;
            window.showEPDSwOnPM = false;
            window.showEPDSwOnAB = false;
            window.incognito = false;
            window.adBlocker = false;

        </script>

<script type="text/javascript" src="https://scdn.cxense.com/cx.js"></script>
<script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        function fixCx(){
            cX = cX || {}; cX.callQueue = cX.callQueue || [];
            if(!(cX && cX.getUserSegmentIds)){
                console.log("fixed cxense");
                cX.setEventAttributes = function(){return true;};
                cX.getUserSegmentIds = function(){return [];};
                cX.sendEvent = function(){return true;};
                cX.getUserId = function(){return null;};
            }
        }
        try{
            fixCx();
            cX.callQueue.push(['setSiteId', '1139579814386731182']);
            cX.callQueue.push(['sendPageViewEvent']);
            cX.setEventAttributes({origin: 'eps-ovacion', persistedQueryId: '8d04adaf34eeb5b2d0950286b57defadfd73b72d'});
        }catch(e){}

    </script>

<script>//window.pwaActivate = print_location;</script>
<script src="https://sc2.elpais.com.uy/v-1610647152/js/service-workers.js" type="text/javascript"></script>
<script type="text/javascript">
                try{
                    EV.Em.init({
                        url: 'https://elp.evolok.net/acd/api/3.0',
                        sidCookieDomain: window.location.host, //
                        meterHD: false
                    });

                    EV.Core.init({
                        serviceName: 'default',
                        realmName: 'default_realm',
                        icDomain: 'https://elp.evolok.net/ic/2.0',
                        recaptchaSiteKey: '6LdBbQsTAAAAAEKM-vjwJ7dAyNTfWqu_fw4Id_wI'
                    });

                }catch(e){
                    console.log(e);
                }

                EV.Dab.detectPrivateMode(function(result) {
                   window.incognito = result;  
                   if (window.incognito) {
                        ga('send', 'event', 'incognito', 'Yes', {nonInteraction: true});
                        cX.callQueue.push(['setEventAttributes', {origin: 'eps-elpais', persistedQueryId: '20f41ee5ea9c07d55518740a90dd42af22e488ba'}]);
                        cX.callQueue.push(['sendEvent', 'parameters', {modo_navegacion: 'incognito'}]);
                    }
                });

                
                                try{
                    if(window.adBlocker){

                        ga('send', 'event', 'adblocker', 'Yes', {nonInteraction: true});
                        cX.callQueue.push(['setEventAttributes', { origin: 'eps-elpais', persistedQueryId: '3635c41cbec2f7002bbd9ce2375dd4f4ed9cad7b'}]);
                        cX.callQueue.push(['sendEvent', 'parameters', { modo_navegacion: 'adblocker'}]);

                    }

                }catch(e){}            </script>
<script type="text/javascript">
            //#lazy loading
            var width = $(window).width();
            const lazyPic = '2018/04/11/5ace0d44b87c3.jpeg';

            $(function() {
                console.log("lazy load init");
                $('.lazy').Lazy({
                    threshold: 500,
                    bind: "event",
                    scrollDirection: 'vertical',
                    effect: 'fadeIn',
                    visibleOnly: true,
                    onError: function(element) {
                        console.log('error loading ' + element.data('src'));
                    }/*,
                     beforeLoad: lazySizeCheck,
                     afterLoad: lazySizeCheckEnd,*/
                });

                setTimeout(function() {
                    console.log("lazy trigger");
                    $('.lazy').trigger("scroll");
                }, 200);

                setTimeout(function() {
                    console.log("lazy  check");
                    if($("article:eq(0)").find('.data-src').length>0){
                        console.log("lazy  trigger again");
                        $('.lazy').trigger("scroll");
                    }else{
                        console.log("lazy good");
                    }
                }, 3000);
            });

            /*$(document).ready(function() {
                
            });*/
        </script>
<script>
            /*fix temporal lazy load fotos listados*/
            function resyncLazyLoadPaginado(){
            $('.lazy').Lazy({
            threshold: 800,
            bind: "event",
            scrollDirection: 'vertical',
            effect: 'fadeIn',
            visibleOnly: true,
            onError: function(element)
            { console.log('error loading ' + element.data('src')); }

            });

            setTimeout(attachLazyLoadPaginados,2000);
            }
            function attachLazyLoadPaginados(){
            $(".pagination a").on("click",function(){
            let url = $(this).attr("href");
            if(url.indexOf("-listing")Unable to render embedded object: File (=-1 ) not found.=-1 || url.indexOf("?page=")!=-1)
            { setTimeout(resyncLazyLoadPaginado,1000); }

            })
            }
            attachLazyLoadPaginados();

        </script>


<script src="https://cookiehub.net/cc/89459825.js" async defer></script>
<script type="text/javascript">
        if(print_location!="uruguay"){
            window.addEventListener("load", function() {
                window.cookieconsent.initialise({
                    onInitialise: function(status) {
                        if (this.hasConsented('required')) {
                        }
                        if (this.hasConsented('analytics')) {
                        }
                        if (this.hasConsented('marketing')) {
                        }
                    },
                    onAllow: function(category) {
                        if (category == 'required') {
                        }
                        if (category == 'analytics') {
                        }
                        if (category == 'marketing') {
                        }
                    },
                    onRevoke: function(category) {
                        if (category == 'required') {
                        }
                        if (category == 'analytics') {
                        }
                        if (category == 'marketing') {
                        }
                    }
                })
            });
        }
    </script>
<script src="https://sc2.elpais.com.uy/v-1610647152/js/7888920.js" type="text/javascript"></script>
<script type="text/javascript">
        var seedTagRun = (tagSlugs.indexOf("inn-content")==-1 && tagSlugs.indexOf("inncontent")==-1 && tagSlugs.indexOf("noads")==-1);
                if(seedTagRun){
            window._seedtagq = window._seedtagq || [];
            window._seedtagq.push(['_setId', (print_location=="uruguay"?'5763-4971-01':'0738-1663-01')]);
            (function () {
                var st = document.createElement('script');
                st.type = 'text/javascript';
                st.async = true;
                st.src = ('https:' == document.location.protocol
                        ? 'https'
                        : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(st, s);
            })();
        }
    </script>
<meta name="msapplication-TileColor" content="#48A154">
<meta name="theme-color" content="#48A154">
<link rel="apple-touch-icon" sizes="57x57" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-57x57.png?1610647152">
<link rel="apple-touch-icon" sizes="60x60" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-60x60.png?1610647152">
<link rel="apple-touch-icon" sizes="72x72" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-72x72.png?1610647152">
<link rel="apple-touch-icon" sizes="76x76" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-76x76.png?1610647152">
<link rel="apple-touch-icon" sizes="114x114" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-114x114.png?1610647152">
<link rel="apple-touch-icon" sizes="120x120" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-120x120.png?1610647152">
<link rel="apple-touch-icon" sizes="144x144" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-144x144.png?1610647152">
<link rel="apple-touch-icon" sizes="152x152" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-152x152.png?1610647152">
<link rel="apple-touch-icon" sizes="180x180" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-180x180.png?1610647152">
<link rel="icon" type="image/png" sizes="192x192" href="https://sc2.elpais.com.uy/images/icons/o/android-icon-192x192.png?1610647152">
<link rel="icon" type="image/png" sizes="32x32" href="https://sc2.elpais.com.uy/images/icons/o/favicon-32x32.png?1610647152">
<link rel="icon" type="image/png" sizes="96x96" href="https://sc2.elpais.com.uy/images/icons/o/favicon-96x96.png?1610647152">
<link rel="icon" type="image/png" sizes="16x16" href="https://sc2.elpais.com.uy/images/icons/o/favicon-16x16.png?1610647152">
<link rel="manifest" href="/manifest.json">
<link rel="canonical" href="https://www.ovaciondigital.com.uy/futbol/guillermo-may-protagonista-cerro-lidera.html">
<link rel="amphtml" href="https://www.ovaciondigital.com.uy/amp/futbol/guillermo-may-protagonista-cerro-lidera.html" />
<meta name="msapplication-TileImage" content="https://sc2.elpais.com.uy/images/icons/o/ms-icon-144x144.png?1610647152">
</head>
<body class="page-category-ovacion article-page article-category-ovacion-futbol">
<div class="body-upper">
<div class="modules-ads-container">
<div class="ad-content">
<div id="overlay" class="ad-unit" style="z-index: 3">
<div id="ad-home-rm"></div>
</div>
<style>.home-board.board0 {margin:0;}
.home-board.board0 .box .catastrophev1::after {
	width: 637px;
	transform: rotate(0deg);
	-webkit-transform: rotate(0deg);
	background: linear-gradient(to bottom, transparent 0, transparent 0, #231f20 -30%);
}

.home-board.board0 .box .social-share {
	display: none;
}

.home-board.board0 .box article.articleModule.article4colv2 .article-details {
	width: 535px;
	right: 45px;
}

.home-board.board0 .box article .supratitle {display:none;}

.home-board.board0 .image-container {background:#231f20;}

.home-board.board0 .box article.articleModule.article4colv2 .title a {
	font-family: "droid_bold";
	font-size: 45px;
	line-height: 1.2;
	text-transform: none;
}

.home-board.board0 .article-details .epigraph a {
	font-size: 16px;
	line-height: 1.4;
	font-family: "droid_regular";
}

.home-board.board0 .article-details .category a {
	position: absolute;
	left: 0;
	bottom: -45px;
}

@media screen and (min-width:970px) and (max-width:1254px) {

	.home-board.board0 .box .catastrophev1::after {
		width: 30%;
	}
	.home-board.board0 .box article.articleModule.article4colv2 .article-details {
		width: 285px;
		right: 10px;
	}
	.home-board.board0 .box article.articleModule.article4colv2 .title a {
		font-family: "droid_bold";
		font-size: 30px;
		line-height: 1.2;
		text-transform: none;
	}
	.home-board.board0 .article-details .category a {
		position: absolute;
		left: 0;
		bottom: -50px!important;
	}   
}
	@media screen and (min-width:521px) and (max-width:970px) {
		.home-board.board0 {margin-bottom:40px;}
		.home-board.board0 .box .catastrophev1::after {
			background: none;
		}
		.home-board.board0 {
			height: auto;
			background: #231f20;
			width: 100%;
		}
		.home-board.board0 .box {
			width: 100%!important;
			height: auto;
		}
		.home-board.board0 .box article.articleModule.article4colv2 .title a {
			padding: 30px 30px 0 30px;
		}
		.home-board.board0 .article-details .epigraph a {
			padding: 0 30px 30px 30px;
		}
		.home-board.board0 .article-details .category a {
			position: relative;
			left: 30px; 
			bottom: 0px;
		}
        .home-board.board0 .articleModule .image-container .image img {
			width:100%!important;margin-left:0;
		}
	}

@media screen and (max-width:520px) {

	.home-board.board0 {margin-bottom:40px;padding: 0;}
	.home-board.board0 .box article {			
    	padding-bottom: 50px;
	}
	.home-board.board0 .box .catastrophev1::after {
		background: none;
	}    
    .home-board.board0 .articleModule .image-container .image img {
		width:100%!important;
		margin-left:0;
	}
    .home-board.board0 .article-details{background: #231f20;}
    .home-board.board0 .article-details .category a {
    	position:relative;
    	left:0px;
		bottom:-40px;
	}
    .home-board.board0 {
		background: #231f20;
	}
    .home-board.board0 .box article.articleModule.article4colv2 .title a {font-size:35px;}
}
</style>
<div style="display:none">
<style>.home-page .board0 a.image img{opacity:0;}</style>
<script>

$(document).ready(function(){

	
    let imgC = $(".home-page .board0 a.image img");
	
	function changePicSize(){
		imgC.attr("src",imgC.attr("src").replace("image_1254_368","image_618_355"));				
	}
	function showPicSize(delay){
		$(imgC).on("load", null);
		setTimeout(function(){
			$(imgC).css("opacity",100);
		}, delay)
	}
	
    if(imgC.length>0){
	
		imgC.attr("data-type","");
		imgC.attr("class","");
		
	    $(imgC).on("load",function(){ 
			let srcPic = imgC.attr("src");
		
			if(srcPic.includes(lazyPic)){
			
			}else{
				$(imgC).unbind('load');
				changePicSize();
				showPicSize(500);
				
			}
		})
		
		
		//fallback
		setTimeout(function(){
			changePicSize();
			showPicSize(500);
		}, 2000)
    }
});

</script>
</div>
<link rel="stylesheet" type="text/css" href="https://servicios.elpais.com.uy/v-29122020/css/fix_design_home-board.board-autos.css">
<link rel="stylesheet" type="text/css" href="https://servicios.elpais.com.uy/v-15012021/css/fixdesign_all.css">
<link rel="stylesheet" type="text/css" href="https://servicios.elpais.com.uy/v-15012021/css/7MARAVILLAS_fix_design_home-board.board2.css">
<div style="display:none"><script>
if(isNoAds){
            window.__SPOTIM_ADS_DISABLED__ = true;
            window.__SPOTIM_DISABLE_ADS__ && window.__SPOTIM_DISABLE_ADS__();
        }
</script></div>
</div>
</div>
</div>
<script type="text/javascript">
    if (Site.enableExternals()){
        (function(i,s,o,g,r,a,m){
            i['GoogleAnalyticsObject']=r;
            i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)
                },
                i[r].l=1*new Date();
            a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];
            a.async=1;
            a.src=g;
            m.parentNode. insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
                                ga('create', 'UA-4132769-7', 'auto');
                        ga('create', 'UA-4132769-81', 'auto' , {'name': 'redElPaisTrk'});

        
        ga('send', 'pageview');
        ga('redElPaisTrk.send', 'pageview');

        EV.Dab.init();
        window.adBlocker = EV.Dab.isAdblockDetected();       

            }else{ window.ga=function(){return;}}
    </script>
<div id="main-container" class="main-container">
<div class="modules-ads-container">
<div class="ad-content">
<div>
<script>
        $(document).ready(function(){
            let divContent = $(".articleTournament");
            if(divContent.length){
                $(document).ready(function(){
                    $(".campeonato-division-content").html("<iframe src='https://mam.ovaciondigital.com.uy/html/v3/minapp/page/page.html?channel=deportes.futbol.uruguay&lang=es_LA&page=posiciones' scrolling='auto' style='width: 1px; min-width: 100%; *width: 100%;' class='' width='100%' height='300'>")
                });           
            }    
        });
    </script>
</div>
<script>
if(print_location=="exterior"){
window.interpv2IsEnabled=true;
}
</script>
</div>
</div>
<header class="header-default header-category header-ovacion">
<meta name="robots" content="max-image-preview:large">
<div class="top-header">
<div class="left-side">
<div class="header-breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
<div itemprop=" itemListElement " itemscope itemtype="http://schema.org/ListItem ">
<a href="https://www.elpais.com.uy" class="" title="EL PAÍS">EL PAÍS </a>
<span class="fa fa-chevron-right"></span>
<a itemprop="item" href="/" title="Ovación"><span itemprop="name">Ovación</span></a>
<meta itemprop=" position " content="2" />
<span class="fa fa-chevron-right"></span>
<a itemprop="item" title="Fútbol" href="/futbol"><span itemprop="name">Fútbol</span></a>
<meta itemprop=" position " content="4" />
</div>
</div>
</div>
<div class="search-box-header">
<span class="fa fa-search search-icon"></span>
<div class="search-box-form">
<form method="GET" action="/buscar" name="search_form">
<input class="search-input" type="text" name="q" placeholder="¿Qué buscas?" autocomplete="off">
<span class="fa fa-search search-icon search-icon-form"></span>
<span class="fa fa-times close-icon"></span>
</form>
</div>
</div>
<div class="user-info-header">

<a href="#" style="display: none;"></a>
<a href="#" style="display: none;"></a>
</div>
<div class="weather-header">
<a href="/clima/" class="type">
<span class="weather-icon">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/weather/nt_clear.png?1610647328" alt="nt_clear" />
</span>
<span class="weather-place">
Montevideo,
T 25&deg; H 32% </span>
</a>
</div>
</div>
<div class="middle-header">
<div class="hamburger-menu">
<span class="hamburger-menu-icon"></span>
<div class="hamburger-menu-content">
<ul class="default-hamburger1-menu">
<li class="link external first" itemprop="name">
<a href="https://www.elpais.com.uy/noticias/premium" itemprop="url">Premium</a>
</li>
<li class="informacion" itemprop="name">
<a href="/informacion" itemprop="url">Información</a>
</li>
<li class="mundo" itemprop="name">
<a href="/mundo" itemprop="url">Mundo</a>
</li>
<li class="vida-actual" itemprop="name">
<a href="/vida-actual" itemprop="url">Vida Actual</a>
</li>
<li class="opinion expandable" itemprop="name">
<a href="/opinion" itemprop="url">Opinión</a>
<ul class="menu_level_1 opinión-menu">
<li class="opinion-editorial first" itemprop="name">
<a href="/opinion/editorial" itemprop="url">Editorial</a>
</li>
<li class="opinion-ecos" itemprop="name">
<a href="/opinion/ecos" itemprop="url">Ecos</a>
</li>
<li class="opinion-columnistas last" itemprop="name">
<a href="/opinion/columnistas" itemprop="url">Columnistas</a>
</li>
</ul>
</li>
<li class="ovacion expandable last" itemprop="name">
<a href="/ovacion" itemprop="url">Ovación</a>
<ul class="menu_level_1 ovación-menu">
<li class="ovacion-futbol first" itemprop="name">
<a href="/futbol" itemprop="url">Fútbol</a>
</li>
<li class="ovacion-seleccion" itemprop="name">
<a href="/seleccion" itemprop="url">Selección</a>
</li>
<li class="ovacion-copa-america" itemprop="name">
<a href="/copa-america" itemprop="url">Copa América</a>
</li>
<li class="ovacion-estadisticas" itemprop="name">
<a href="/estadisticas" itemprop="url">Estadísticas</a>
</li>
<li class="ovacion-basquetbol" itemprop="name">
<a href="/basquetbol" itemprop="url">Basquetbol</a>
</li>
<li class="ovacion-tenis" itemprop="name">
<a href="/tenis" itemprop="url">Tenis</a>
</li>
<li class="ovacion-rugby" itemprop="name">
<a href="/rugby" itemprop="url">Rugby</a>
</li>
<li class="ovacion-multideportivo" itemprop="name">
<a href="/multideportivo" itemprop="url">Multideportivo</a>
</li>
<li class="link" itemprop="name">
<a href="http://motorsports.com.uy" itemprop="url">MotorSports</a>
</li>
<li class="ovacion-turf" itemprop="name">
<a href="/turf" itemprop="url">Turf</a>
</li>
<li class="ovacion-golf last" itemprop="name">
<a href="/golf" itemprop="url">Golf</a>
</li>
</ul>
</li>
</ul>
<ul class="default-hamburger2-menu">
<li class="negocios first" itemprop="name">
<a href="/negocios" itemprop="url">Negocios</a>
</li>
<li class="link external" itemprop="name">
<a href="http://rurales.elpais.com.uy/" itemprop="url">Rurales</a>
</li>
<li class="tvshow" itemprop="name">
<a href="/tvshow" itemprop="url">Tv Show</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.entradas.uy/" itemprop="url">Cartelera</a>
</li>
<li class="tvshow-sociales" itemprop="name">
<a href="/tvshow/sociales" itemprop="url">Sociales</a>
</li>
<li class="eme" itemprop="name">
<a href="/eme" itemprop="url">Eme de Mujer</a>
</li>
<li class="multimedia" itemprop="name">
<a href="/multimedia" itemprop="url">Multimedia</a>
</li>
<li class="homepage expandable" itemprop="name">
<a href="/" itemprop="url">Suplementos</a>
<ul class="menu_level_1 suplementos-menu">
<li class="link first" itemprop="name">
<a href="https://www.elpais.com.uy/el-empresario" itemprop="url">El Empresario</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/domingo" itemprop="url">Domingo</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/economia-y-mercado" itemprop="url">Economía y Mercado</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/que-pasa" itemprop="url">Que Pasa</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/sabado-show" itemprop="url">Sábado Show</a>
</li>
<li class="link last" itemprop="name">
<a href="https://www.elpais.com.uy/cultural" itemprop="url">El Cultural</a>
</li>
</ul>
</li>
<li class="link" itemprop="name">
<a href="https://epaper.elpais.com.uy/el-pais-uruguay" itemprop="url">Edición Impresa Digital</a>
</li>
<li class="link external last" itemprop="name">
<a href="/impresa" itemprop="url">Edición Impresa</a>
</li>
</ul>
<ul class="default-hamburger3-menu">
<li class="informacion-servicios expandable first" itemprop="name">
<a href="/informacion/servicios" itemprop="url">Servicios</a>
<ul class="menu_level_1 servicios-menu">
<li class="link first" itemprop="name">
<a href="/clima" itemprop="url">Clima</a>
</li>
<li class="eme-astros" itemprop="name">
<a href="/eme/astros" itemprop="url">Horóscopo</a>
</li>
<li class="link" itemprop="name">
<a href="/crucigrama" itemprop="url">Crucigrama</a>
</li>
<li class="link last" itemprop="name">
<a href="/sudoku" itemprop="url">Sudoku</a>
</li>
</ul>
</li>
<li class="link external" itemprop="name">
<a href="https://funebres.elpais.com.uy" itemprop="url">Avisos Fúnebres</a>
</li>
<li class="link external" itemprop="name">
<a href="http://1122.com.uy/" itemprop="url">Guía 1122</a>
</li>
<li class="link" itemprop="name">
<a href="/coleccionables" itemprop="url">Coleccionables</a>
</li>
<li class="link external" itemprop="name">
<a href="http://servicios.elpais.com.uy/suple/especiales/" itemprop="url">Suplementos Especiales</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.gallito.com.uy/" itemprop="url">Gallito</a>
</li>
<li class="link external" itemprop="name">
<a href="https://remates.elpais.com.uy/" itemprop="url">Remates</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.clubelpais.com.uy/" itemprop="url">Club El País</a>
</li>
<li class="link" itemprop="name">
<a href="/user/mis-notas" itemprop="url">Mis Notas</a>
</li>
<li class="link" itemprop="name">
<a href="/user/mis-temas" itemprop="url">Mis Temas</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/user/suscripcion" itemprop="url">Suscripciones</a>
</li>
<li class="link last" itemprop="name">
<a href="/contacto" itemprop="url">Contacto</a>
</li>
</ul>
</div>
</div>
<a href="/" class="header-category-title"><h2>Fútbol</h2></a>
<a href="https://www.elpais.com.uy" class="header-logo-right"></a>
<div class="header-mobile-icons">
<ul>
<li class="content-user">
<a href="" class="fa fas fa-user"></a>
<ul class="mobile-user-icon">
<li><i class="fa fas fa-caret-up"></i></li>
<li> <a href="http://registro.elpais.com.uy"> Mi perfil</a> </li>

<li> <a href="http://registro.elpais.com.uy/regfaq.asp">Ayuda</a> </li>
<li><a href="/logout">Salir</a> </li>
</ul>
</li>
<li>
<a class="btn-suscribirme" href="" style="">SUSCRIBIRME</a>
</li>
</ul>
</div>
</div>
<iframe src="about:blank" class="iframeSync" name="syncEPD" height="0" width="0" style="display:none"></iframe>
<script>
        var utms = "article";
        const statusUserEx = {"logged_in":false,"strings":{"login":"INGRESAR","register":"REGISTRARSE","suscribe":"SUSCRIBIRME"},"routes":{"login":"https:\/\/sso.elpais.com.uy\/cas\/login?service=https:\/\/www.ovaciondigital.com.uy\/cas-check","register":"https:\/\/registro.elpais.com.uy\/crearregistro.asp","suscribe":"https:\/\/www.elpais.com.uy\/user\/suscripcion\/?utm_source=epd\u0026utm_medium=boton_suscripcion\u0026utm_campaign=suscripciones"},"user":{"user_message":"","hash":"","is_club":false,"token":null,"ep_uy":null,"is_suscriber":false,"sync":true,"evss":null,"exss":null,"epss":null,"ssync":false,"ssyncid":null}};statusUserEx.user = Object.freeze(statusUserEx.user);const statusUser = Object.freeze(statusUserEx);
        const evc = statusUser.user.epss;
        const exc = statusUser.user.exss;
        const hasLoguedOut = (Site.gls("loguedout",true)==1 || sessionStorage.getItem("loguedout")!==null);
        const isFirstLogin = sessionStorage.getItem("firstlogin");
        const epdDomains =  ['www.ovaciondigital.com.uy','www.tvshow.com.uy','negocios.elpais.com.uy','www.elpais.com.uy'];
        const isSuscriber = (statusUser.user.is_suscriber &&  statusUser.logged_in && !hasLoguedOut);

                
        const isPremiumArticle = false;

            
    </script>
<script>Site.rls("evmauth");
    var ttlChecked = false;
                        if(!isSuscriber) {

            const tllCheck = function(){
                if(ttlStatus!=null){clearInterval(ttlStatus);}
                if(!ttlChecked){
                    utms = utms + "&reason=nonev";
                    EV.Em.authorize(params, handleMeteringSuccess, handleMeteringError);
                }
            }
            var ttlStatus  = setTimeout(tllCheck.bind(this),10000);

        }
            

    </script>
<style>
                                </style>
<script type="application/ld+json">
    {

      "@context": "https://schema.org",
      "@type": "Organization",
      "url": "https://www.elpais.com.uy/",
      "logo": "https://www.elpais.com.uy/images/logo-elpais-white.png"
    }
    </script>
</header>
<div class="ads-under-header">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">

<div id="ad-home-top" style="display: none">
</div>
</div>
</div>
</div>
</div>
<div class="page-content">
<div class="hidden mfd">
<div>Guillermo May es protagonista en Cerro Largo que lidera</div>
<span>El delantero es clave en el equipo arachán que tuvo un gran inicio en el torneo Clausura. Y hará todo lo posible para poder jugar ante Nacional, el club donde se formó.</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Silvia Pérez"
                        },
                       "dateModified":"2021-01-19 T 4:00:22","url": "/ovacion/futbol/guillermo-may-protagonista-cerro-lidera.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Guillermo May es protagonista en Cerro Largo que lidera",
                       "mainEntityOfPage": "/ovacion/futbol/guillermo-may-protagonista-cerro-lidera.html",
                       "articleBody": " El delantero es clave en el equipo arachán que tuvo un gran inicio en el torneo Clausura. Y hará todo lo posible para poder jugar ante Nacional, el club donde se formó.",
                                              "image":["/files/listing_secondary/uploads/2021/01/18/60062daae161b.jpeg"],
                                               "datePublished":"2021-01-19"


                                           }
      </script>
<div style="display: none" id="article-published-at-date" data-published-at-date="martes, 19 enero 2021 04:00"></div>
<article default class="article default" data-history-state="0" data-scroll-url="/ovacion/futbol/guillermo-may-protagonista-cerro-lidera.html" data-title="Guillermo May es protagonista en Cerro Largo que lidera" id="article-273975" xmlns="http://www.w3.org/1999/html">
<div class="top-content">
<div class="supratitle-container">
<span class="supratitle " id="p273975-m1939-1938-1940">CERRO LARGO</span>
</div>
<div class="title-container">
<h1 class="title " id="p273975-m1944-1943-1945">Guillermo May es protagonista en Cerro Largo que lidera</h1>
</div>
<div class="epigraph-container">
<h2 class="epigraph " id="p273975-m1949-1948-1950">El delantero es clave en el equipo arachán que tuvo un gran inicio en el torneo Clausura. Y hará todo lo posible para poder jugar ante Nacional, el club donde se formó.</h2>
</div>
</div>
<div class="main-media-container">
<div class="main-media " id="p273975-m1954-1953-1955">
<div class="article-info-container">
<div class="article-info">
<div class="share-options">
<span class="share-title">Compartir esta noticia</span> <ul class="addthis_toolbox">
<li class="share-option facebook">
<span class="fa fa-facebook"></span>
</li>
<li class="share-option twitter">
<span class="fa fa-twitter"></span>
</li>
<li class="share-option whatsapp">
<span class="fa fa-whatsapp"></span>
</li>

<li class="share-option more addthis_button_more addthis_button">
<span class="fa fa-plus"></span>
</li>
<li class="share-option paperclip" tabindex="0">
<span>
<i title="Agregar a Mis Notas" class="fa fa-paperclip" aria-hidden="true" onclick="guardarNoticia(this)"></i>
</span>
</li>
</ul>
</div>
<div id="m1958-1957-1959">
<div class="publish-info">
<div class="follow-arrow">
<span>SEGUIR</span>
</div>
<div class="author-location">
<div id="m1962-1961-1963" class="author ">silvia pérez</div>
</div>
<div class="published-date">
<span></span>
</div>
</div>
<div id="m1972-2-1973" class="hidden-module ">Introduzca el texto aquí</div>
</div>
</div> </div>
<div class="media-modules">
<div class="composite-captioned-image " id="m1978-1-1979">
<div class="image-container">
<figure id="m1982-1981-1983" class="image "><img alt="Guillermo May" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2021/01/18/60062daae161b.jpeg" style="display: inline;"></figure><figcaption id="m1988-1-1989" class="caption ">Guillermo May fue figura en el debut de Cerro Largo en el torneo Clausura frente a Danubio y ahora quiere jugar ante su exeqiupo. Foto: Bruno Tasende.</figcaption>
</div>
</div>
</div>
</div>
</div>
<div class="article-content">
<div class="content-media-container">
</div>

<div class="content-modules">
<div class="mobile-ads mobile-ads-first">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">

<div>
<div id="ad-mobile-box">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenido-exclusivo-nota" style="display:none">
<div class="ico-text">
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0"><p>Contenido Exclusivo</p>
</div>
<div class="titulo">La nota a la que intentas acceder es exclusiva para suscriptores</div>
<div class="btn">
<a class="suscribirme" href="javascript:displayRequireEntitlementPaywall()">Suscribirme</a> <p><b>Conocé nuestros planes</b><br> y disfrutá de El País sin límites.</p>
</div>
<div class="btn">
<a class="ingresar" href="javascript:displayRequireLoginPaywall()">Ingresar</a> <p><b>Si ya sos suscriptor</b> podés<br> ingresar con tu usuario y contraseña.</p>
</div>
</div>
<p class="paragraph " id="p273975-m1996-1995-1997">"¿Hoy es 18 de enero?”, preguntó ayer <b>Guillermo May</b>. “Hoy hace un año que estoy en<a href="https://www.ovaciondigital.com.uy/futbol/arachanes-dejo-casualidad.html" target="_blank"> <b>Cerro Largo</b>.</a> Me acuerdo porque llegué directo para una pretemporada que hicimos en Buenos Aires”, agregó el delantero formado en <b>Nacional</b> y que se ilusiona con poder enfrentar por primera vez en forma oficial a los tricolores.</p>
<p class="paragraph " id="p273975-m2001-1-2002">En el Apertura no pudo estar en el empate a 2 entre albos y arachanes porque está a préstamo, pero como ahora son otras las circunstancias espera poder hacerlo. Aunque teniendo en cuenta sus buenos rendimientos y los dos centros que levantó para los tantos de <b>Borges</b> en la goleada 3 a 0 ante Danubio, parece difícil que lo autoricen.</p>
<p class="paragraph " id="p273975-m2006-2-2007">“Para nosotros el partido con Nacional es muy importante porque queremos seguir prendidos arriba para cuando llegue el momento de la foto para las copas. Y además es un rival directo. Por la cláusula no podría jugar, pero como mi préstamo era hasta el 31 de diciembre y se extendió, lo voy a intentar. No espero una buena respuesta porque soy realista, pero no hay peor gestión que la que no se hace”, afirmó convencido May  quien enfrentó al club donde nació en un amistoso al volver del parate por la pandemia y le hizo dos goles.</p>
<p class="paragraph " id="p273975-m2011-3-2012"><b>“Estuve toda la vida en Nacional y soy hincha del club, pero hoy defiendo a Cerro Largo. Le quiero ganar y estando en la cancha</b>. También es demostrarles que estoy capacitado para jugar en Nacional y lo que valgo”.</p>
<div class="composite-label-title " id="p273975-m2016-4-2017">
<h2 id="m2025-1-2026" class="content-title content-title-labeled ">Las fotos</h2>
</div>
<p class="paragraph " id="p273975-m2031-5-2032"> “Por suerte pudimos empezar bien el <b>Clausura</b>. Estamos locos de contentos”, dijo May sobre el juego frente a Danubio, tras el cual se sacaron una foto, todos juntos, en el María Mincheff de Lazaroff. “Ya nos hemos sacado varias cuando ganamos de visitantes. Lo hicimos en Colonia y en el Paladino después de vencer a Progreso. Creo que es por la cantidad de kilómetros que hacemos cuando jugamos afuera. Capaz que lo hemos tomado un poco como cábala también. Y para mostrar la imagen de un equipo humilde como Cerro Largo”, explicó sobre esos recuerdos que publica el club y que los jugadores suben a sus redes.</p>
<div id="p273975-m2036-6-2037">
<div class="composite-captioned-image size_normal " id="m2040-2039-2041">
<div class="image-container">
<figure id="m2044-2043-2045" class="image "><img alt="Cerro Largo" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2021/01/18/60062f1176c13.jpeg" style="display: inline;"></figure><figcaption id="m2050-1-2051" class="caption ">La delegación de Cerro Largo en el María Mincheff de Lazaroff tras la goleada frente a Danubio.</figcaption>
</div>
</div>
</div>
<p class="paragraph " id="p273975-m2058-7-2059">“Me gustó más el tercer gol, el segundo de Enzo, porque jugando en zona de volantes como me tocó frente a Danubio pude cumplir con lo que me pide <b>Danielo (Núñez) </b> y con lo que busco yo, que es ser el nexo entre los delanteros y la zona de volantes; buscando esos pases filtrados al espacio y se me dio espectacular. También el primero me encantó porque fue una jugada que hicimos muy bien de derecha a izquierda y cuando levanté la cabeza vi a <b>Enzo (Borges) </b>entrando por el segundo palo y se la pinché a Ichazo”, contó sobre sus habilitaciones al goleador arachán.</p>
<p class="paragraph " id="p273975-m2063-8-2064">Y pasó a analizar la goleada. “<b>Danubio</b> toca muy bien la pelota, tiene buenos circuitos de juego, pero le está pasando lo que le sucede a los equipos cuando pelean el descenso. Permanentemente están nerviosos y esa ansiedad les impide ser concretos. Más en el caso de Danubio, que no está acostumbrado a la zona de abajo y que tiene jugadores de renombre. Nosotros, en cambio, con la tranquilidad que nos da estar en una buena ubicación en la tabla y siendo protagonistas en el campeonato, tenemos otro margen. Sabemos que nos va a llegar una pelota a los delanteros y la vamos a meter para adentro. Es un poco la confianza que tenemos como equipo y nosotros individualmente también”.</p>
<div id="p273975-m2068-9-2069">
<div class="composite-captioned-image size_435 " id="m2072-2071-2073">
<div class="image-container">
<figure id="m2076-2075-2077" class="image "><img alt="Guillermo May" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_content_435/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_content_435/uploads/2021/01/18/600631413b40e.jpeg" style="display: inline;"></figure>
</div>
</div>
</div>
<div class="composite-label-title " id="p273975-m2085-10-2086">
<h2 id="m2094-1-2095" class="content-title content-title-labeled ">Autocrítica</h2>
</div>
<p class="paragraph " id="p273975-m2100-11-2101"><b>May</b> encontró en<b> Cerro Largo</b> el lugar que necesitaba para recibirse de futbolista. “Encontré mucha gente con ganas de resurgir en su carera. Mucho jugador joven con hambre y calidad que no había tenido las oportunidades de demostrar sus condiciones o no las había aprovechado. Como yo. Y acá, en base a la exigencia del club, del cuerpo técnico y de los compañeros mismos, sumado a que las condiciones pueden no ser las ideales, todo eso hace que uno rinda al 100%. Es un cúmulo de cosas que ayudan a que se logren los resultados”, manifestó y se refirió a su caso.</p>
<div class="composite-label-title related-page-see-also " id="p273975-m2105-12-2106">
<div class="module-label">MIRA TAMBIÉN</div>
<a id="m2109-2108-2110" class="related-link page-item-link content-title content-title-labeled ">Gregorio Pérez va por su primera victoria justo ante Peñarol y en el CDS</a>
</div>
<p class="paragraph " id="p273975-m2116-13-2117">“A mí por un lado no me dieron las oportunidades y por otro no las supe aprovechar. Hubo momentos en que me faltó madurez. Por ejemplo, hay cosas que tenés que tener para jugar en el primer equipo de Nacional, seas joven o un jugador experiente”, reconoció quien solo hizo alguna pretemporada corta con Primera, pero no llegó a debutar en Nacional.</p>
<p class="paragraph " id="p273975-m2121-14-2122"> “No sé si lo merecía, a eso voy. Capaz que alguna vez sí, pero otras no. Y los que toman las decisiones lo vieron así. No era que yo tuviera el nivel para jugar en Primera y fueron injustos conmigo. No, eso no pasó”.</p>
<div class="composite-label-title " id="p273975-m2126-15-2127">
<h2 id="m2135-1-2136" class="content-title content-title-labeled ">En Melo</h2>
</div>
<p class="paragraph " id="p273975-m2141-16-2142"> Nació a un par de cuadras de Rivera y Soca y antes de mudarse a Melo vivía en Pocitos. El cambio fue grande, pero ya había tenido la experiencia de vivir solo en<b> España,</b> donde estuvo un año en la filial del<b> Deportivo La Coruña</b> tras haber sido campeón de la<b> Copa Libertadores Sub 20</b> con Nacional.</p>
<p class="paragraph " id="p273975-m2146-17-2147">“Melo es distinto a Montevideo. Hay muchas menos cosas para hacer y los tiempos son otros, pero me adapté muy bien. La gente es muy amable, sencilla, de pueblo y sigue mucho al equipo. A cualquier lugar que vayas la gente está pendiente. Es como jugar en un grande en Montevideo”, explicó.</p>
<div id="p273975-m2151-18-2152">
<div class="composite-captioned-image size_435 " id="m2155-2154-2156">
<div class="image-container">
<figure id="m2159-2158-2160" class="image "><img alt="May" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_content_435/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_content_435/uploads/2021/01/18/6006304fe9890.jpeg" style="display: inline;"></figure>
</div>
</div>
</div>
<p class="paragraph " id="p273975-m2168-19-2169">Vive en el Centro de la ciudad -en la calle Agustín de la Rosa- junto a <b>Santiago Merlo</b>, quien también fue de <b>Nacional</b>. “Ya me había adaptado a vivir solo, además con Santiago estoy siempre en compañía. Y en la cocina nos vamos turnando según las especialidades de cada uno. La mía es la tortilla de papas, con cebolla y algunos condimentos en el huevo. La hago como aprendí en Galicia”.</p>
<p class="paragraph " id="p273975-m2173-20-2174">Fue en España donde maduró y donde comprendió de qué se trata ser un futbolista profesional. También mejoró su juego y cambió en lo físico. Todos aspectos que hoy disfrutan <b>Cerro Largo </b>y<b> Danielo Núñez. </b></p>
<p class="paragraph " id="p273975-m2178-21-2179"><b></b>Antes de irse a entrenar al<b> Ubilla</b>, que según dijo ha mejorado su campo y está menos seco y menos pesado, compartió sus sueños con Ovación. “El más cercano es jugar en Nacional, pero sólo si están convencidos que puedo ser protagonista. Llegar a una de las cinco ligas top de Europa. Jugar en la selección y vivir la experiencia de la liga argentina, que me encanta”, culminó.</p>
<div class="composite-label-title-paragraph " id="p273975-m2183-22-2184">
<div id="m2187-2186-2188" class="module-label ">sabrina</div>
<h2 id="m2192-1-2193" class="content-title ">Un truco de magia que dio sus frutos</h2>
<p id="m2197-2-2198" class="paragraph ">Guillermo está ennoviado con Sabrina hace unos meses. Se conocieron cuando él tenía 16 años en una previa con amigos. Ella era amiga de la novia de uno de sus amigos. “Yo era muy chico, pero tuvimos una charla que estuvo muy buena. Y no la olvidé. Recién el año pasado le escribí por Instagram y la invité a salir”, contó el delantero. “Lo gracioso es que unos años después de conocernos nos cruzamos en Villa Biarritz. Yo andaba boludeando con unos amigos y le hice un truco de magia con cartas. Ahora nos acordamos y nos reímos”, añadió. <br>El noviazgo a tantos kilómetros de distancia no resulta fácil para los jóvenes, pero se las ingenian. Ella viaja a Melo cuando puede y él intenta quedarse algún fin de semana cuando juegan en Montevideo. Y compartieron la licencia.<br>Ella estudia Comunicación y él Administración de Empresas. Aunque este último semestre se le complicó por los horarios de los entrenamientos y los partidos y no pudo cumplir con las clases por Zoom. “Este semestre no me fue muy bien. Ahora en febrero hay exámenes y voy a tener que estudiar bastante. Espero poder terminar segundo”, dijo quien cree que es bueno preparase para otra cosa y además, el estudio le sirve para sacar un poco la cabeza del fútbol.<br></p>
</div>
<div class="composite-related " id="p273975-m2203-23-2204">
<div class="module-label">RELACIONADAS</div>
<ul class="collection page-collection " id="m2207-2206-2208">
<div id="m2211-2210-2212" itemscope="" itemtype="http://schema.org/NewsArticle" data-collection="m2207-2206-2208">
<div class="hidden microdato">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/ovacion/futbol/penarol-recupera-goleador-terans-disponible-segunda-fecha.html">
<span itemprop="headline">Peñarol recupera a su goleador: Terans está disponible para la segunda fecha</span><span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Pablo Cupese</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" width="76" height="16"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2021-01-19">
<meta itemprop="dateModified" content="2021-01-19">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380"> <meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a id="m2215-2214-2216" class="related-link page-item-link " href="/futbol/penarol-recupera-goleador-terans-disponible-segunda-fecha.html">Peñarol recupera a su goleador: Terans está disponible para la segunda fecha</a>
</div>
<div id="m2222-1-2223" itemscope="" itemtype="http://schema.org/NewsArticle" data-collection="m2207-2206-2208">
<div class="hidden microdato">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/ovacion/futbol/regresa-gabriel-neves-esperanza-mejor-futbol-nacional.html">
<span itemprop="headline">Regresa Gabriel Neves y con él la esperanza de un mejor fútbol en Nacional</span><span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Daniel Rosa</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" width="76" height="16"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2021-01-19">
<meta itemprop="dateModified" content="2021-01-19">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380"> <meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a id="m2226-2225-2227" class="related-link page-item-link " href="/futbol/regresa-gabriel-neves-esperanza-mejor-futbol-nacional.html">Regresa Gabriel Neves y con él la esperanza de un mejor fútbol en Nacional</a>
</div>
<div id="m2233-2-2234" itemscope="" itemtype="http://schema.org/NewsArticle" data-collection="m2207-2206-2208">
<div class="hidden microdato">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/ovacion/futbol/boston-river-deportivo-maldonado-duelo-pesa-zona-baja.html">
<span itemprop="headline">Boston River cantó lotería frente a Deportivo</span><span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Pablo Cupese</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" width="76" height="16"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2021-01-18">
<meta itemprop="dateModified" content="2021-01-18">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380"> <meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a id="m2237-2236-2238" class="related-link page-item-link " href="/futbol/boston-river-deportivo-maldonado-duelo-pesa-zona-baja.html">Boston River cantó lotería frente a Deportivo</a>
</div>
<div id="m2244-3-2245" itemscope="" itemtype="http://schema.org/NewsArticle" data-collection="m2207-2206-2208">
<div class="hidden microdato">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/ovacion/futbol/plaza-colonia-liverpool-puntos-futuro.html">
<span itemprop="headline">Plaza Colonia 0 - Liverpool 0: poco para ambos en el debut del Clausura</span><span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Pablo Cupese</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" width="76" height="16"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2021-01-18">
<meta itemprop="dateModified" content="2021-01-18">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380"> <meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a id="m2248-2247-2249" class="related-link page-item-link " href="/futbol/plaza-colonia-liverpool-puntos-futuro.html">Plaza Colonia 0 - Liverpool 0: poco para ambos en el debut del Clausura</a>
</div>
</ul>
</div>
</div>

<div class="rrss">
<div class="fb-like" data-href="http://www.ovaciondigital.com.uy/futbol/guillermo-may-protagonista-cerro-lidera.html" data-width="120" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false" data-colorscheme="dark"></div>
</div>
<div class="report-error-container">
<div class="report-error-button">
<span>Reportar error</span>
<i class="fa fa-pencil-square-o" aria-hidden="true"></i>
</div>
<div class="report-error-success">
<i class="fa fa-check" aria-hidden="true"></i>
<span>Enviado</span>
</div>
<div class="report-error-warning">
<i class="fa fa-exclamation-triangle" aria-hidden="true"></i>
<span>Error</span>
</div>
<div class="report-error-form">
<div class="report-error-top">
<span>Reportar error</span>
<a href="#">
<i class="fa fa-times" aria-hidden="true"></i>
</a>
</div>
<div class="report-error-message">
<form name="report_error_form" action="/article/report-error">
<textarea name="error_description" autocomplete="off" id="error_description" cols="30" rows="10" placeholder="Escribir"></textarea>
<input type="email" name="email" value="" autocomplete="off" placeholder="Su email" required>
<input type="hidden" name="article_url" value="">
<button type="submit" name="submit">enviar</button>
</form>
</div>
</div>
</div>
<div class="mobile-ads mobile-ads-second">
</div>
<div class="article-bottom-content">
<div class="article-bottom-box related-tags">
<div class="tags-title">Temas relacionados</div>
<ul class="tags-container">
<li class="tag">
<a href="/noticias/cerro-largo">Cerro Largo</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(79, 'Cerro Largo', 'cerro-largo', this)"></span>
</li>
<li class="tag">
<a href="/noticias/guillermo-may">Guillermo May</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(19176, 'Guillermo May', 'guillermo-may', this)"></span>
</li>
<li class="tag">
<a href="/noticias/nacional">Nacional</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(118, 'Nacional', 'nacional', this)"></span>
</li>
</ul>
</div>
<div class="article-bottom-box sponsor-recommend-box">
<div class="board-title">
<span>Te puede interesar</span>
</div>
<div class="sponsor-recommend adsense">
<style>
        .widgetgoogle{display:block;}
        .sponsor-recommend-box .board-title{display:none !important;}
    </style>

<script>
        if(!isNoAds){

            (function () {
                var st = document.createElement('script');
                st.type = 'text/javascript';
                st.async = true;
                st.src = 'https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(st, s);
            })();

        }
        
    </script>
<ins class="adsbygoogle widgetgoogle" data-ad-format="autorelaxed" data-ad-client="ca-pub-2728517032854978" data-ad-slot="3061013199"></ins>
<script>
         if(!isNoAds){(adsbygoogle = window.adsbygoogle || []).push({});}
    </script>
</div>
</div>
<div class="article-bottom-box article-today-news">
<div class="board-title">
</div>
<div class="articles-tn">
<div class="box1 box box300v1">
<div class="versions1col box box300v1 " id="p256060-m833-832-834">
<article class="articleModule article1col article1colv1 " id="m837-836-838" itemscope="" itemtype="http://schema.org/NewsArticle">
<a class="page-link article-icon fa fa-video-camera" href="/informacion/politica/gobierno-cierra-acuerdo-ministros-firman-decreto-compra-vacunas-covid.html"></a>
<a class="page-link article-icon fa fa-camera" href="/informacion/politica/gobierno-cierra-acuerdo-ministros-firman-decreto-compra-vacunas-covid.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/informacion/politica/gobierno-cierra-acuerdo-ministros-firman-decreto-compra-vacunas-covid.html"></a>
<div class="image-container">
<a id="m841-840-842" class="image page-link " href="/informacion/politica/gobierno-cierra-acuerdo-ministros-firman-decreto-compra-vacunas-covid.html"><img alt="Una enfermera prepara una dosis de la vacuna contra el COVID-19. Foto: AFP" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2021/01/05/5ff4c1d85cdb1.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m847-1-848" class="page-link " href="/informacion/politica/gobierno-cierra-acuerdo-ministros-firman-decreto-compra-vacunas-covid.html">LA LUCHA CONTRA EL VIRUS</a>
</div>
<h3 class="title">
<a id="m852-2-853" class="page-link " href="/informacion/politica/gobierno-cierra-acuerdo-ministros-firman-decreto-compra-vacunas-covid.html">Gobierno cierra acuerdo y ministros firman decreto para compra de vacunas</a>
</h3>
<div class="category informacion informacion--politica" href="/informacion/politica">
<a id="m857-3-858" class="page-link " href="/informacion/politica/gobierno-cierra-acuerdo-ministros-firman-decreto-compra-vacunas-covid.html">Política</a>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box2 box box300v1">
<div class="versions1col box box300v1 " id="p256060-m870-869-871">
<article class="articleModule article1col article1colv2 detailsOverImage notas-suscriptores " id="m874-873-875" itemscope="" itemtype="http://schema.org/NewsArticle">
<a class="page-link article-icon fa fa-video-camera" href="/negocios/noticias/fusiones-adquisiciones-buen-ano-pese-covid-destacadas.html"></a>
<a class="page-link article-icon fa fa-camera" href="/negocios/noticias/fusiones-adquisiciones-buen-ano-pese-covid-destacadas.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/negocios/noticias/fusiones-adquisiciones-buen-ano-pese-covid-destacadas.html"></a>
<div class="image-container">
<a id="m878-877-879" class="image page-link " href="/negocios/noticias/fusiones-adquisiciones-buen-ano-pese-covid-destacadas.html"><img alt="Estación de servicio. Foto: Fernando Ponzetto" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_370/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_370/uploads/2021/01/18/60061c5d22bb7.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m884-1-885" class="page-link " href="/negocios/noticias/fusiones-adquisiciones-buen-ano-pese-covid-destacadas.html">IMPACTO EN URUGUAY</a>
</div>
<h3 class="title">
<a id="m889-2-890" class="page-link " href="/negocios/noticias/fusiones-adquisiciones-buen-ano-pese-covid-destacadas.html">Fusiones y adquisiciones con un buen año pese al COVID-19, ¿cuáles fueron las más destacadas?</a>
</h3>
<div class="category negocios negocios--noticias" href="/negocios/noticias">
<a id="m894-3-895" class="page-link " href="/negocios/noticias/fusiones-adquisiciones-buen-ano-pese-covid-destacadas.html">Noticias</a>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box3 box box300v1">
<div class="versions1col box box300v1 " id="p256060-m907-906-908">
<article class="articleModule article1col article1colv1 notas-suscriptores " id="m911-910-912" itemscope="" itemtype="http://schema.org/NewsArticle">
<a class="page-link article-icon fa fa-video-camera" href="/informacion/sociedad/semana-recaudaron-us-millones-cobro-patente-rodados.html"></a>
<a class="page-link article-icon fa fa-camera" href="/informacion/sociedad/semana-recaudaron-us-millones-cobro-patente-rodados.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/informacion/sociedad/semana-recaudaron-us-millones-cobro-patente-rodados.html"></a>
<div class="image-container">
<a id="m915-914-916" class="image page-link " href="/informacion/sociedad/semana-recaudaron-us-millones-cobro-patente-rodados.html"><img alt="Operativo de tránsito en Montevideo. Foto: Fernando Ponzetto" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2021/01/18/6005f67267b64.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m921-1-922" class="page-link " href="/informacion/sociedad/semana-recaudaron-us-millones-cobro-patente-rodados.html">TRANSPORTE</a>
</div>
<h3 class="title">
<a id="m926-2-927" class="page-link " href="/informacion/sociedad/semana-recaudaron-us-millones-cobro-patente-rodados.html">En una semana se recaudaron US$ 121 millones por cobro de la patente de rodados</a>
</h3>
<div class="category informacion informacion--sociedad" href="/informacion/sociedad">
<a id="m931-3-932" class="page-link " href="/informacion/sociedad/semana-recaudaron-us-millones-cobro-patente-rodados.html">Sociedad</a>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box4 box box300v1">
<div class="box41 box300v5">
<article class="articleModule article1col article1colv4 notas-suscriptores " id="p256060-m944-943-945" itemscope="" itemtype="http://schema.org/NewsArticle">
<div class="image-container">
<a id="m948-947-949" class="image page-link " href="/vida-actual/pandemia-puso-prueba-salud-sexual-actividad-insatisfaccion.html"><img alt="pareja cama" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2021/01/18/6005eafa9e650.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<h3 class="title">
<a id="m954-1-955" class="page-link " href="/vida-actual/pandemia-puso-prueba-salud-sexual-actividad-insatisfaccion.html">La pandemia puso a prueba la salud sexual: menos actividad y más insatisfacción</a>
</h3>
<div class="category vida-actual" href="/vida-actual">
<a id="m959-2-960" class="page-link " href="/vida-actual/pandemia-puso-prueba-salud-sexual-actividad-insatisfaccion.html">Vida Actual</a>
</div>
 <div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
<div class="box42 box300v5">
<article class="articleModule article1col article1colv4 " id="p256060-m971-970-972" itemscope="" itemtype="http://schema.org/NewsArticle">
<div class="image-container">
<a id="m975-974-976" class="image page-link " href="/mundo/biden-llamado-unidad-nacional-horas-nuevo-presidente-ee-uu.html"><img alt="Washington termina las preparaciones para el cambio de mando presidencial. Foto: AFP" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2021/01/18/600618dbba0a3.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<h3 class="title">
<a id="m981-1-982" class="page-link " href="/mundo/biden-llamado-unidad-nacional-horas-nuevo-presidente-ee-uu.html">Biden hace llamado a la unidad nacional a horas de ser el nuevo presidente de EE.UU.</a>
</h3>
<div class="category mundo" href="/mundo">
<a id="m986-2-987" class="page-link " href="/mundo/biden-llamado-unidad-nacional-horas-nuevo-presidente-ee-uu.html">Mundo</a>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
<div class="article-bottom-box" id="comments_container">
<div class="comments-box">
<div id="article-comments" class="comments-part big-border">
<div class="box-big-border">
<div class="elpaiscomments">
<script async src="https://launcher.spot.im/spot/sp_oehWObcJ" data-spotim-module="spotim-launcher" data-post-url="https://www.ovaciondigital.com.uy/futbol/guillermo-may-protagonista-cerro-lidera.html" data-article-tags="" data-post-id="artice-273975"></script>
</div>
<div class="comment-box add-comment comment-login">
<div>
<div class="login-page-session">
<div class="login-page-simple">
<h3 class="title-session">
<i></i>
<a class="epdlogin" href="https://sso.elpais.com.uy/cas/login?service=http%3A%2F%2Fwww.ovaciondigital.com.uy%2Fcas-check">Iniciar Sesión para comentar</a>
</h3>
<div class="login">
<div class="field">
<a href="https://registro.elpais.com.uy/RegSendPassword.asp">¿Olvidó su contraseña?</a>
</div>
</div>
</div>
 </div>
</div>
<div class="information-text">
<p>
<span class="bold">Para comentar las noticias</span> debes iniciar sesión con el usuario y contraseña elegidos al momento de registrarte.
</p>
<p>
<span class="bold">Si no estas registrado todavia,</span> puedes hacerlo ingresando a
<a href="https://registro.elpais.com.uy/RegStep1.asp">Registro de Usuarios</a>
</p>
<p>
<span class="bold">No recuerdas tu contraseña?</span> puedes acceder a <a href="https://registro.elpais.com.uy/RegSendPassword.asp">Resetear Contraseña</a>
</p>
</div>
</div>
<div class="comment-box add-comment information-text" style="display:none;">
<p class="disclaimer">
A partir de este punto usted ingresa a un ámbito virtual destinado al ejercicio responsable de la libertad de expresión.
Los mensajes serán instantáneamente visibles y no serán supervisados por la redacción de El País.
Es un espacio autoregulado por los lectores, quienes disponen de mecanismos para reportar el uso abusivo del mismo.
</p>
</div>
<div class="account-validate">
<span>Validar cuenta</span>
<p class="user-message">
</p>
</div>
</div>
</div>
<script async src="https://sc2.elpais.com.uy/v-1610647328/js/f5dfb72.js" type="text/javascript"></script>
</div>
</div>
</div>
</div>
<div class="article-sidebar">
<div class="ads-article-sidebar">
<div class="sidebar-ad-top">
<div class="ad-unit">
<div id="ad-home-box1"></div>
</div>
<style type="text/css">
       
@media screen and (max-width: 651px) {
	.board-most-listing .listing-title a {height: 74px;}
	.board-most-listing .social-share {display: none;}
    article.article:not(.gallery) .main-media .media-modules .slider .slide .caption
    {
        height: 100px;
    }
    .sponsor-recommend .related-article .category {display: none;}
 	.interesting .sponsor-recommend .related-article{height: auto;width: 94%;}
 	.sponsor-recommend .related-article .title {height: 60px !important;}    
}

@media screen and (min-width: 970px) and (max-width: 1254px) {
    article.article .title-container {
        margin-bottom: 5px;
    }
}

.article-content #ad-home-inter_parent.ad-unit {margin: 5% 0 30px 0;}
</style>
</div><div class="sidebar-most-listing">
<div class="board-most-listing-container">
<div class="board-most-listing">
<div class="listing-board-title" id="p25-m306-305-307">las más vistas</div>
<div class="listing contentNews-listing mostRead-listing  view-list">
<div class="box-title">
</div>
<div class="listing-item first ">
<div class="hidden mfd">
<div>Ganó más de un millón de dólares en el 5 de Oro, no lo reclamó y ahora venció el plazo para cobrarlo</div>
<span>&quot;Si bien no es común, los estadísticos indican que una vez al año se da, no es la primera vez que pasa. En el Pozo de Plata es más seguido&quot;, dijo el director de Loterías y Quinielas.</span>

</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Irene Nuñez"
                        },
                       "dateModified":"2021-01-18 T 14:21:09","url": "/informacion/sociedad/gano-millon-dolares-oro-reclamo-vencio-plazo-cobrarlo.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Ganó más de un millón de dólares en el 5 de Oro, no lo reclamó y ahora venció el plazo para cobrarlo",
                       "mainEntityOfPage": "/informacion/sociedad/gano-millon-dolares-oro-reclamo-vencio-plazo-cobrarlo.html",
                       "articleBody": " &quot;Si bien no es común, los estadísticos indican que una vez al año se da, no es la primera vez que pasa. En el Pozo de Plata es más seguido&quot;, dijo el director de Loterías y Quinielas.",
                                              "image":["/files/listing_secondary/uploads/2019/09/26/5d8d02ae94b1b.jpeg"],
                                               "datePublished":"2021-01-18"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/informacion/sociedad/gano-millon-dolares-oro-reclamo-vencio-plazo-cobrarlo.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/sociedad/gano-millon-dolares-oro-reclamo-vencio-plazo-cobrarlo.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2019/09/26/5d8d02ae94b1b.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/sociedad/gano-millon-dolares-oro-reclamo-vencio-plazo-cobrarlo.html">Ganó más de un millón de dólares en el 5 de Oro, no lo reclamó y ahora venció el plazo para cobrarlo</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>&quot;Perdido por perdido vamos a probar todo&quot;, le dijo el médico y le ganó al COVID-19</div>
<span>Venció a la enfermedad y&amp;nbsp;decidió expresar todo su agradecimiento al personal de la salud en una extensa y emotiva carta. &quot;Me salvaron la vida&quot;, dijo.</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Ángel Asteggiante"
                        },
                       "dateModified":"2021-01-18 T 16:36:53","url": "/informacion/salud/perdido-perdido-probar-le-dijo-medico-le-gano-covid.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "&quot;Perdido por perdido vamos a probar todo&quot;, le dijo el médico y le ganó al COVID-19",
                       "mainEntityOfPage": "/informacion/salud/perdido-perdido-probar-le-dijo-medico-le-gano-covid.html",
                       "articleBody": " Venció a la enfermedad y decidió expresar todo su agradecimiento al personal de la salud en una extensa y emotiva carta. &quot;Me salvaron la vida&quot;, dijo.",
                                              "image":["/files/listing_secondary/uploads/2021/01/18/60058c76b28ae.jpeg"],
                                               "datePublished":"2021-01-18"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/informacion/salud/perdido-perdido-probar-le-dijo-medico-le-gano-covid.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/salud/perdido-perdido-probar-le-dijo-medico-le-gano-covid.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2021/01/18/60058c76b28ae.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/salud/perdido-perdido-probar-le-dijo-medico-le-gano-covid.html">"Perdido por perdido vamos a probar todo", le dijo el médico y le ganó al COVID-19</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>Ministros firman decreto para habilitar compra de vacunas contra el COVID-19</div>
<span>Hace una semana el presidente Lacalle Pou aseguró que se estaban &quot;terminando&quot; las negociaciones por las dosis de la vacuna contra el COVID-19, y que el país tendría un plan de vacunación &quot;ambicioso&quot;.&lt;br&gt;</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Mayte De Leon"
                        },
                       "dateModified":"2021-01-18 T 20:59:33","url": "/informacion/politica/ministros-firman-decreto-habilitar-compra-vacunas-covid.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Ministros firman decreto para habilitar compra de vacunas contra el COVID-19",
                       "mainEntityOfPage": "/informacion/politica/ministros-firman-decreto-habilitar-compra-vacunas-covid.html",
                       "articleBody": " Hace una semana el presidente Lacalle Pou aseguró que se estaban &quot;terminando&quot; las negociaciones por las dosis de la vacuna contra el COVID-19, y que el país tendría un plan de vacunación &quot;ambicioso&quot;.",
                                              "image":["/files/listing_secondary/uploads/2021/01/18/6005ce51a2fc0.jpeg"],
                                               "datePublished":"2021-01-18"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/informacion/politica/ministros-firman-decreto-habilitar-compra-vacunas-covid.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/politica/ministros-firman-decreto-habilitar-compra-vacunas-covid.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2021/01/18/6005ce51a2fc0.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/politica/ministros-firman-decreto-habilitar-compra-vacunas-covid.html">Ministros firman decreto para habilitar compra de vacunas contra el COVID-19</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>Coronavirus en Uruguay: 4.470 test este lunes, 494 casos nuevos y ocho fallecidos</div>
<span>La tasa de positividad, (que refiere a la cantidad de test positivos sobre el total de realizados) pasó de 11,4% el domingo a 11,05% hoy.</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Mayte De Leon"
                        },
                       "dateModified":"2021-01-18 T 21:39:56","url": "/informacion/salud/coronavirus-uruguay-test-lunes-casos-nuevos-ocho-fallecidos.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Coronavirus en Uruguay: 4.470 test este lunes, 494 casos nuevos y ocho fallecidos",
                       "mainEntityOfPage": "/informacion/salud/coronavirus-uruguay-test-lunes-casos-nuevos-ocho-fallecidos.html",
                       "articleBody": " La tasa de positividad, (que refiere a la cantidad de test positivos sobre el total de realizados) pasó de 11,4% el domingo a 11,05% hoy.",
                                              "image":["/files/listing_secondary/uploads/2020/12/01/5fc63cce39513.jpeg"],
                                               "datePublished":"2021-01-18"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/informacion/salud/coronavirus-uruguay-test-lunes-casos-nuevos-ocho-fallecidos.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/salud/coronavirus-uruguay-test-lunes-casos-nuevos-ocho-fallecidos.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/12/01/5fc63cce39513.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/salud/coronavirus-uruguay-test-lunes-casos-nuevos-ocho-fallecidos.html">Coronavirus en Uruguay: 4.470 test este lunes, 494 casos nuevos y ocho fallecidos</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>La piña de Messi contra un rival del Athletic le dio su primera expulsión en 753 partidos</div>
<span>El 10 del Barcelona descargó su impotencia contra Asier Villalibre en la final de la Supercopa de España frente al Athletic Bilbao.</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "GDA La Nación"
                        },
                       "dateModified":"2021-01-18 T 15:54:18","url": "/ovacion/futbol/supercopa-golpe-puno-pina-messi-rival-barcelona-athletic-bilbao-termino-primera-expulsion-partidos-tarjeta-roja-var.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "La piña de Messi contra un rival del Athletic le dio su primera expulsión en 753 partidos",
                       "mainEntityOfPage": "/ovacion/futbol/supercopa-golpe-puno-pina-messi-rival-barcelona-athletic-bilbao-termino-primera-expulsion-partidos-tarjeta-roja-var.html",
                       "articleBody": " El 10 del Barcelona descargó su impotencia contra Asier Villalibre en la final de la Supercopa de España frente al Athletic Bilbao.",
                                              "image":["/files/listing_secondary/uploads/2021/01/18/60057fea28784.jpeg"],
                                               "datePublished":"2021-01-18"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/futbol/supercopa-golpe-puno-pina-messi-rival-barcelona-athletic-bilbao-termino-primera-expulsion-partidos-tarjeta-roja-var.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/futbol/supercopa-golpe-puno-pina-messi-rival-barcelona-athletic-bilbao-termino-primera-expulsion-partidos-tarjeta-roja-var.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2021/01/18/60057fea28784.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/futbol/supercopa-golpe-puno-pina-messi-rival-barcelona-athletic-bilbao-termino-primera-expulsion-partidos-tarjeta-roja-var.html">La piña de Messi contra un rival del Athletic le dio su primera expulsión en 753 partidos</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>Vuelta a clases: gobierno mantiene fecha de comienzo a partir del 1° de marzo</div>
<span>&quot;Preferimos mucha presencialidad porque sabemos, y la experiencia del año lo demuestra que cuando la presencialidad se reduce significativamente los que más lo sufren son los más débiles&quot;.</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Agustin Magallanes"
                        },
                       "dateModified":"2021-01-18 T 20:31:27","url": "/informacion/educacion/comienzan-cursos-educativos-esto-dijo-ministro-da-silveira.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Vuelta a clases: gobierno mantiene fecha de comienzo a partir del 1° de marzo",
                       "mainEntityOfPage": "/informacion/educacion/comienzan-cursos-educativos-esto-dijo-ministro-da-silveira.html",
                       "articleBody": " &quot;Preferimos mucha presencialidad porque sabemos, y la experiencia del año lo demuestra que cuando la presencialidad se reduce significativamente los que más lo sufren son los más débiles&quot;.",
                                              "image":["/files/listing_secondary/uploads/2021/01/18/600605ffeeebd.jpeg"],
                                               "datePublished":"2021-01-18"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/informacion/educacion/comienzan-cursos-educativos-esto-dijo-ministro-da-silveira.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/educacion/comienzan-cursos-educativos-esto-dijo-ministro-da-silveira.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2021/01/18/600605ffeeebd.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/educacion/comienzan-cursos-educativos-esto-dijo-ministro-da-silveira.html">Vuelta a clases: gobierno mantiene fecha de comienzo a partir del 1° de marzo</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>En su cumpleaños, Pampita confirmó que está embarazada de una niña</div>
<span>La modelo argentina tendrá su quinto hijo, el primero con Roberto García Moritán.</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "GDA La Nación"
                        },
                       "dateModified":"2021-01-17 T 22:55:55","url": "/tvshow/personajes/cumpleanos-pampita-confirmo-embarazada-nina.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "En su cumpleaños, Pampita confirmó que está embarazada de una niña",
                       "mainEntityOfPage": "/tvshow/personajes/cumpleanos-pampita-confirmo-embarazada-nina.html",
                       "articleBody": " La modelo argentina tendrá su quinto hijo, el primero con Roberto García Moritán.",
                                              "image":["/files/listing_secondary/uploads/2020/03/20/5e74c9d0e12b9.jpeg"],
                                               "datePublished":"2021-01-17"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/tvshow/personajes/cumpleanos-pampita-confirmo-embarazada-nina.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/tvshow/personajes/cumpleanos-pampita-confirmo-embarazada-nina.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/03/20/5e74c9d0e12b9.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/tvshow/personajes/cumpleanos-pampita-confirmo-embarazada-nina.html">En su cumpleaños, Pampita confirmó que está embarazada de una niña</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>Del verde al rojo: cómo varió el índice de Harvard en Uruguay de abril a enero</div>
<span>Uruguay ingresó el viernes en la zona &quot;roja&quot; del índice de la Universidad de Harvard, pero ayer salió de esa franja y pasó a zona &quot;naranja&quot;.&amp;nbsp;</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Agustin Magallanes"
                        },
                       "dateModified":"2021-01-18 T 18:11:20","url": "/informacion/salud/verde-rojo-vario-indice-harvard-uruguay-abril-enero.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Del verde al rojo: cómo varió el índice de Harvard en Uruguay de abril a enero",
                       "mainEntityOfPage": "/informacion/salud/verde-rojo-vario-indice-harvard-uruguay-abril-enero.html",
                       "articleBody": " Uruguay ingresó el viernes en la zona &quot;roja&quot; del índice de la Universidad de Harvard, pero ayer salió de esa franja y pasó a zona &quot;naranja&quot;.",
                                              "image":["/files/listing_secondary/uploads/2021/01/18/6005f2f6bac94.png"],
                                               "datePublished":"2021-01-18"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/informacion/salud/verde-rojo-vario-indice-harvard-uruguay-abril-enero.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/salud/verde-rojo-vario-indice-harvard-uruguay-abril-enero.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2021/01/18/6005f2f6bac94.png" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/salud/verde-rojo-vario-indice-harvard-uruguay-abril-enero.html">Del verde al rojo: cómo varió el índice de Harvard en Uruguay de abril a enero</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>Cabo Verde se retira del Mundial de handball y Uruguay avanza a la ronda por el título</div>
<span>El seleccionado africano anunció que no se presentará al partido de mañana ante los celestes, por lo que automáticamente éstos se transforman en terceros del grupo A.</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Daniel Rosa"
                        },
                       "dateModified":"2021-01-18 T 12:18:56","url": "/ovacion/multideportivo/cabo-verde-retira-uruguay-avanza-segunda-ronda-mundial-handball-egipto.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Cabo Verde se retira del Mundial de handball y Uruguay avanza a la ronda por el título",
                       "mainEntityOfPage": "/ovacion/multideportivo/cabo-verde-retira-uruguay-avanza-segunda-ronda-mundial-handball-egipto.html",
                       "articleBody": " El seleccionado africano anunció que no se presentará al partido de mañana ante los celestes, por lo que automáticamente éstos se transforman en terceros del grupo A.",
                                              "image":["/files/listing_secondary/uploads/2021/01/18/6005a9ebc2608.jpeg"],
                                               "datePublished":"2021-01-18"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/multideportivo/cabo-verde-retira-uruguay-avanza-segunda-ronda-mundial-handball-egipto.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/multideportivo/cabo-verde-retira-uruguay-avanza-segunda-ronda-mundial-handball-egipto.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2021/01/18/6005a9ebc2608.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/multideportivo/cabo-verde-retira-uruguay-avanza-segunda-ronda-mundial-handball-egipto.html">Cabo Verde se retira del Mundial de handball y Uruguay avanza a la ronda por el título</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>Gobierno dijo con cuánto se contribuyó y quiénes donaron dinero para la pandemia</div>
<span>“Se entiende pertinente aceptar las donaciones realizadas al Sistema Nacional de Emergencias”, indica una resolución del gobierno, que designa al Sinae como “administrador de las donaciones”.</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Mayte De Leon"
                        },
                       "dateModified":"2021-01-18 T 15:47:21","url": "/informacion/politica/fondo-coronavirus-gobierno-dijo-cuanto-contribuyo-quienes-donaron-dinero.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Gobierno dijo con cuánto se contribuyó y quiénes donaron dinero para la pandemia",
                       "mainEntityOfPage": "/informacion/politica/fondo-coronavirus-gobierno-dijo-cuanto-contribuyo-quienes-donaron-dinero.html",
                       "articleBody": " “Se entiende pertinente aceptar las donaciones realizadas al Sistema Nacional de Emergencias”, indica una resolución del gobierno, que designa al Sinae como “administrador de las donaciones”.",
                                              "image":["/files/listing_secondary/uploads/2020/07/17/5f111dc770a5a.jpeg"],
                                               "datePublished":"2021-01-18"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/informacion/politica/fondo-coronavirus-gobierno-dijo-cuanto-contribuyo-quienes-donaron-dinero.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/politica/fondo-coronavirus-gobierno-dijo-cuanto-contribuyo-quienes-donaron-dinero.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/07/17/5f111dc770a5a.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/politica/fondo-coronavirus-gobierno-dijo-cuanto-contribuyo-quienes-donaron-dinero.html">Gobierno dijo con cuánto se contribuyó y quiénes donaron dinero para la pandemia</a>
</h3>
</div>
</div>
</div>
</div>
</div><div class="sidebar-ad-bottom">
<div class="ad-unit">
<div id="ad-home-box2"></div>
</div>
<div data-conversation-spotlight data-spotlight-sidebar></div>
</div>
</div>
</div>
<div class="clearfix"></div>
<div class="bottom-content">
<div class="report-error"></div>
<div class="related-tags"></div>
</div>
</article>
<img class="img-tracking" src="https://track.elpais.com.uy/track/pageviews/article-273975" width="1" height="1" />
</div>
<div class="ads-under-header">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">

<div id="ad-home-bottom">
</div>
</div>
<div class="ad-unit">

<div id="ad-home-bottom">
</div>
</div>
</div>
</div>
</div>
<footer>
<div class="footer-container">
<a href="/" class="footer-logo"></a>
<div class="footer-menu-container">
<span class="footer-open-dropdown fa fa-chevron-down"></span>
<ul class="footer-menu">
<li class="link external first" itemprop="name">
 <a href="http://comercial.elpais.com.uy/" itemprop="url">anunciar</a>
</li>
<li class="link external" itemprop="name">
<a href="https://registro.elpais.com.uy/RegFaq.asp" itemprop="url">ayuda</a>
</li>
<li class="link external last" itemprop="name">
<a href="https://registro.elpais.com.uy/RegPoliticas.asp" itemprop="url">Políticas de Privacidad</a>
</li>
</ul>
</div>
<div class="footer-social">
<a href="https://www.facebook.com/elpaisuy" target="_blank" class="fa fa-facebook"></a>
<a href="https://twitter.com/elpaisuy" target="_blank" class="fa fa-twitter"></a>
<a href="https://www.instagram.com/elpaisuy/" target="_blank" class="fa fa-instagram"></a>
<a href="/rss/" class="fa fa-rss"></a>
</div>
</div>
<div class="copyright-container">
<div class="copyright">
<p class="copyright-text" id="p84-m189-188-190">Zelmar Michelini 1287, CP.11100, Montevideo, Uruguay. Copyright ® EL PAIS S.A. 1918 - 2020</p>
</div>
<a href="http://www.gda.com/" target="_blank" class="logo-gdar"></a>
</div>
</footer>
<div id="fb-root"></div>
<script>
        (function(d, s, id) {
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) return;
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.10";
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));
    </script>
</div>
<div class="body-bottom">
<div class="modules-ads-container">
<div class="ad-content">
<div>
<script>


        googletag.cmd.push(function() {

            if(googletag && googletag.pubads){

                let cxSegments = googletag.pubads().getTargeting('cxsegments');

                const cxSegmentCheckClassic = "8n3kapxdf1lx"; 
                const cxSegmentCheckPremium = "8o123uvtyd3h"; 


                //Chat Premium

                if(cxSegments.includes(cxSegmentCheckPremium)){


                    fbq('track', 'ViewContent', {
                        content_type: 'CLARO',
                    });


                    let att = document.createAttribute("data-fxo-widget");

                    att.value = "eyJ0aGVtZSI6IiNmZjBmMWYiLCJ3ZWIiOnsiYm90SWQiOiI1ZDZmZDZiMDZhMThjZTAwN2YwN2ZjN2EiLCJ0aGVtZSI6IiNmZjBmMWYiLCJsYWJlbCI6IlN1c2NpYml0ZSBwb3IgQ2hhdCJ9LCJ3ZWxjb21lVGV4dCI6IkhvbGEhIPCfkYsgwr9TYWJpYXMgcXVlIGNvbiBBTlRFTCBvIENMQVJPIHBvZGVzIHN1c2NyaWJpcnRlIGEgRUwgUEFJUyB1dGlsaXphbmRvIHR1IHNhbGRvPyBFbnRlcmF0ZSBzb2JyZSBlc3RhIG9wY2nDs24gYXF1w60hIPCfkqwifQ==";

                    (function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s);
                        js.id = id;
                        js.setAttributeNode(att);
                        js.src = "https://widget.flowxo.com/embed.js";
                        fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'flowxo-sdk'));

                }else{

                    //Chat Classic
                    if(cxSegments.includes(cxSegmentCheckClassic)){

                        $(function()

                          { var $base64code = "PCEtLVN0YXJ0IG9mIFRhd2sudG8gU2NyaXB0LS0+CjxzY3JpcHQgdHlwZT0idGV4dC9qYXZhc2NyaXB0Ij4KdmFyIFRhd2tfQVBJPVRhd2tfQVBJfHx7fSwgVGF3a19Mb2FkU3RhcnQ9bmV3IERhdGUoKTsKKGZ1bmN0aW9uKCl7CnZhciBzMT1kb2N1bWVudC5jcmVhdGVFbGVtZW50KCJzY3JpcHQiKSxzMD1kb2N1bWVudC5nZXRFbGVtZW50c0J5VGFnTmFtZSgic2NyaXB0IilbMF07CnMxLmFzeW5jPXRydWU7CnMxLnNyYz0naHR0cHM6Ly9lbWJlZC50YXdrLnRvLzVlZTc3MDMyOWU1ZjY5NDQyMjkwOTc2Ny9kZWZhdWx0JzsKczEuY2hhcnNldD0nVVRGLTgnOwpzMS5zZXRBdHRyaWJ1dGUoJ2Nyb3Nzb3JpZ2luJywnKicpOwpzMC5wYXJlbnROb2RlLmluc2VydEJlZm9yZShzMSxzMCk7Cn0pKCk7Cjwvc2NyaXB0Pgo8IS0tRW5kIG9mIFRhd2sudG8gU2NyaXB0LS0+Cg=="; $("header .middle-header").append(atob($base64code)); }
                         );
                        

                    }

                }

            }

        });



    </script>
<style>
        #fxo-widget-iframe {z-index: 99;}
        .scroll-top {display:none !important;}
    </style>
</div>
<div style="display:none">
<script>
$(".home-page.page-category.page-category-negocios .home-board.board6").addClass("talentos-theme");
</script>
</div>
<div style="display:none"><script>
let filterDate = {FromDate: new Date("2020-09-27T03:01:00Z"), ToDate: new Date("2020-09-28T02:59:00Z")};
let opinionActualDate = new Date();
if(filterDate.FromDate.getTime() <= opinionActualDate.getTime() &&  opinionActualDate.getTime()<=filterDate.ToDate.getTime()){
	
}else{

$(".board-opinion .opinion-box .author-name").prepend('<div class="suscribirme"><img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores"  style="width:25px!Important;" border="0"><'+'/d'+'iv>'); 

}
</script></div>
<div style="display:none">
<script>
$(document).ready(function(){

    $(".module1colAds:has(article)").find(".ad-title-container").hide();
    $(".ads-container:has(article)").removeClass("ads-container");

if (qp("video")=="play"){

    $(".video-play").trigger("click");

}

});


function qp (name) {
              name = name.replace(/[\[]/, '\\[').replace(/[\]]/, '\\]');
              var regex = new RegExp('[\\?&]' + name + '=([^&#]*)');
              var results = regex.exec(location.search);
              return results === null ? '' : decodeURIComponent(results[1].replace(/\+/g, ' '));
          };


</script>
</div>
<div style="display:none">

<script>
	if(typeof(fbAccounts)=="undefined"){
	
		fbAccounts = {
			'www.elpais.com.uy':'1975946609143501',
			'www.ovaciondigital.com.uy':'1126084374135056'
	   }
	   if(fbAccounts[window.location.host]){
		  !function(f,b,e,v,n,t,s)
		  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		  n.queue=[];t=b.createElement(e);t.async=!0;
		  t.src=v;s=b.getElementsByTagName(e)[0];
		  s.parentNode.insertBefore(t,s)}(window, document,'script',
		  'https://connect.facebook.net/en_US/fbevents.js');
		  fbq('init', fbAccounts[window.location.host]);
		  fbq('track', 'PageView');
		 }
		 
	}
   
</script>

</div>
<div style="display:none">
<style>
        .bannerSticky{display:none}
        header.sticky .bannerSticky{position: absolute;left: 40%;right: 40%;top: -5px; display:block}
    </style>
<script>

        var $Segment = false;

        googletag.cmd.push(function() {

            if(googletag && googletag.pubads){

                let cxSegments = googletag.pubads().getTargeting('cxsegments');
                const cxSegmentCheck = "8n3lnfp12vmv";


                if(cxSegments.includes(cxSegmentCheck)){

                    $Segment = true;

                    var $tamInicial = $(window).width();


                    $(function()

                      { var $base64code = "PGRpdiBjbGFzcz0iYmFubmVyU3RpY2t5IiA+CiAgICA8YSBocmVmPSJodHRwczovL3d3dy5lbHBhaXMuY29tLnV5L3VzZXIvc3VzY3JpcGNpb24vP3V0bV9zb3VyY2U9ZXBkJnV0bV9tZWRpdW09Ym90b25fc3VzY3JpcGNpb24mdXRtX2NhbXBhaWduPXN1c2NyaXBjaW9uZXMiPgogICAgICAgIDxpbWcgc3JjPSJodHRwczovL3N0YXRpYy5lbHBhaXMuY29tLnV5L2ltYWdlcy9zdGlja3lfY2liZXJsdW5lc18yMDIwXzMyMHg1MC5wbmciIHdpZHRoPSIzNTAiIGhlaWdodD0iNTAiPgogICAgPC9hPgo8L2Rpdj4="; $("header .middle-header").append(atob($base64code)); }
                     );

                }

                if ($tamInicial < 1024 ){ document.getElementsByClassName('bannerSticky')[0].style.visibility = 'hidden'; }

            }

        });


        $(function() {

            var resizeTimer;

            $(window).on('resize', function(e) {

                if ($Segment){

                    clearTimeout(resizeTimer);
                    resizeTimer = setTimeout(function() {


                        $tamActual = $(window).width();

                        if ($tamActual < 1024 )

                        { document.getElementsByClassName('bannerSticky')[0].style.visibility = 'hidden'; }
                        else

                        { document.getElementsByClassName('bannerSticky')[0].style.visibility = 'visible'; }


                    }, 250);

                }

            });


        });    

    </script>
</div>
<div>
<script>
try{window.eval(window.atob("bGV0IGVwZEhhY2tlZCA9ICJ1bmRlZmluZWQiPT0gdHlwZW9mKFNpdGUuaGFuZGxlUG9zdE1lc3NhZ2UpO2lmKGVwZEhhY2tlZCAmJiBsb2NhdGlvbi5wYXRobmFtZS5lbmRzV2l0aCgiLmh0bWwiKSl7IGRvY3VtZW50LmxvY2F0aW9uLmhyZWY9Ii91c2VyL3N1c2NyaXBjaW9uIjt9"));}catch(e){}
</script>
</div>
<script>
    cX.callQueue.push([
        "invoke",
        function invoke() {
            cX.getUserSegmentIds({
                persistedQueryId: "66cde4bcae6d716dc6ec9c5dc61260a0930cfede",
                callback: function callback(segmentIds) {
                    if (document.readyState === "complete") {
                        try {    
                            fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
                        } catch (e) {}
                    } else {
                        var earlyOnReadyStateChange = document.onreadystatechange;
                        document.onreadystatechange = function onReadyStateChange() {
                            if (earlyOnReadyStateChange) {
                                earlyOnReadyStateChange();
                            }
                            if (document.readyState === "complete") {
                                try {    
                                    fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
                                } catch (e) {}
                            }
                        };
                    }
                }
            });
        }
    ]);
</script><div>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4132769-81"></script>
<script>
        window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
            gtag('js', new Date());
            gtag('config', 'UA-4132769-81');
            googletag.cmd.push(function() {
                gtag('event', 'Segmento', { 'event_category': 'Segmentos', 'event_label': googletag.pubads().getTargeting('cxsegments'), 'value': '0'})}
            );

</script>
</div>
<script>
$(function() {
    $('.board-most-listing a[href]').attr('href', function(index, href) {
        var param = "utm_source=recirculation&utm_medium=masleidos&utm_campaign=interna";

        if (href.charAt(href.length - 1) === '?') //Very unlikely
            return href + param;
        else if (href.indexOf('?') > 0)
            return href + '&' + param;
        else
            return href + '?' + param;
    });
})
</script><script>
$(function() {
    $('.article-today-news a[href]').attr('href', function(index, href) {
        var param = "utm_source=recirculation&utm_medium=ep&utm_campaign=interna";

        if (href.charAt(href.length - 1) === '?') //Very unlikely
            return href + param;
        else if (href.indexOf('?') > 0)
            return href + '&' + param;
        else
            return href + '?' + param;
    });
})
</script><div style="display:none"><script>
/*fix temporal lazy load fotos listados*/
function resyncLazyLoadPaginado(){
        $('.lazy').Lazy({
                        threshold: 800,
                        bind: "event",
                        scrollDirection: 'vertical',
                        effect: 'fadeIn',
                        visibleOnly: true,
                        onError: function(element) {
                            console.log('error loading ' + element.data('src'));
                        }
       });

       setTimeout(attachLazyLoadPaginados,2000);
}
function attachLazyLoadPaginados(){
    $(".pagination a").on("click",function(){
        let url = $(this).attr("href");
        if(url.indexOf("-listing")!=-1 || url.indexOf("listado-")!=-1 || url.indexOf("?page=")!=-1){
            setTimeout(resyncLazyLoadPaginado,1000);    
        }
    })
}
attachLazyLoadPaginados();
</script></div>
</div>
</div>
</div>
<script type="text/javascript">
    if (Site.enableExternals()){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 28530;
        _sf_async_config.domain = "ovaciondigital.com.uy";
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = "ovacion,futbol"; //CHANGE THIS
        _sf_async_config.authors = "Silvia Pérez"; //CHANGE THIS
        /** CONFIGURATION END **/
        (function(){
            function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script'); e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); }; })();
    }
    </script>
<div id="cX-root" style="display:none"></div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script>
<script type="text/javascript">
        try{
            var addthis_config =
                {
                    pubid: 'ra-5384a6e204c3716c',
                    services_exclude: 'facebook, twitter, google_plusone_share',
                    lang: 'es'
                }
            addthis.addEventListener('addthis.menu.open', menuOpen);
            addthis.addEventListener('addthis.menu.close', menuOpen);
            addthis.addEventListener('addthis.menu.share', menuOpen);
            function menuOpen(evt) {
                if ($('.at-expanded-menu-load').length) {
                    $('.at-expanded-menu-load').html('Ver más');
                }
                if($('.at-expanded-menu-top-services-header').length) {
                    $('.at-expanded-menu-top-services-header').html('Top Servicios');
                }
            }
            function loadAddThis() {
                addthis.init()
            }
        }catch (e){

        }

        

    </script>
<div>
<ev-paywall modal-backdrop="true" modal-keyboard="true" redirect="false"></ev-paywall>
<ev-paywall-notifier modal-backdrop="true" modal-keyboard="true"></ev-paywall-notifier>
</div>
<script type="text/javascript">


        
        
        utms = (tagSlugs.indexOf("premium")!=-1)?"exclusive_content":"article";

    
        const cx_sgements = cX.getUserSegmentIds({persistedQueryId:"98f4b2ea12ce71e9b0ca8c0e4ce283f780ba6777"}).map(function(item){return 'csx-'+item;}).join(",");
        const params = '{"adblock": '+ window.adBlocker +',"incognito": '+ window.incognito +',"articleId": "273975", "section": "ovacion/futbol", "authors": "silvia-perez", "tags": "' + tagSlugs+"," +cx_sgements+ '", "referrer": "'+ document.referrer +'"}';

        window.ARTICLE_ACCESS_TYPE = "1";
                tiggerPaywallAuthorize(params,1);
        
        Site.rls("evmauth",true);
    
    </script>

</body>
</html>
