<!DOCTYPE html>
<html lang="es"> <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="dns-prefetch" href="//sc2.elpais.com.uy">
<link rel="dns-prefetch" href="//cdn.livefyre.com">
<link rel="dns-prefetch" href="//epdads.elpais.com.uy">
<link rel="dns-prefetch" href="//servicios.elpais.com.uy">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//widget.gallito.com.uy">
<link rel="dns-prefetch" href="//imagenes.gallito.com.uy">
<link rel="dns-prefetch" href="//ws.elpais.com.uy">
<link rel="dns-prefetch" href="//backend.clubelpais.com.uy">
<link rel="dns-prefetch" href="//ssl.google-analytics.com">
<link rel="dns-prefetch" href="//mam.elpais.com.uy">
<link rel="dns-prefetch" href="//mam.ovaciondigital.com.uy">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1" />
<meta name="format-detection" content="telephone=no" />
<meta name="author" content="ElPais" />
<meta name="genre" content="News" />
<meta name="geo.placename" content="Uruguay" />
<meta name="geo.position" content="-34.9079234;-56.193395" />
<meta name="geo.region" content="UY" />
<meta name="google" content="notranslate" />
<meta name="language" content="spanish" />
<meta name="robots" content="index" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ovaciondigital" />
<meta name="twitter:creator" content="@ovaciondigital" />
<meta name="twitter:title" content="Facundo Torres bajó del palco a saludar al Lolo Estoyanoff que estaba en la tribuna" />
<meta name="twitter:description" content="El actual delantero de Peñarol fue captado mientras se abrazaba y reía junto a Fabián Estoyanoff, exmirasol, que ahora viste la camiseta de Fénix." />
<meta name="twitter:text:description" content="El actual delantero de Peñarol fue captado mientras se abrazaba y reía junto a Fabián Estoyanoff, exmirasol, que ahora viste la camiseta de Fénix." />
<meta name="twitter:image" content="https://sc2.elpais.com.uy/files/article_main/uploads/2021/08/18/611d98c3938ab.jpeg?1629217203" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:recs:articleid" content="299132" />
<meta name="cXenseParse:recs:publishtime" content="2021-08-18T20:56:11-03:00" />
<meta name="cXenseParse:section" content="ovacion/futbol" />
<meta name="cXenseParse:recs:section" content="ovacion/futbol" />
<meta property="cXenseParse:conceptos" content="Peñarol" />
<meta property="cXenseParse:conceptos" content="Fénix" />
<meta property="cXenseParse:conceptos" content="Fabián Estoyanoff" />
<meta property="cXenseParse:conceptos" content="Facundo Torres" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Diario EL PAIS Uruguay" />
<meta property="fb:app_id" content="728866047239500" /> <meta property="fb:admins" content="100002279652972" />
<meta property="og:locale" content="es_UY" />
<meta property="og:locale:alternate" content="es_UY" />
<meta name="keywords" content="estoyanoff, triubuna, saludar, facundo, torres">
 <meta name="description" content="El actual delantero de Peñarol fue captado mientras se abrazaba y reía junto a Fabián Estoyanoff, exmirasol, que ahora viste la camiseta de Fénix.">
<meta property="og:title" content="Facundo Torres bajó del palco a saludar al Lolo Estoyanoff que estaba en la tribuna" />
<meta property="og:url" content="https://www.ovaciondigital.com.uy/futbol/facundo-torres-palco-saludar-lolo-estoyanoff-triubuna.html" />
<meta property="og:description" content="El actual delantero de Peñarol fue captado mientras se abrazaba y reía junto a Fabián Estoyanoff, exmirasol, que ahora viste la camiseta de Fénix." />
<meta property="og:image" content="https://sc2.elpais.com.uy/files/article_main/uploads/2021/08/18/611d98c3938ab.jpeg?1629217203" />
<meta property="og:image:width" content="969" />
<meta property="og:image:height" content="559" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:tag" content="Peñarol" />
<meta property="article:tag" content="Fénix" />
<meta property="article:tag" content="Fabián Estoyanoff" />
<meta property="article:tag" content="Facundo Torres" />
<title>Facundo Torres bajó del palco a saludar al Lolo Estoyanoff que estaba en la tribuna - Ovación - 18/08/2021 - EL PAÍS Uruguay</title>
<link rel="stylesheet" href="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/prefixed-bootstrap.css?1629217203" media="all" type="text/css" />
<link rel="stylesheet" type="text/css" href="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-widgets.v3.11.0.min.css?1629217203">
<link rel="stylesheet" href="https://sc2.elpais.com.uy/v-1629217203/css/elpais.css" media="screen" type="text/css" />
<link rel="stylesheet" href="https://sc2.elpais.com.uy/v-1629217203/css/categories.css" media="screen" type="text/css" />
<link rel="stylesheet" href="/css/print.css" media="print" type="text/css" />
<link rel="stylesheet" href="/javascripts/bower_components/selection-sharer/src/selection-sharer.css" />
<style>
                    </style>
<script type="text/javascript">
        var tagSlugs = '';        
                        tagSlugs = tagSlugs + "penarol,";                tagSlugs = tagSlugs + "fenix,";                tagSlugs = tagSlugs + "fabian-estoyanoff,";                tagSlugs = tagSlugs + "facundo-torres";                       

    </script>
<script>
    (function asciiTech(){
        console.log("\x3c!--\n\n\n  @@@@@@@@@@@@@@@@@@@@@@@     @@@@@@@@@@@@@@@@@@@@@@@.              \n     (@@@@@@@        @@@@        %@@@@@@@     @@@@@@@@,\n     (@@@@@@@   @@@, %@@@        %@@@@@@@    .@@@@@@@@.\n     (@@@@@@@@@@@@@,             %@@@@@@@@@@@@@@@@@@@\n     (@@@@@@@   @@@, /@@@*       %@@@@@@@                           \n     (@@@@@@@       .@@@@*       %@@@@@@@\n  @@@@@@@@@@@@@@@@@@@@@@@*    @@@@@@@@@@@@@@@.                      \n\n\n      ElPais.com.uy: Bienvenidos a nuestro código!\n      Comentarios técnicos en: https://data.elpais.com.uy/Tech\n --\x3e");
    })();
    const statusUserEx = {"logged_in":false,"strings":{"login":"INGRESAR","register":"REGISTRARSE","suscribe":"SUSCRIBIRME"},"routes":{"login":"https:\/\/sso.elpais.com.uy\/cas\/login?service=https:\/\/www.ovaciondigital.com.uy\/cas-check","register":"https:\/\/registro.elpais.com.uy\/crearregistro.asp","suscribe":"https:\/\/www.elpais.com.uy\/user\/suscripcion\/?utm_source=epd\u0026utm_medium=boton_suscripcion\u0026utm_campaign=suscripciones"},"user":{"user_message":"","hash":"","is_club":false,"token":null,"ep_uy":null,"is_suscriber":false,"sync":true,"evss":null,"exss":null,"epss":null,"ssync":false,"ssyncid":null}};statusUserEx.user = Object.freeze(statusUserEx.user);const statusUser = Object.freeze(statusUserEx);const evc = statusUser.user.epss;const exc = statusUser.user.exss;const isSuscriber = (statusUser.user.is_suscriber &&  statusUser.logged_in);
    </script>
<script type="text/javascript">
      function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,228,{} /*config*/);
    </script>
<script src="https://sc2.elpais.com.uy/v-1629217203/js/global.js" type="text/javascript"></script>
<script type="text/javascript">
                    $.getJSON('/user/init', function (data) {});
               
        window.hostDFP = "ovacion";
        window.isAdmin = false;
        window.pwaActivate = "";
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
<script src="https://sc2.elpais.com.uy/js/8e12e98.js?1629217203" type="text/javascript"></script>
<script type="text/javascript" src="/static/headerjs/article/ovacion/futbol"></script>
<script src="https://sc2.elpais.com.uy/v-1629217203/js/ep_sw.js" type="text/javascript"></script>
<script type="text/javascript" src="https://epdads2.elpais.com.uy/configurations/ovacion.js"></script>
<script src="https://sc2.elpais.com.uy/v-1629217203/js/ep_sas.js" type="text/javascript"></script>
<script type="text/javascript">
                                                                                          
                                                
                                                    
                                var EP_NOTA_TAGS = 'Peñarol,Fénix,Fabián Estoyanoff,Facundo Torres';
                                                EP_NOTA_TAGS = EP_NOTA_TAGS + ((EP_NOTA_TAGS!='')?',':'') + 'ovacion_futbol'
                                var EP_VIDEO_VAST_URI = "";                
                const isNoAds =  null||(window.EP_NOTA_TAGS||"").toLowerCase().includes('noads');
                var ADS_ENABLED = !isNoAds;     

            </script>
<script>
                var host = "ovacion";
                                if(Site.enableExternals()){
                    if(typeof(setupAds)!="undefined"){
                        setupAds();
                    }else{
                        //fallback
                        if(Site.qp("dfp")=="event"){
                            $(window).on("load",function(){                            
                                startPrebid();
                            });
                        }else{
                            startPrebid();
                        }

                    }
                }
                
            </script>
<script src="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-dab.v1.2.2.min.js?1629217203" type="text/javascript"></script>
<script src="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-widgets.v3.11.0.min.js?1629217203" type="text/javascript"></script>
<script src="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-em.v3.2.23.min.js?1629217203" type="text/javascript"></script>
<script type="text/javascript">

            window.SSO_URL = 'https://sso.elpais.com.uy/cas/login';
            window.showEPDSw = true;
            window.showEPDSwOnPM = false;
            window.showEPDSwOnAB = false;
            window.incognito = false;
            window.blocker = false;

        </script>

<script type="text/javascript" src="https://scdn.cxense.com/cx.js"></script>
<script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        function fixCx(){
            cX = cX || {}; cX.callQueue = cX.callQueue || [];
            if(!(cX && cX.getUserSegmentIds)){
                console.log("fixed cxense");
                cX.setEventAttributes = function(){return true;};
                cX.getUserSegmentIds = function(){return [];};
                cX.sendEvent = function(){return true;};
                cX.getUserId = function(){return null;};
            }
        }
        try{
            fixCx();
            cX.callQueue.push(['setSiteId', '1139579814386731182']);
            cX.callQueue.push(['sendPageViewEvent']);
            cX.setEventAttributes({origin: 'eps-ovacion', persistedQueryId: '8d04adaf34eeb5b2d0950286b57defadfd73b72d'});
        }catch(e){}

    </script>

<script>//window.pwaActivate = print_location;</script>
<script src="https://sc2.elpais.com.uy/v-1629217203/js/service-workers.js" type="text/javascript"></script>
<script type="text/javascript">
                try{
                    EV.Em.init({
                        url: 'https://elp.evolok.net/acd/api/3.0',
                        sidCookieDomain: window.location.host, //
                        meterHD: false
                    });

                    EV.Core.init({
                        serviceName: 'default',
                        realmName: 'default_realm',
                        icDomain: 'https://elp.evolok.net/ic/2.0',
                        recaptchaSiteKey: '6LdBbQsTAAAAAEKM-vjwJ7dAyNTfWqu_fw4Id_wI'
                    });

                }catch(e){
                    console.log(e);
                }

                EV.Dab.detectPrivateMode(function(result) {
                   window.incognito = result;  
                   if (window.incognito) {
                        ga('send', 'event', 'incognito', 'Yes', {nonInteraction: true});
                        cX.callQueue.push(['setEventAttributes', {origin: 'eps-elpais', persistedQueryId: '20f41ee5ea9c07d55518740a90dd42af22e488ba'}]);
                        cX.callQueue.push(['sendEvent', 'parameters', {modo_navegacion: 'incognito'}]);
                    }
                });

                
                                try{
                    if(window.blocker){

                        ga('send', 'event', 'blocker', 'Yes', {nonInteraction: true});
                        cX.callQueue.push(['setEventAttributes', { origin: 'eps-elpais', persistedQueryId: '3635c41cbec2f7002bbd9ce2375dd4f4ed9cad7b'}]);
                        cX.callQueue.push(['sendEvent', 'parameters', { modo_navegacion: 'blocker'}]);

                    }

                }catch(e){}            </script>
<script type="text/javascript">
            //#lazy loading
            var width = $(window).width();
            const lazyPic = '2018/04/11/5ace0d44b87c3.jpeg';

            $(function() {
                console.log("lazy load init");
                $('.lazy').Lazy({
                    threshold: 500,
                    bind: "event",
                    scrollDirection: 'vertical',
                    effect: 'fadeIn',
                    visibleOnly: true,
                    onError: function(element) {
                        console.log('error loading ' + element.data('src'));
                    }/*,
                     beforeLoad: lazySizeCheck,
                     afterLoad: lazySizeCheckEnd,*/
                });

                setTimeout(function() {
                    console.log("lazy trigger");
                    $('.lazy').trigger("scroll");
                }, 200);

                setTimeout(function() {
                    console.log("lazy  check");
                    if($("article:eq(0)").find('.data-src').length>0){
                        console.log("lazy  trigger again");
                        $('.lazy').trigger("scroll");
                    }else{
                        console.log("lazy good");
                    }
                }, 3000);
            });

            /*$(document).ready(function() {
                
            });*/
        </script>

<script>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</script>
<script type="text/javascript">
            window.FB_LOGIN_URL = "https://sso.elpais.com.uy/cas/" + "clientredirect?client_name=facebook&service=https://" + window.location.host + '/cas-check';
            window.GG_LOGIN_URL = "https://sso.elpais.com.uy/cas/" + "clientredirect?client_name=Google&service=https://" + window.location.host + '/cas-check';
            window.REDIRECT_LOGIN_URL = "https://sso.elpais.com.uy/cas/" + "?service=" + window.location.href;
            window.LOGIN_IFRAME_URL = "https://sso.elpais.com.uy/cas/" + "login?service=https://" + window.location.host + "/cas-check&showAs=embedFull";
            window.REGISTER_IFRAME_URL = "https://registro.elpais.com.uy" + "/crearRegistro.asp?service=https://" + window.location.host + "/cas-check";
            window.EMAIL_VALIDATION_URL = "https://ws.elpais.com.uy" + "/usuarios/getvalidaccount.asp"; 
        </script>
<script src="https://sc2.elpais.com.uy/v-1629217203/js/7888920.js" type="text/javascript"></script>
<script type="text/javascript">
        var seedTagRun = (tagSlugs.indexOf("inn-content")==-1 && tagSlugs.indexOf("inncontent")==-1 && tagSlugs.indexOf("noads")==-1);        
        
        $(window).on('cms:user:logged-in', function(event, user){
            if(isSuscriber){
                seedTagRun = false;
            }
        });
        
        if(seedTagRun){
            window._seedtagq = window._seedtagq || [];
            window._seedtagq.push(['_setId', (print_location=="uruguay"?'5763-4971-01':'0738-1663-01')]);
            (function () {
                var st = document.createElement('script');
                st.type = 'text/javascript';
                st.async = true;
                st.src = ('https:' == document.location.protocol
                        ? 'https'
                        : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(st, s);
            })();
        }
    </script>
<meta name="msapplication-TileColor" content="#48A154">
<meta name="theme-color" content="#48A154">
<link rel="apple-touch-icon" sizes="57x57" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-57x57.png?1629217203">
<link rel="apple-touch-icon" sizes="60x60" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-60x60.png?1629217203">
<link rel="apple-touch-icon" sizes="72x72" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-72x72.png?1629217203">
<link rel="apple-touch-icon" sizes="76x76" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-76x76.png?1629217203">
<link rel="apple-touch-icon" sizes="114x114" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-114x114.png?1629217203">
<link rel="apple-touch-icon" sizes="120x120" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-120x120.png?1629217203">
<link rel="apple-touch-icon" sizes="144x144" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-144x144.png?1629217203">
<link rel="apple-touch-icon" sizes="152x152" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-152x152.png?1629217203">
<link rel="apple-touch-icon" sizes="180x180" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-180x180.png?1629217203">
<link rel="icon" type="image/png" sizes="192x192" href="https://sc2.elpais.com.uy/images/icons/o/android-icon-192x192.png?1629217203">
<link rel="icon" type="image/png" sizes="32x32" href="https://sc2.elpais.com.uy/images/icons/o/favicon-32x32.png?1629217203">
<link rel="icon" type="image/png" sizes="96x96" href="https://sc2.elpais.com.uy/images/icons/o/favicon-96x96.png?1629217203">
<link rel="icon" type="image/png" sizes="16x16" href="https://sc2.elpais.com.uy/images/icons/o/favicon-16x16.png?1629217203">
<link rel="manifest" href="/manifest.json">
<link rel="canonical" href="https://www.ovaciondigital.com.uy/futbol/facundo-torres-palco-saludar-lolo-estoyanoff-triubuna.html">
<link rel="amphtml" href="https://www.ovaciondigital.com.uy/amp/futbol/facundo-torres-palco-saludar-lolo-estoyanoff-triubuna.html" />
<meta name="msapplication-TileImage" content="https://sc2.elpais.com.uy/images/icons/o/ms-icon-144x144.png?1629217203">
</head>
<body class="page-category-ovacion article-page article-category-ovacion-futbol">
<div class="body-upper">
<div class="modules-ads-container">
<div class="ad-content">
<div style="display:none">
<link rel="stylesheet" type="text/css" href="https://servicios.elpais.com.uy/v-24062021/css/fixdesign_all.css">
<link rel="stylesheet" type="text/css" href="https://servicios.elpais.com.uy/v-25062021/css/TALENTOS_fix_design_home-board.board-6.css">
<link rel="stylesheet" type="text/css" href="https://servicios.elpais.com.uy/v-02082021/css/PODCAST2_fix_design.css">
</div>
<script>
function podcast(id){
   var option = 'https://open.spotify.com/embed-podcast/episode/' + id;
    $('#show').attr('src', option);
}
</script><div style="display:none"><script>
if(isNoAds){
            window.__SPOTIM_ADS_DISABLED__ = true;
            window.__SPOTIM_DISABLE_ADS__ && window.__SPOTIM_DISABLE_ADS__();
        }
</script></div>
<div id="overlay" class="ad-unit" style="z-index: 100 !important;display:none;">
<div id="ad-home-rm"></div>
</div>
<style>
span#close img{
    display: inline-block;
    left: -90px;
    top: 29px;
    position: relative;
}
span#close img{
    display: inline-block;
    width:54px !important;
    height:54px !important;
}
</style>
<style>
.author-name .suscribirme  img {
    width: 25px;
}
</style>
<div style="display:none">
<script>
        window.marfeel.cmd.push(['compass', function(compass) {
            if (compass.getSiteUserId() == 228) {
                compass.setSiteUserId(null); //logout
            }
        }]);
    </script>
</div>
</div>
</div>
</div>
<script type="text/javascript">
    if (Site.enableExternals()){
        (function(i,s,o,g,r,a,m){
            i['GoogleAnalyticsObject']=r;
            i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)
                },
                i[r].l=1*new Date();
            a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];
            a.async=1;
            a.src=g;
            m.parentNode. insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
                                ga('create', 'UA-4132769-7', 'auto');
                        ga('create', 'UA-4132769-81', 'auto' , {'name': 'redElPaisTrk'});

        
        ga('send', 'pageview');
        ga('redElPaisTrk.send', 'pageview');

        EV.Dab.init();
        window.blocker = EV.Dab.isAdblockDetected();       

            }else{ window.ga=function(){return;}}
    </script>
<div id="main-container" class="main-container">
<header class="header-default header-category header-ovacion ">
<meta name="robots" content="max-image-preview:large">
<div class="top-header">
<div class="left-side">
<div class="header-breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
<div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem ">
<a href="https://www.elpais.com.uy" class="" title="EL PAÍS">EL PAÍS </a>
<span class="fa fa-chevron-right"></span>
<a itemprop="item" href="/" title="Ovación"><span itemprop="name">Ovación</span></a>
<meta itemprop="position" content="1" />
<span class="fa fa-chevron-right"></span>
<a itemprop="item" title="Fútbol" href="/futbol"><span itemprop="name">Fútbol</span></a>
<meta itemprop=" position " content="2" />
</div>
</div>
</div>
<div class="search-box-header">
<span class="fa fa-search search-icon"></span>
<div class="search-box-form">
<form method="GET" action="/buscar" name="search_form">
<input class="search-input" type="text" name="q" placeholder="¿Qué buscas?" autocomplete="off">
<span class="fa fa-search search-icon search-icon-form"></span>
<span class="fa fa-times close-icon"></span>
</form>
</div>
</div>
<div class="user-info-header">

<a href="#" style="display: none;"></a>
<a href="#" style="display: none;"></a>
</div>
<div class="weather-header">
<a href="/clima/" class="type">
<span class="weather-icon">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/weather/nt_partlycloudy.png?1629217438" alt="nt_partlycloudy" />
</span>
<span class="weather-place">
Montevideo,
T 14&deg; H 94% </span>
</a>
</div>
</div>
<div class="middle-header">
<div class="hamburger-menu">
<span class="hamburger-menu-icon"></span>
<div class="hamburger-menu-content">
<ul class="default-hamburger1-menu">
<li class="link external first" itemprop="name">
<a href="https://www.elpais.com.uy/noticias/premium" itemprop="url">Premium</a>
</li>
<li class="informacion" itemprop="name">
<a href="/informacion" itemprop="url">Información</a>
</li>
<li class="mundo" itemprop="name">
<a href="/mundo" itemprop="url">Mundo</a>
</li>
<li class="vida-actual" itemprop="name">
<a href="/vida-actual" itemprop="url">Vida Actual</a>
</li>
<li class="opinion expandable" itemprop="name">
<a href="/opinion" itemprop="url">Opinión</a>
<ul class="menu_level_1 opinión-menu">
<li class="opinion-editorial first" itemprop="name">
<a href="/opinion/editorial" itemprop="url">Editorial</a>
</li>
<li class="opinion-ecos" itemprop="name">
<a href="/opinion/ecos" itemprop="url">Ecos</a>
</li>
<li class="opinion-columnistas last" itemprop="name">
<a href="/opinion/columnistas" itemprop="url">Columnistas</a>
</li>
</ul>
</li>
<li class="ovacion expandable last" itemprop="name">
<a href="/ovacion" itemprop="url">Ovación</a>
<ul class="menu_level_1 ovación-menu">
<li class="ovacion-futbol first" itemprop="name">
<a href="/futbol" itemprop="url">Fútbol</a>
</li>
<li class="ovacion-seleccion" itemprop="name">
<a href="/seleccion" itemprop="url">Selección</a>
</li>
<li class="ovacion-copa-america" itemprop="name">
<a href="/copa-america" itemprop="url">Copa América</a>
</li>
<li class="ovacion-estadisticas" itemprop="name">
<a href="/estadisticas" itemprop="url">Estadísticas</a>
</li>
<li class="ovacion-basquetbol" itemprop="name">
<a href="/basquetbol" itemprop="url">Basquetbol</a>
</li>
<li class="ovacion-tenis" itemprop="name">
<a href="/tenis" itemprop="url">Tenis</a>
</li>
<li class="ovacion-rugby" itemprop="name">
<a href="/rugby" itemprop="url">Rugby</a>
</li>
<li class="ovacion-multideportivo" itemprop="name">
<a href="/multideportivo" itemprop="url">Multideportivo</a>
</li>
<li class="link" itemprop="name">
<a href="https://motorsports.com.uy" itemprop="url">MotorSports</a>
</li>
<li class="ovacion-turf" itemprop="name">
<a href="/turf" itemprop="url">Turf</a>
</li>
<li class="ovacion-golf last" itemprop="name">
<a href="/golf" itemprop="url">Golf</a>
</li>
</ul>
</li>
</ul>
<ul class="default-hamburger2-menu">
<li class="negocios first" itemprop="name">
<a href="/negocios" itemprop="url">Negocios</a>
</li>
<li class="link external" itemprop="name">
<a href="https://rurales.elpais.com.uy/" itemprop="url">Rurales</a>
</li>
<li class="tvshow" itemprop="name">
<a href="/tvshow" itemprop="url">Tv Show</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.entradas.uy/" itemprop="url">Cartelera</a>
</li>
<li class="tvshow-sociales" itemprop="name">
<a href="/tvshow/sociales" itemprop="url">Sociales</a>
</li>
<li class="eme" itemprop="name">
<a href="/eme" itemprop="url">Eme de Mujer</a>
</li>
<li class="multimedia" itemprop="name">
<a href="/multimedia" itemprop="url">Multimedia</a>
</li>
<li class="homepage expandable" itemprop="name">
<a href="/" itemprop="url">Suplementos</a>
<ul class="menu_level_1 suplementos-menu">
<li class="link first" itemprop="name">
<a href="https://www.elpais.com.uy/el-empresario" itemprop="url">El Empresario</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/domingo" itemprop="url">Domingo</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/economia-y-mercado" itemprop="url">Economía y Mercado</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/que-pasa" itemprop="url">Que Pasa</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/sabado-show" itemprop="url">Sábado Show</a>
</li>
<li class="link last" itemprop="name">
<a href="https://www.elpais.com.uy/cultural" itemprop="url">El Cultural</a>
</li>
</ul>
</li>
<li class="link" itemprop="name">
<a href="https://epaper.elpais.com.uy/el-pais-uruguay" itemprop="url">Edición Impresa Digital</a>
</li>
<li class="link external" itemprop="name">
<a href="/impresa" itemprop="url">Edición Impresa</a>
</li>
<li class="link external last" itemprop="name">
<a href="https://www.elpais.com.uy/eventos" itemprop="url">Eventos</a>
</li>
</ul>
<ul class="default-hamburger3-menu">
<li class="informacion-servicios expandable first" itemprop="name">
<a href="/informacion/servicios" itemprop="url">Servicios</a>
<ul class="menu_level_1 servicios-menu">
<li class="link first" itemprop="name">
<a href="/clima" itemprop="url">Clima</a>
</li>
<li class="eme-astros" itemprop="name">
<a href="/eme/astros" itemprop="url">Horóscopo</a>
</li>
<li class="link" itemprop="name">
<a href="/crucigrama" itemprop="url">Crucigrama</a>
</li>
<li class="link last" itemprop="name">
<a href="/sudoku" itemprop="url">Sudoku</a>
</li>
</ul>
</li>
<li class="link external" itemprop="name">
<a href="https://funebres.elpais.com.uy" itemprop="url">Avisos Fúnebres</a>
</li>
<li class="link external" itemprop="name">
<a href="https://1122.com.uy/" itemprop="url">Guía 1122</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.clubelpais.com.uy/coleccionables/ " itemprop="url">Coleccionables</a>
</li>
<li class="link external" itemprop="name">
<a href="https://servicios.elpais.com.uy/suple/especiales/" itemprop="url">Suplementos Especiales</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.gallito.com.uy/" itemprop="url">Gallito</a>
</li>
<li class="link external" itemprop="name">
<a href="https://remates.elpais.com.uy/" itemprop="url">Remates</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.clubelpais.com.uy/" itemprop="url">Club El País</a>
</li>
<li class="link" itemprop="name">
<a href="/user/mis-notas" itemprop="url">Mis Notas</a>
</li>
<li class="link" itemprop="name">
<a href="/user/mis-temas" itemprop="url">Mis Temas</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/user/suscripcion" itemprop="url">Suscripciones</a>
</li>
<li class="link last" itemprop="name">
<a href="/contacto" itemprop="url">Contacto</a>
</li>
</ul>
</div>
</div>
<a href="/" class="header-category-title"><h2>Fútbol</h2></a>
<a href="https://www.elpais.com.uy" class="header-logo-right"></a>
<div class="header-mobile-icons">
<ul>
<li class="content-user">
<a href="" class="fa fas fa-user"></a>
<ul class="mobile-user-icon">
<li><i class="fa fas fa-caret-up"></i></li>
<li> <a href="https://registro.elpais.com.uy"> Mi perfil</a> </li>

<li> <a href="https://registro.elpais.com.uy/regfaq.asp">Ayuda</a> </li>
<li><a href="/logout">Salir</a> </li>
</ul>
</li>
<li>
<a class="btn-suscribirme" href="" style="">SUSCRIBIRME</a>
</li>
</ul>
</div>
</div>
<iframe src="about:blank" class="iframeSync" name="syncEPD" height="0" width="0" style="display:none"></iframe>
<script>
        var utms = "article";
                const hasLoguedOut = (Site.gls("loguedout",true)==1 || sessionStorage.getItem("loguedout")!==null);
        const isFirstLogin = sessionStorage.getItem("firstlogin");
        const epdDomains =  ['www.ovaciondigital.com.uy','www.elpais.com.uy'];
        

                
        const isPremiumArticle = false;

            
    </script>
<script>Site.rls("evmauth");
    var ttlChecked = false;
                        if(!isSuscriber) {

            const tllCheck = function(){
                if(ttlStatus!=null){clearInterval(ttlStatus);}
                if(!ttlChecked){
                    utms = utms + "&reason=nonev";
                    EV.Em.authorize(params, handleMeteringSuccess, handleMeteringError);
                }
            }
            var ttlStatus  = setTimeout(tllCheck.bind(this),10000);

        }
            

    </script>
<style>
                                </style>
</header>
<div class="ads-under-header">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">

<div id="ad-home-top" style="display: none">
</div>
</div>
</div>
</div>
</div>
<div class="page-content">
<div class="hidden mfd">
<div>Facundo Torres bajó del palco a saludar al Lolo Estoyanoff que estaba en la tribuna</div>
<span>El actual delantero de Peñarol fue captado mientras se abrazaba y reía junto a Fabián Estoyanoff, exmirasol, que ahora viste la camiseta de Fénix.</span>
</div>
<script type="application/ld+json">
                   {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Sofía Berardi"
                        },
                        "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo_ep_elpais.png",

                               "width":"600",
                               "height":"60"
                              }
                       },
                       "dateCreated":"2021-08-18T20:31:46",
                       "datePublished":"2021-08-18T20:54:27",
                       "dateModified":"2021-08-18T20:56:11",
                       "headline": "Facundo Torres bajó del palco a saludar al Lolo Estoyanoff que estaba en la tribuna",
                       "articleSection": ["ovacion","futbol"],
                       "mainEntityOfPage": "/ovacion/futbol/facundo-torres-palco-saludar-lolo-estoyanoff-triubuna.html",
                       "articleBody": "El actual delantero de Peñarol fue captado mientras se abrazaba y reía junto a Fabián Estoyanoff, exmirasol, que ahora viste la camiseta de Fénix.",
                                              "image":["/files/listing_secondary/uploads/2021/08/18/611d98c3938ab.jpeg"]
                        

                                           }
      </script>
<div style="display: none" id="article-published-at-date" data-published-at-date="miércoles, 18 agosto 2021 20:56"></div>
<article default class="article default" data-history-state="0" data-scroll-url="/ovacion/futbol/facundo-torres-palco-saludar-lolo-estoyanoff-triubuna.html" data-title="Facundo Torres bajó del palco a saludar al Lolo Estoyanoff que estaba en la tribuna" id="article-299132" xmlns="https://www.w3.org/1999/html">
<div class="top-content">
<div class="supratitle-container">
<span class="supratitle" id="p299132-m391-390-392">COPA SUDAMERICANA</span>
</div>
<div class="title-container">
<h1 class="title" id="p299132-m396-395-397">Facundo Torres bajó del palco a saludar al Lolo Estoyanoff que estaba en la tribuna</h1>
</div>
<div class="epigraph-container">
<h2 class="epigraph" id="p299132-m401-400-402">El actual delantero de Peñarol fue captado mientras se abrazaba y reía junto a Fabián Estoyanoff, exmirasol, que ahora viste la camiseta de Fénix.</h2>
</div>
</div>
<div class="main-media-container">
</div>
<div class="article-content">
<div class="content-media-container">
<div class="content-media" id="p299132-m406-405-407">
<div class="article-info-container">
<div class="article-info">
<div class="share-options">
<span class="share-title">Compartir esta noticia</span> <ul class="addthis_toolbox">
<li class="share-option facebook">
<span class="fa fa-facebook"></span>
</li>
<li class="share-option twitter">
<span class="fa fa-twitter"></span>
</li>
<li class="share-option whatsapp">
<span class="fa fa-whatsapp"></span>
</li>

<li class="share-option more addthis_button_more addthis_button">
<span class="fa fa-plus"></span>
</li>
<li class="share-option paperclip" tabindex="0">
<span>
<i title="Agregar a Mis Notas" class="fa fa-paperclip" aria-hidden="true" onclick="guardarNoticia(this)"></i>
</span>
</li>
</ul>
</div>
<div id="m410-409-411">
<div class="publish-info">
<div class="follow-arrow">
<span>SEGUIR</span>
</div>
<div class="author-location">
</div>
<div class="published-date">
<span></span>
</div>
</div>
<div id="m424-2-425" class="hidden-module">Introduzca el texto aquí</div>
</div>
</div> </div>
<div class="media-modules">
<div class="composite-captioned-image" id="m430-1-431">
<div class="image-container">
<figure id="m434-433-435" class="image"><img alt="Facundo Torres bajó del palco a saludar al Lolo Estoyanoff que estaba en la tribuna. Foto: Estefanía Leal" data-type="src" class="lazy" src="/images/pix.gif" data-src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2021/08/18/611d98c3938ab.jpeg" style="display: inline;"></figure><figcaption id="m440-1-441" class="caption">Facundo Torres bajó del palco a saludar al Lolo Estoyanoff que estaba en la tribuna. Foto: Estefanía Leal</figcaption>
</div>
</div>
</div>
</div>
</div>

<div class="content-modules">
<div class="mobile-ads mobile-ads-first">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">

<div>
<div id="ad-mobile-box">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenido-exclusivo-nota" style="display:none">
<div class="ico-text">
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0"><p>Contenido Exclusivo</p>
</div>
<div class="titulo">La nota a la que intentas acceder es exclusiva para suscriptores</div>
<div class="btn">
<a class="suscribirme" href="javascript:displayRequireEntitlementPaywall()">Suscribirme</a> <p><b>Conocé nuestros planes</b><br> y disfrutá de El País sin límites.</p>
</div>
<div class="btn">
<a class="ingresar" href="javascript:displayRequireLoginPopupPaywall(true)">Ingresar</a> <p><b>Si ya sos suscriptor</b> podés<br> ingresar con tu usuario y contraseña.</p>
</div>
</div>

<p class="paragraph" id="p299132-m448-447-449"><b><a href="https://www.elpais.com.uy/noticias/facundo-torres" target="_blank">Facundo Torres</a></b>, actual delantero de <b><a href="https://www.ovaciondigital.com.uy/futbol/equipo/penarol" target="_blank">Peñarol</a></b>, fue captado por el lente de <i>Ovación</i> mientras se abrazaba y reía junto al <b><a href="https://www.elpais.com.uy/buscar?q=%2Clolo+estoyanoff" target="_blank">Lolo Estoyanoff</a></b>, exfutbolista del aurinegro y referente -que en este Campeonato Uruguayo pasó a vestir la camiseta de Fénix- durante el entretiempo del duelo entre el mirasol y<b> Sporting Cristal </b>en el Campeón del Siglo. </p>
<div id="p299132-m453-1-454">
<div class="composite-captioned-image size_normal" id="m457-456-458">
<div class="image-container">
<figure id="m461-460-462" class="image"><img alt="Facundo Torres bajó del palco a saludar al Lolo Estoyanoff que estaba en la tribuna. Foto: Estefanía Leal" data-type="src" class="lazy" src="/images/pix.gif" data-src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2021/08/18/611d99f99cdce.jpeg" style="display: inline;"></figure><figcaption id="m467-1-468" class="caption">Facundo Torres bajó del palco a saludar al Lolo Estoyanoff que estaba en la tribuna. Foto: Estefanía Leal</figcaption>
</div>
</div>
</div>
<p class="paragraph" id="p299132-m475-2-476">Los jugadores de reencontraron y se pusieron a charlar en el entretiempo del partido por cuartos de final de la <b><a href="https://www.ovaciondigital.com.uy/futbol/copa-sudamericana-dia-hora-canal-penarol-sporting-cristal.html" target="_blank">Copa Sudamericana</a></b>. Torres no fue parte del plantel para este encuentro porque <a href="https://www.ovaciondigital.com.uy/futbol/descartado-facundo-torres-pierde-revancha-penarol-frente-sporting-cristal.html" target="_blank">aún se encuentra en recuperación de la lesión</a> que sufrió en el partido de ida en Lima. El "Lolo", en tanto, fue uno de los <a href="https://www.ovaciondigital.com.uy/futbol/lista-invitados-especiales-volver-ver-penarol-cds-cebolla-estoyanoff.html" target="_blank">invitados especiales</a> que hubo en el estadio carbonero.</p>
<p class="paragraph" id="p299132-m480-3-481">EL período de recuperación será de entre 10 y 15 días, según el grado del esguince, pero la resonancia magnética que se le realizó al futbolista carbonero arrojó otros resultados.</p>
<div id="p299132-m485-4-486">
<div class="composite-captioned-image size_normal" id="m489-488-490">
<div class="image-container">
<figure id="m493-492-494" class="image"><img alt="Facundo Torres bajó del palco a saludar al Lolo Estoyanoff que estaba en la tribuna. Foto: Estefanía Leal" data-type="src" class="lazy" src="/images/pix.gif" data-src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2021/08/18/611d9a472df85.jpeg" style="display: inline;"></figure><figcaption id="m499-1-500" class="caption">Facundo Torres bajó del palco a saludar al Lolo Estoyanoff que estaba en la tribuna. Foto: Estefanía Leal</figcaption>
</div>
</div>
</div>
<p class="paragraph" id="p299132-m507-5-508">Durante la transmisión el director lo encuadró dentro del palco junto a su novia, pero el "10" decidió bajar a saludar. </p>
<div class="composite-related" id="p299132-m512-6-513">
<div class="module-label">RELACIONADAS</div>
<ul class="collection page-collection" id="m516-515-517">
<div id="m520-519-521" data-collection="m516-515-517">
<a id="m524-523-525" class="related-link page-item-link" href="/futbol/penarol-mensaje-bienvenida-le-dio-hinchas-campeon-siglo.html">Peñarol y el mensaje de bienvenida que le dio a los hinchas en el Campeón del Siglo</a>
</div>
<div id="m531-1-532" data-collection="m516-515-517">
<a id="m535-534-536" class="related-link page-item-link" href="/futbol/penarol-sporting-cristal-cuartos-final-vuelta-copa-sudamericana-estadio-campeon-siglo.html">Peñarol 1-0 Sporting Cristal: Jesús Trindade y un bombazo que asegura la clasificación a semifinales</a>
</div>
<div id="m542-2-543" data-collection="m516-515-517">
<a id="m546-545-547" class="related-link page-item-link" href="/futbol/ansiedad-nerviosismo-alegria-asi-viven-hinchas-penarol-regreso-campeon-siglo.html">Ansiedad, nerviosismo y mucha alegría: así viven los hinchas de Peñarol el regreso al Campeón del Siglo</a>
</div>
</ul>
</div>
</div>

<div class="rrss">
<div class="fb-like" data-href="http://www.ovaciondigital.com.uy/futbol/facundo-torres-palco-saludar-lolo-estoyanoff-triubuna.html" data-width="120" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false" data-colorscheme="dark"></div>
</div>
<div class="report-error-container">
<div class="report-error-button">
<span>Reportar error</span>
<i class="fa fa-pencil-square-o" aria-hidden="true"></i>
</div>
<div class="report-error-success">
<i class="fa fa-check" aria-hidden="true"></i>
<span>Enviado</span>
</div>
<div class="report-error-warning">
<i class="fa fa-exclamation-triangle" aria-hidden="true"></i>
<span>Error</span>
</div>
<div class="report-error-form">
<div class="report-error-top">
<span>Reportar error</span>
<a href="#">
<i class="fa fa-times" aria-hidden="true"></i>
</a>
</div>
<div class="report-error-message">
<form name="report_error_form" action="/article/report-error">
<textarea name="error_description" autocomplete="off" id="error_description" cols="30" rows="10" placeholder="Escribir"></textarea>
<input type="email" name="email" value="" autocomplete="off" placeholder="Su email" required>
<input type="hidden" name="article_url" value="">
<button type="submit" name="submit">enviar</button>
</form>
</div>
</div>
</div>
<div class="mobile-ads mobile-ads-second">
</div>
<div class="article-bottom-content">
<div class="article-bottom-box related-tags">
<div class="tags-title">Temas relacionados</div>
<ul class="tags-container">
 <li class="tag">
<a href="/noticias/facundo-torres">Facundo Torres</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(84618, 'Facundo Torres', 'facundo-torres', this)"></span>
</li>
<li class="tag">
<a href="/noticias/penarol">Peñarol</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(36, 'Peñarol', 'penarol', this)"></span>
</li>
<li class="tag">
<a href="/noticias/fabian-estoyanoff">Fabián Estoyanoff</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(1339, 'Fabián Estoyanoff', 'fabian-estoyanoff', this)"></span>
</li>
<li class="tag">
<a href="/noticias/fenix">Fénix</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(482, 'Fénix', 'fenix', this)"></span>
</li>
</ul>
</div>
<div class="article-bottom-box sponsor-recommend-box">
<div class="board-title">
<span>Te puede interesar</span>
</div>
<div class="sponsor-recommend adsense">
<style>
        .widgetgoogle{display:block;}
        .sponsor-recommend-box .board-title{display:none !important;}
    </style>

<script>
        if(!isNoAds){

            (function () {
                var st = document.createElement('script');
                st.type = 'text/javascript';
                st.async = true;
                st.src = 'https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(st, s);
            })();

        }
        
    </script>
<ins class="adsbygoogle widgetgoogle" data-ad-format="autorelaxed" data-ad-client="ca-pub-2728517032854978" data-ad-slot="3061013199"></ins>
<script>
         if(!isNoAds){(adsbygoogle = window.adsbygoogle || []).push({});}
    </script>
</div>
</div>
<div class="article-bottom-box article-today-news">
<div class="board-title">
</div>
<div class="articles-tn">
<div class="box1 box box300v1">
<div class="versions1col box box300v1 " id="p290890-m776-775-777">
<article class="articleModule article1col article1colv1 " id="m780-779-781">
<a class="page-link article-icon fa fa-video-camera" href="/informacion/politica/guerra-expedientes-german-cardoso-exdirector-turismo.html"></a>
<a class="page-link article-icon fa fa-camera" href="/informacion/politica/guerra-expedientes-german-cardoso-exdirector-turismo.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/informacion/politica/guerra-expedientes-german-cardoso-exdirector-turismo.html"></a>
<div class="image-container">
<a id="m784-783-785" class="image page-link " href="/informacion/politica/guerra-expedientes-german-cardoso-exdirector-turismo.html"><img alt="Germán Cardoso, ministro de Turismo, llegando a una reunión del Consejo de Ministros. Foto: Marcelo Bonjour" data-type="src" class="lazy" src="/images/pix.gif" data-src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2021/08/18/611c8e52999e0.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m790-1-791" class="page-link " href="/informacion/politica/guerra-expedientes-german-cardoso-exdirector-turismo.html">INTERNA COLORADA</a>
</div>
<h3 class="title">
<a id="m795-2-796" class="page-link " href="/informacion/politica/guerra-expedientes-german-cardoso-exdirector-turismo.html">"Guerra de expedientes" entre Germán Cardoso y el exdirector de Turismo</a>
</h3>
<div class="category informacion informacion--politica" href="/informacion/politica">
<a id="m800-3-801" class="page-link " href="/informacion/politica/guerra-expedientes-german-cardoso-exdirector-turismo.html">Política</a>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box2 box box300v1">
<div class="versions1col box box300v1 " id="p290890-m813-812-814">
<article class="articleModule article1col article1colv1 notas-suscriptores " id="m817-816-818">
<a class="page-link article-icon fa fa-video-camera" href="/informacion/politica/mides-corta-contrato-cuba-apela-profesionales-locales.html"></a>
<a class="page-link article-icon fa fa-camera" href="/informacion/politica/mides-corta-contrato-cuba-apela-profesionales-locales.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/informacion/politica/mides-corta-contrato-cuba-apela-profesionales-locales.html"></a>
<div class="image-container">
<a id="m821-820-822" class="image page-link " href="/informacion/politica/mides-corta-contrato-cuba-apela-profesionales-locales.html"><img alt="Médico cubano trabajando en prótesis en el Centro Nacional de Ayudas Técnicas y Tecnológicas. Foto: Darwin Borrelli" data-type="src" class="lazy" src="/images/pix.gif" data-src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2021/08/18/611c8912d0cc1.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m827-1-828" class="page-link " href="/informacion/politica/mides-corta-contrato-cuba-apela-profesionales-locales.html">CENATT</a>
</div>
<h3 class="title">
<a id="m832-2-833" class="page-link " href="/informacion/politica/mides-corta-contrato-cuba-apela-profesionales-locales.html">Mides corta contrato con Cuba y apela a profesionales locales</a>
</h3>
<div class="category informacion informacion--politica" href="/informacion/politica">
<a id="m837-3-838" class="page-link " href="/informacion/politica/mides-corta-contrato-cuba-apela-profesionales-locales.html">Política</a>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box3 box box300v1">
<div class="versions1col box box300v1 " id="p290890-m850-849-851">
<article class="articleModule article1col article1colv1 notas-suscriptores " id="m854-853-855">
<a class="page-link article-icon fa fa-video-camera" href="/negocios/finanzas/ver-credibilidad-banco-central-pasaje-precios-dolar.html"></a>
<a class="page-link article-icon fa fa-camera" href="/negocios/finanzas/ver-credibilidad-banco-central-pasaje-precios-dolar.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/negocios/finanzas/ver-credibilidad-banco-central-pasaje-precios-dolar.html"></a>
<div class="image-container">
<a id="m858-857-859" class="image page-link " href="/negocios/finanzas/ver-credibilidad-banco-central-pasaje-precios-dolar.html"><img alt="Hombre contando billetes de dólares. Foto: Archivo" data-type="src" class="lazy" src="/images/pix.gif" data-src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2021/08/13/611728ad2c39d.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m864-1-865" class="page-link " href="/negocios/finanzas/ver-credibilidad-banco-central-pasaje-precios-dolar.html">ESTUDIO</a>
</div>
<h3 class="title">
<a id="m869-2-870" class="page-link " href="/negocios/finanzas/ver-credibilidad-banco-central-pasaje-precios-dolar.html">¿Qué tiene que ver la credibilidad del Banco Central en el pasaje a precios del dólar?</a>
</h3>
<div class="category negocios negocios--finanzas" href="/negocios/finanzas">
<a id="m874-3-875" class="page-link " href="/negocios/finanzas/ver-credibilidad-banco-central-pasaje-precios-dolar.html">Finanzas</a>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box4 box box300v1">
<div class="box41 box300v5">
<article class="articleModule article1col article1colv4 notas-suscriptores " id="p290890-m887-886-888">
<div class="image-container">
<a id="m891-890-892" class="image page-link " href="/informacion/judiciales/sedujo-estafo-preso-salio-mato-enterro-patio.html"><img alt="El asesino de Janice Schroll es llevado a declara ante la Justicia. Foto: Ricardo Figueredo" data-type="src" class="lazy" src="/images/pix.gif" data-src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2021/08/17/611c48e3c2a4c.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<h3 class="title">
<a id="m897-1-898" class="page-link " href="/informacion/judiciales/sedujo-estafo-preso-salio-mato-enterro-patio.html">La sedujo, la estafó y fue preso; salió, la mató y la enterró en el patio</a>
</h3>
<div class="category informacion informacion--judiciales" href="/informacion/judiciales">
<a id="m902-2-903" class="page-link " href="/informacion/judiciales/sedujo-estafo-preso-salio-mato-enterro-patio.html">Judiciales</a>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
<div class="box42 box300v5">
<article class="articleModule article1col article1colv4 notas-suscriptores " id="p290890-m914-913-915">
<div class="image-container">
<a id="m918-917-919" class="image page-link " href="/tvshow/personajes/julio-rios-hablo-pais-frente-amplio-me-venido-buscar-politica.html"><img alt="Julio Ríos. Foto: Gentileza Julio Ríos." data-type="src" class="lazy" src="/images/pix.gif" data-src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2021/08/17/611c2e9b4fb14.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<h3 class="title">
<a id="m924-1-925" class="page-link " href="/tvshow/personajes/julio-rios-hablo-pais-frente-amplio-me-venido-buscar-politica.html">Julio Ríos habló con El País: "El Frente Amplio me ha venido a buscar para hacer política"</a>
</h3>
<div class="category tvshow tvshow--personajes" href="/tvshow/personajes">
<a id="m929-2-930" class="page-link " href="/tvshow/personajes/julio-rios-hablo-pais-frente-amplio-me-venido-buscar-politica.html">Personajes</a>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
<div class="article-bottom-box" id="comments_container">
<div class="comments-box">
<div id="article-comments" class="comments-part big-border">
<div class="box-big-border">
<div class="elpaiscomments">
<script async src="https://launcher.spot.im/spot/sp_oehWObcJ" data-spotim-module="spotim-launcher" data-post-url="https://www.ovaciondigital.com.uy/futbol/facundo-torres-palco-saludar-lolo-estoyanoff-triubuna.html" data-article-tags="" data-post-id="artice-299132"></script>
</div>
<div class="comment-box add-comment comment-login">
<div>
<div class="login-page-session">
<div class="login-page-simple">
<h3 class="title-session">
<i></i>
<a class="epdlogin" href="https://sso.elpais.com.uy/cas/login?service=http%3A%2F%2Fwww.ovaciondigital.com.uy%2Fcas-check">Iniciar Sesión para comentar</a>
</h3>
<div class="login">
<div class="field">
<a href="https://registro.elpais.com.uy/RegSendPassword.asp">¿Olvidó su contraseña?</a>
</div>
</div>
</div>
</div>
</div>
<div class="information-text">
<p>
<span class="bold">Para comentar las noticias</span> debes iniciar sesión con el usuario y contraseña elegidos al momento de registrarte.
</p>
<p>
<span class="bold">Si no estas registrado todavia,</span> puedes hacerlo ingresando a
<a href="https://registro.elpais.com.uy/RegStep1.asp">Registro de Usuarios</a>
</p>
<p>
<span class="bold">No recuerdas tu contraseña?</span> puedes acceder a <a href="https://registro.elpais.com.uy/RegSendPassword.asp">Resetear Contraseña</a>
</p>
</div>
</div>
<div class="comment-box add-comment information-text" style="display:none;">
<p class="disclaimer">
A partir de este punto usted ingresa a un ámbito virtual destinado al ejercicio responsable de la libertad de expresión.
Los mensajes serán instantáneamente visibles y no serán supervisados por la redacción de El País.
Es un espacio autoregulado por los lectores, quienes disponen de mecanismos para reportar el uso abusivo del mismo.
</p>
</div>
<div class="account-validate">
<span>Validar cuenta</span>
<p class="user-message">
</p>
</div>
</div>
</div>
<script async src="https://sc2.elpais.com.uy/v-1629217203/js/f5dfb72.js" type="text/javascript"></script>
</div>
</div>
</div>
</div>
<div class="article-sidebar">
<div class="ads-article-sidebar">
<div class="sidebar-ad-top">
<div class="ad-unit">
<div id="ad-home-box1">
</div>
</div>
</div><div class="sidebar-most-listing">
<div class="board-most-listing-container">
<div class="board-most-listing">
<div class="listing-board-title" id="p25-m306-305-307">las más vistas</div>
<div class="listing contentNews-listing mostRead-listing  view-list">
<div class="box-title">
</div>

<div class="listing-item first ">
<div class="listing-image image"> <a class="page-link" href="/informacion/politica/enojo-heber-carrera-admito-nadie-juzgado.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/politica/enojo-heber-carrera-admito-nadie-juzgado.html">
<img data-type="src" class="lazy" src="/images/pix.gif" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2021/08/18/611d21472599e.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/politica/enojo-heber-carrera-admito-nadie-juzgado.html">El enojo de Heber con Carrera: "No lo admito, ni a él ni a nadie, que vaya al juzgado"</a>
</h3>
</div>
<div class="listing-item ">
<div class="listing-image image"> <a class="page-link" href="/informacion/judiciales/historia-crimen-janice-schroll-estadounidense-anos-asesinada-rocha-estafador.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/judiciales/historia-crimen-janice-schroll-estadounidense-anos-asesinada-rocha-estafador.html">
<img data-type="src" class="lazy" src="/images/pix.gif" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2021/08/17/611c48e3c2a4c.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/judiciales/historia-crimen-janice-schroll-estadounidense-anos-asesinada-rocha-estafador.html">La sedujo, vivió con ella y fue preso por estafa; salió, la mató y la enterró en el patio</a>
</h3>
</div>
<div class="listing-item ">
<div class="listing-image image"> <a class="page-link" href="/futbol/cansados-futbol-hijos-luis-suarez-agarraron-deporte.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/futbol/cansados-futbol-hijos-luis-suarez-agarraron-deporte.html">
<img data-type="src" class="lazy" src="/images/pix.gif" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2021/08/18/611d2296708c8.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/futbol/cansados-futbol-hijos-luis-suarez-agarraron-deporte.html">¿Cansados del fútbol? Los hijos de Luis Suárez agarraron para otro deporte</a>
</h3>
</div>
<div class="listing-item ">
<div class="listing-image image"> <a class="page-link" href="/informacion/politica/callese-boca-siga-respeto-cruce-argimon-andrade-interpelacion.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/politica/callese-boca-siga-respeto-cruce-argimon-andrade-interpelacion.html">
<img data-type="src" class="lazy" src="/images/pix.gif" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2021/08/18/611d8a6c8d3e4.png" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/politica/callese-boca-siga-respeto-cruce-argimon-andrade-interpelacion.html">"¡Cállese la boca y siga con respeto!": cruce entre Argimón y Andrade en interpelación</a>
</h3>
</div>
<div class="listing-item ">
<div class="listing-image image"> <a class="page-link" href="/futbol/mercado-pases-uruguayos-todavia-buscan-equipo-temporada.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/futbol/mercado-pases-uruguayos-todavia-buscan-equipo-temporada.html">
<img data-type="src" class="lazy" src="/images/pix.gif" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2021/08/17/611bc25ee072c.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/futbol/mercado-pases-uruguayos-todavia-buscan-equipo-temporada.html">Mercado de pases: los uruguayos que todavía buscan equipo para la temporada</a>
</h3>
</div>
<div class="listing-item ">
<div class="listing-image image"> <a class="page-link" href="/informacion/politica/mides-corta-contrato-cuba-apela-profesionales-locales.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/politica/mides-corta-contrato-cuba-apela-profesionales-locales.html">
<img data-type="src" class="lazy" src="/images/pix.gif" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2021/08/18/611c8912d0cc1.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/politica/mides-corta-contrato-cuba-apela-profesionales-locales.html">Mides corta contrato con Cuba y apela a profesionales locales</a>
</h3>
</div>
<div class="listing-item ">
<div class="listing-image image"> <a class="page-link" href="/informacion/politica/parlamento-frente-amplio-interpela-heber-acuerdo-gobierno-katoen-natie.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/politica/parlamento-frente-amplio-interpela-heber-acuerdo-gobierno-katoen-natie.html">
<img data-type="src" class="lazy" src="/images/pix.gif" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2021/08/18/611d236c99789.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/politica/parlamento-frente-amplio-interpela-heber-acuerdo-gobierno-katoen-natie.html">Parlamento: Frente Amplio interpela a Heber por acuerdo del gobierno con Katoen Natie</a>
</h3>
</div>
<div class="listing-item ">
<div class="listing-image image"> <a class="page-link" href="/informacion/servicios/leyenda-detras-temporal-santa-rosa-espera-uruguay.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/servicios/leyenda-detras-temporal-santa-rosa-espera-uruguay.html">
<img data-type="src" class="lazy" src="/images/pix.gif" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/01/19/5a620bf1a5fdf.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/servicios/leyenda-detras-temporal-santa-rosa-espera-uruguay.html">Cuál es la leyenda detrás del temporal de Santa Rosa y qué se espera para Uruguay</a>
</h3>
</div>
<div class="listing-item ">
<div class="listing-image image"> <a class="page-link" href="/tvshow/tv/masterchef-celebrity-cocina-asiatica-llanto-primer-eliminado-temporada.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/tvshow/tv/masterchef-celebrity-cocina-asiatica-llanto-primer-eliminado-temporada.html">
<img data-type="src" class="lazy" src="/images/pix.gif" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2021/08/17/611c726a907cb.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/tvshow/tv/masterchef-celebrity-cocina-asiatica-llanto-primer-eliminado-temporada.html">"MasterChef: Celebrity 2" ya tiene a su primer eliminado, entre lágrimas y cocina asiática</a>
</h3>
</div>
<div class="listing-item ">
<div class="listing-image image"> <a class="page-link" href="/tvshow/personajes/julio-rios-hablo-pais-frente-amplio-me-venido-buscar-politica.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/tvshow/personajes/julio-rios-hablo-pais-frente-amplio-me-venido-buscar-politica.html">
<img data-type="src" class="lazy" src="/images/pix.gif" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2021/08/17/611c2e9b4fb14.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/tvshow/personajes/julio-rios-hablo-pais-frente-amplio-me-venido-buscar-politica.html">Julio Ríos habló con El País: "El Frente Amplio me ha venido a buscar para hacer política"</a>
</h3>
</div>
</div>
</div>
</div>
</div><div class="sidebar-ad-bottom">
<div class="ad-unit">
<div id="ad-home-box2">
</div>
</div>
<div data-conversation-spotlight data-spotlight-sidebar></div>
</div>
</div>
 </div>
<div class="clearfix"></div>
<div class="bottom-content">
<div class="report-error"></div>
<div class="related-tags"></div>
</div>
</article>
<img class="img-tracking" src="https://track.elpais.com.uy/track/pageviews/article-299132" width="1" height="1" />
</div>
<div class="ads-under-header">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">

<div id="ad-home-bottom">
</div>
</div>
<div class="ad-unit">

<div id="ad-home-bottom">
</div>
</div>
</div>
</div>
</div>
<footer>
<div class="footer-container">
<a href="/" class="footer-logo"></a>
<div class="footer-menu-container">
<span class="footer-open-dropdown fa fa-chevron-down"></span>
<ul class="footer-menu">
<li class="link external first" itemprop="name">
<a href="https://registro.elpais.com.uy/RegFaq.asp" itemprop="url">ayuda</a>
</li>
<li class="link external last" itemprop="name">
<a href="https://registro.elpais.com.uy/RegPoliticas.asp" itemprop="url">Políticas de Privacidad</a>
</li>
</ul>
</div>
<div class="footer-social">
<a href="https://www.facebook.com/elpaisuy" target="_blank" class="fa fa-facebook"></a>
<a href="https://twitter.com/elpaisuy" target="_blank" class="fa fa-twitter"></a>
<a href="https://www.instagram.com/elpaisuy/" target="_blank" class="fa fa-instagram"></a>
<a href="/rss/" class="fa fa-rss"></a>
</div>
</div>
<div class="copyright-container">
<div class="copyright">
<p class="copyright-text" id="p84-m292-291-293">Zelmar Michelini 1287, CP.11100, Montevideo, Uruguay. Copyright ® EL PAIS S.A. 1918 - 2021</p>
</div>
<a href="http://www.gda.com/" rel="noopener" target="_blank" class="logo-gdar"></a>
</div>
</footer>
<figure class="op-tracker">
<iframe>
            <script type="text/javascript">
            window.__mrfCompass={accountId:228,pageType:"fbia"},window.__mrfCompass.data=window.__mrfCompass.data||[],function(){var e=document.createElement("script");e.async=!0,e.type="text/javascript",e.src="https://events.newsroom.bi/js/tracker.js?cb="+Math.round(Date.now()/1e5);var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)}();
            </script>
        </iframe>
</figure>
<div id="fb-root"></div>
<script>
        (function(d, s, id) {
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) return;
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.10";
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));
    </script>
</div>
<div class="body-bottom">
<div class="modules-ads-container">
<div class="ad-content">
<div style="display:none">
<script>
$(".home-page.page-category.page-category-negocios .home-board.board6").addClass("talentos-theme");
</script>
</div>
<div style="display:none">
<script>
$(document).ready(function(){

    $(".module1colAds:has(article)").find(".ad-title-container").hide();
    $(".ads-container:has(article)").removeClass("ads-container");

if (qp("video")=="play"){

    $(".video-play").trigger("click");

}

});


function qp (name) {
              name = name.replace(/[\[]/, '\\[').replace(/[\]]/, '\\]');
              var regex = new RegExp('[\\?&]' + name + '=([^&#]*)');
              var results = regex.exec(location.search);
              return results === null ? '' : decodeURIComponent(results[1].replace(/\+/g, ' '));
          };


</script>
</div>
<div style="display:none">

<script>
	if(typeof(fbAccounts)=="undefined"){
	
		fbAccounts = {
			'www.elpais.com.uy':'1975946609143501',
			'www.ovaciondigital.com.uy':'1126084374135056'
	   }
	   if(fbAccounts[window.location.host]){
		  !function(f,b,e,v,n,t,s)
		  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		  n.queue=[];t=b.createElement(e);t.async=!0;
		  t.src=v;s=b.getElementsByTagName(e)[0];
		  s.parentNode.insertBefore(t,s)}(window, document,'script',
		  'https://connect.facebook.net/en_US/fbevents.js');
		  fbq('init', fbAccounts[window.location.host]);
		  fbq('track', 'PageView');
		 }
		 
	}
   
</script>

</div>
<div style="display:none">
<style>
        .bannerSticky{display:none}
        header.sticky .bannerSticky{position: absolute;left: 40%;right: 40%;top: -5px; display:block}
    </style>
<script>

        var $Segment = false;

        googletag.cmd.push(function() {

            if(googletag && googletag.pubads){

                let cxSegments = googletag.pubads().getTargeting('cxsegments');
                const cxSegmentCheck = "8n3lnfp12vmv";


                if(cxSegments.includes(cxSegmentCheck)){

                    $Segment = true;

                    var $tamInicial = $(window).width();


                    $(function()

                      { var $base64code = "PGRpdiBjbGFzcz0iYmFubmVyU3RpY2t5IiA+CiAgICA8YSBocmVmPSJodHRwczovL3d3dy5lbHBhaXMuY29tLnV5L3VzZXIvc3VzY3JpcGNpb24vP3V0bV9zb3VyY2U9ZXBkJnV0bV9tZWRpdW09Ym90b25fc3VzY3JpcGNpb24mdXRtX2NhbXBhaWduPXN1c2NyaXBjaW9uZXMiPgogICAgICAgIDxpbWcgc3JjPSJodHRwczovL3N0YXRpYy5lbHBhaXMuY29tLnV5L2ltYWdlcy9zdGlja3lfY2liZXJsdW5lc18yMDIwXzMyMHg1MC5wbmciIHdpZHRoPSIzNTAiIGhlaWdodD0iNTAiPgogICAgPC9hPgo8L2Rpdj4="; $("header .middle-header").append(atob($base64code)); }
                     );

                }

                if ($tamInicial < 1024 ){ document.getElementsByClassName('bannerSticky')[0].style.visibility = 'hidden'; }

            }

        });


        $(function() {

            var resizeTimer;

            $(window).on('resize', function(e) {

                if ($Segment){

                    clearTimeout(resizeTimer);
                    resizeTimer = setTimeout(function() {


                        $tamActual = $(window).width();

                        if ($tamActual < 1024 )

                        { document.getElementsByClassName('bannerSticky')[0].style.visibility = 'hidden'; }
                        else

                        { document.getElementsByClassName('bannerSticky')[0].style.visibility = 'visible'; }


                    }, 250);

                }

            });


        });    

    </script>
</div>
<div>
<script>
try{window.eval(window.atob("bGV0IGVwZEhhY2tlZCA9ICJ1bmRlZmluZWQiPT0gdHlwZW9mKFNpdGUuaGFuZGxlUG9zdE1lc3NhZ2UpO2lmKGVwZEhhY2tlZCAmJiBsb2NhdGlvbi5wYXRobmFtZS5lbmRzV2l0aCgiLmh0bWwiKSl7IGRvY3VtZW50LmxvY2F0aW9uLmhyZWY9Ii91c2VyL3N1c2NyaXBjaW9uIjt9"));}catch(e){}
</script>
</div>
<script>
    cX.callQueue.push([
        "invoke",
        function invoke() {
            cX.getUserSegmentIds({
                persistedQueryId: "66cde4bcae6d716dc6ec9c5dc61260a0930cfede",
                callback: function callback(segmentIds) {
                    if (document.readyState === "complete") {
                        try {    
                            fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
                        } catch (e) {}
                    } else {
                        var earlyOnReadyStateChange = document.onreadystatechange;
                        document.onreadystatechange = function onReadyStateChange() {
                            if (earlyOnReadyStateChange) {
                                earlyOnReadyStateChange();
                            }
                            if (document.readyState === "complete") {
                                try {    
                                    fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
                                } catch (e) {}
                            }
                        };
                    }
                }
            });
        }
    ]);
</script><div>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4132769-81"></script>
<script>
        window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
            gtag('js', new Date());
            gtag('config', 'UA-4132769-81');
            googletag.cmd.push(function() {
                gtag('event', 'Segmento', { 'event_category': 'Segmentos', 'event_label': googletag.pubads().getTargeting('cxsegments'), 'value': '0'})}
            );

</script>
</div>
<script>
$(function() {
    $('.board-most-listing a[href]').attr('href', function(index, href) {
        var param = "utm_source=recirculation&utm_medium=masleidos&utm_campaign=interna";

        if (href.charAt(href.length - 1) === '?') //Very unlikely
            return href + param;
        else if (href.indexOf('?') > 0)
            return href + '&' + param;
        else
            return href + '?' + param;
    });
})
</script><script>
$(function() {
    $('.article-today-news a[href]').attr('href', function(index, href) {
        var param = "utm_source=recirculation&utm_medium=ep&utm_campaign=interna";

        if (href.charAt(href.length - 1) === '?') //Very unlikely
            return href + param;
        else if (href.indexOf('?') > 0)
            return href + '&' + param;
        else
            return href + '?' + param;
    });
})
</script><style>
@media screen and (max-width: 651px) {
   body.home-page #main-container header.sticky .top-header {
		display: none;
	}
	body.home-page.page-category-negocios #main-container header.sticky .top-header {
		display: block;
	}
}
</style>
<div>
<script>

    
        googletag.cmd.push(function() {

            if(googletag && googletag.pubads){

                let cxSegments = googletag.pubads().getTargeting('cxsegments');

                const cxSegmentCheck = "8n3kapxdf1lx"; 
                
                if(cxSegments.includes(cxSegmentCheck)){
                    
     
                               
                    $(function(){
                        
                        var $base64code = "PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiIGFzeW5jPSIiIHNyYz0iaHR0cHM6Ly93d3cud2lkZ2V0c3F1YWQuY29tL3BpeGVsLzNlbnpsYjhubXF4aDFvOGR0b2w5c3cybHl5cDJwcnVtIj48L3NjcmlwdD4="; 
                        $("head").append(atob($base64code)); 
                    
                    }
                    
                    );
                    
                    
                    
                }

            }

        });

      

    </script>
</div>
<div style="display:none">
<script>
        if(location.pathname=="/" && location.hostname.includes("elpais.com.uy")){            
            var $podcastIframe = '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';
            
            $(document).ready(function() {
                $(".home-board.board3").prepend(atob($podcastIframe))
            });
        }
    </script>
</div>
</div>
</div>
</div>
<div id='floatingBlockerGuide' style="display:none">
<div id='popupBlockerWarning'>
<div id='blockerMain'>
<div id="logoContainer">
<img src="https://static.elpais.com.uy/images/21/elpais_1280x195.svg" alt="logo">
</div>
<div id="blockerAsk">
<h2>Por favor permite que se muestren anuncios en nuestro sitio web</h2>
<p>Creemos que estás usando un bloqueador de anuncios y queremos decirte que la publicidad es una de nuestras formas de generar ingresos para hacer periodismo</p>
</div>
<div class="blockerButtons">
<a class="blockerSolution" id="permitirAds" href="#">Permitir nuestros anuncios</a>
<a class="blockerSolution" id="suscribirPorAds" href="https://www.elpais.com.uy/user/suscripcion?utm_source=adblocker&utm_medium=popup&utm_campaign=suscribe">Suscribirme</a>
</div>
<div id="blockerLogin">
<a href="https://sso.elpais.com.uy/cas/login?service=https://www.elpais.com.uy/cas-check">Ya tengo una suscripción</a>
</div>
</div>
<div id="adBlockDeactivation">
<h2>¿Cuál de estas extensiones tienes?</h2>
<div id='blockerSelector'>
<button class="blockerTypes checked" id="adBlockSelect">
<img alt="adBlock" src="https://www.gstatic.com/fundingchoices/whitelist/blockers/chrome/ab_icon-1.svg">
<p>AdBlock</p>
</button>
<button class="blockerTypes" id="adBlockPlusSelect">
<img alt="adBlockPlus" src="https://www.gstatic.com/fundingchoices/whitelist/blockers/chrome/abp_icon-1.svg">
<p>AdBlock Plus</p>
</button>
<button class="blockerTypes" id="uBlockOriginSelect">
<img alt="uBlockOrigin" src="https://www.gstatic.com/fundingchoices/whitelist/blockers/chrome/uo_icon-1.svg">
<p>uBlock Origin</p>
</button>
<button class="blockerTypes" id="otherSelect">
<div id="otherAdBlock">...</div>
<p>Otro</p>
</button>
</div>
<div id='blockerGuide'>
<div class="guideContainer showing" id="adBlockGuide">
<img alt="adblock guide" src="https://www.gstatic.com/fundingchoices/whitelist/blockers/chrome/browser_ab-2.png">
<ol type="1">
<li>Haz clic en el icono de AdBlock <img alt="adBlock" src="https://www.gstatic.com/fundingchoices/whitelist/blockers/chrome/ab_icon-1.svg">, situado en el área de extensiones del navegador (en la esquina superior derecha de la pantalla). Es posible que veas un pequeño número cubriendo parte del icono.</li>
<li>Selecciona <b>No ejecutar en páginas de este sitio web.</b></li>
<li>En el cuadro de diálogo <b>No ejecutar AdBlock en...</b>, selecciona <b>Excluir</b>. El icono de AdBlock cambiará a un puño con el pulgar levantado.</li>
</ol>
</div>
<div class="guideContainer" id="adBlockPlusGuide">
<img alt="adblockplus guide" src="https://www.gstatic.com/fundingchoices/whitelist/blockers/chrome/browser_abp-2.png">
<ol type="1">
<li>Haz clic en el icono de AdBlock Plus <img alt="adblock plus" src="https://www.gstatic.com/fundingchoices/whitelist/blockers/chrome/abp_icon-1.svg">, situado en el área de extensiones del navegador (en la esquina superior derecha de la pantalla). Es posible que veas un pequeño número cubriendo parte del icono.</li>
<li>Haz clic en el botón de activación <img alt="power icon" src="https://www.gstatic.com/fundingchoices/whitelist/blockers/chrome/abp_power_icon-1.svg"> de modo que se deslice hacia la izquierda.</li>
<li>Haz clic en el botón <b>Actualizar</b>.</li>
</ol>
</div>
<div class="guideContainer" id="uBlockOriginGuide">
<img alt="ublockorigin guide" src="https://www.gstatic.com/fundingchoices/whitelist/blockers/chrome/browser_uo-2.png">
<ol type="1">
<li>Haz clic en el icono de uBlock Origin <img alt="ublock" src="https://www.gstatic.com/fundingchoices/whitelist/blockers/chrome/uo_icon-1.svg">, situado en el área de extensiones del navegador (en la esquina superior derecha de la pantalla). Es posible que veas un pequeño número cubriendo parte del icono.</li>
<li>Haz clic en el botón de activación <img alt="power icon" src="https://www.gstatic.com/fundingchoices/whitelist/blockers/chrome/uo_power_icon-1.svg">. Se pondrá en gris, lo que indica que ya no se bloquearán los anuncios de ese sitio web.</li>
<li>Haz clic en el botón Actualizar <img alt="refresh icon" src="https://www.gstatic.com/fundingchoices/whitelist/blockers/chrome/uo_refresh_icon-1.svg">.</li>
</ol>
</div>
<div class="guideContainer" id="otherGuide">
<ol type="1">
<li>Haz clic en el icono de la extensión del bloqueador de anuncios instalada en tu navegador.<p>Generalmente, se encuentra en la esquina superior derecha de la pantalla. Es posible que tengas más de un bloqueador de anuncios instalado.</p></li>
<li>Sigue las instrucciones para inhabilitar el bloqueador de anuncios en el sitio web que estés viendo.<p>Es posible que tengas que seleccionar una opción en un menú o hacer clic en un botón.</p></li>
<li>Actualiza la página siguiendo las indicaciones o haciendo clic en el botón Actualizar o Volver a cargar de tu navegador.</li>
</ol>
</div>
</div>
<div class="blockerButtons">
<a class="blockerSolution" id="backblockerMain" href="#">Volver</a>
<a class="blockerSolution" id="refreshblocker" href="#">Actualizar página</a>
</div>
</div>
</div>
</div>
<div id="cX-root" style="display:none"></div>
<script>
            /*fix temporal lazy load fotos listados*/
            function resyncLazyLoadPaginado(){
            $('.lazy').Lazy({
            threshold: 800,
            bind: "event",
            scrollDirection: 'vertical',
            effect: 'fadeIn',
            visibleOnly: true,
            onError: function(element)
            { console.log('error loading ' + element.data('src')); }

            });

            setTimeout(attachLazyLoadPaginados,2000);
            }
            function attachLazyLoadPaginados(){
            $(".pagination a").on("click",function(){
            let url = $(this).attr("href");            
            if(url.indexOf("-listing")!=-1 || url.indexOf("listado-")!=-1 || url.indexOf("?page=")!=-1)
            { setTimeout(resyncLazyLoadPaginado,1000); }

            })
            }
            attachLazyLoadPaginados();

        </script>

<script type="text/javascript">
        if(print_location!="uruguay" && typeof(cookiehubEnable)!="undefined"){
            //load script
            (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://cookiehub.net/cc/89459825.js";
            js.async = true;
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'cookiehub-sdk'));

            window.addEventListener("load", function() {
                window.cookieconsent.initialise({
                    onInitialise: function(status) {
                        if (this.hasConsented('required')) {
                        }
                        if (this.hasConsented('analytics')) {
                        }
                        if (this.hasConsented('marketing')) {
                        }
                    },
                    onAllow: function(category) {
                        if (category == 'required') {
                        }
                        if (category == 'analytics') {
                        }
                        if (category == 'marketing') {
                        }
                    },
                    onRevoke: function(category) {
                        if (category == 'required') {
                        }
                        if (category == 'analytics') {
                        }
                        if (category == 'marketing') {
                        }
                    }
                })
            });
        }
    </script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script>
<script type="text/javascript">
        try{
            var addthis_config =
                {
                    pubid: 'ra-5384a6e204c3716c',
                    services_exclude: 'facebook, twitter, google_plusone_share',
                    lang: 'es'
                }
            addthis.addEventListener('addthis.menu.open', menuOpen);
            addthis.addEventListener('addthis.menu.close', menuOpen);
            addthis.addEventListener('addthis.menu.share', menuOpen);
            function menuOpen(evt) {
                if ($('.at-expanded-menu-load').length) {
                    $('.at-expanded-menu-load').html('Ver más');
                }
                if($('.at-expanded-menu-top-services-header').length) {
                    $('.at-expanded-menu-top-services-header').html('Top Servicios');
                }
            }
            function loadAddThis() {
                addthis.init()
            }
        }catch (e){

        }
    </script>
<div>
<ev-paywall modal-backdrop="true" modal-keyboard="true" redirect="false"></ev-paywall>
<ev-paywall-notifier modal-backdrop="true" modal-keyboard="true"></ev-paywall-notifier>
</div>
<script type="text/javascript">
        
        utms = (tagSlugs.indexOf("premium")!=-1)?"exclusive_content":"article";



    var cx_sgements = "";
    
        try {
            cx_sgements = cX.getUserSegmentIds({persistedQueryId:"98f4b2ea12ce71e9b0ca8c0e4ce283f780ba6777"}).map(function(item){return 'csx-'+item;}).join(",");
        } catch (e) {
            console.log("CX Segments Error" + (e.message || e.toString()) , e);
        }

        const params = '{"adblock": '+ window.blocker +',"incognito": '+ window.incognito +',"articleId": "299132", "section": "ovacion/futbol", "authors": "sofia-berardi", "tags": "' + tagSlugs+"," +cx_sgements+ '", "referrer": "'+ document.referrer +'"}';

        window.ARTICLE_ACCESS_TYPE = "1";
                tiggerPaywallAuthorize(params,1);
                const ARTICLE_ACCESS_TYPE = Object.freeze(window.ARTICLE_ACCESS_TYPE);

        Site.rls("evmauth",true);
    
    </script>

</body>
</html>
