<!DOCTYPE html>
<html lang="es"> <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="dns-prefetch" href="//sc2.elpais.com.uy">
<link rel="dns-prefetch" href="//cdn.livefyre.com">
<link rel="dns-prefetch" href="//epdads.elpais.com.uy">
<link rel="dns-prefetch" href="//servicios.elpais.com.uy">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//widget.gallito.com.uy">
<link rel="dns-prefetch" href="//imagenes.gallito.com.uy">
<link rel="dns-prefetch" href="//ws.elpais.com.uy">
<link rel="dns-prefetch" href="//backend.clubelpais.com.uy">
<link rel="dns-prefetch" href="//ssl.google-analytics.com">
<link rel="dns-prefetch" href="//mam.elpais.com.uy">
<link rel="dns-prefetch" href="//mam.ovaciondigital.com.uy">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1" />
<meta name="format-detection" content="telephone=no" />
<meta name="author" content="ElPais" />
<meta name="genre" content="News" />
<meta name="geo.placename" content="Uruguay" />
<meta name="geo.position" content="-34.9079234;-56.193395" />
<meta name="geo.region" content="UY" />
<meta name="google" content="notranslate" />
<meta name="language" content="spanish" />
<meta name="robots" content="index" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ovaciondigital" />
<meta name="twitter:creator" content="@ovaciondigital" />
<meta name="twitter:title" content="Godín: &quot;Siempre supe que tanto Suárez como Cavani eran jugadores para el Atlético&quot;" />
<meta name="twitter:description" content="El uruguayo brindó una entrevista para &lt;i&gt;As&lt;/i&gt; en la que opinó del rendimiento de &quot;Lucho&quot; en colchonero y de su evolución futbolística tras llegar al club." />
<meta name="twitter:text:description" content="El uruguayo brindó una entrevista para &lt;i&gt;As&lt;/i&gt; en la que opinó del rendimiento de &quot;Lucho&quot; en colchonero y de su evolución futbolística tras llegar al club." />
<meta name="twitter:image" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/10/30/5f9c40af959d4.jpeg?1616165388" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:recs:articleid" content="282612" />
<meta name="cXenseParse:recs:publishtime" content="2021-04-03T17:33:09-03:00" />
<meta name="cXenseParse:section" content="ovacion/futbol" />
<meta name="cXenseParse:recs:section" content="ovacion/futbol" />
<meta property="cXenseParse:conceptos" content="Luis Suarez" />
<meta property="cXenseParse:conceptos" content="Atlético de Madrid" />
<meta property="cXenseParse:conceptos" content="Diego Godín" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Diario EL PAIS Uruguay" />
<meta property="fb:app_id" content="728866047239500" /> <meta property="fb:admins" content="100002279652972" />
<meta property="og:locale" content="es_UY" />
<meta property="og:locale:alternate" content="es_UY" />
<meta name="keywords" content="jugadores, atletico, siempre, cavani, suarez">
<meta name="description" content="El uruguayo brindó una entrevista para &lt;i&gt;As&lt;/i&gt; en la que opinó del rendimiento de &quot;Lucho&quot; en colchonero y de su evolución futbolística tras llegar al club.">
<meta property="og:title" content="Godín: &quot;Siempre supe que tanto Suárez como Cavani eran jugadores para el Atlético&quot;" />
<meta property="og:url" content="https://www.ovaciondigital.com.uy/futbol/diego-godin-habla-rendimiento-luis-suarez-atletico-madrid.html" />
<meta property="og:description" content="El uruguayo brindó una entrevista para &lt;i&gt;As&lt;/i&gt; en la que opinó del rendimiento de &quot;Lucho&quot; en colchonero y de su evolución futbolística tras llegar al club." />
<meta property="og:image" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/10/30/5f9c40af959d4.jpeg?1616165388" />
<meta property="og:image:width" content="969" />
<meta property="og:image:height" content="559" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:tag" content="Luis Suarez" />
<meta property="article:tag" content="Atlético de Madrid" />
<meta property="article:tag" content="Diego Godín" />
<title>Godín: &quot;Siempre supe que tanto Suárez como Cavani eran jugadores para el Atlético&quot; - Ovación - 03/04/2021 - EL PAÍS Uruguay</title>
<link rel="stylesheet" href="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/prefixed-bootstrap.css?1616165388" media="all" type="text/css" />
<link rel="stylesheet" type="text/css" href="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-widgets.v3.10.0.min.css?1616165388">
<link rel="stylesheet" href="https://sc2.elpais.com.uy/v-1616165388/css/elpais.css" media="screen" type="text/css" />
<link rel="stylesheet" href="https://sc2.elpais.com.uy/v-1616165388/css/categories.css" media="screen" type="text/css" />
<link rel="stylesheet" href="/css/print.css" media="print" type="text/css" />
<link rel="stylesheet" href="/javascripts/bower_components/selection-sharer/src/selection-sharer.css" />
<style>
                    </style>
<script type="text/javascript">
        var tagSlugs = '';        
                        tagSlugs = tagSlugs + "luis-suarez,";                tagSlugs = tagSlugs + "atletico-de-madrid,";                tagSlugs = tagSlugs + "diego-godin";                       

    </script>
<script>
    (function asciiTech(){
        console.log("\x3c!--\n\n\n  @@@@@@@@@@@@@@@@@@@@@@@     @@@@@@@@@@@@@@@@@@@@@@@.              \n     (@@@@@@@        @@@@        %@@@@@@@     @@@@@@@@,\n     (@@@@@@@   @@@, %@@@        %@@@@@@@    .@@@@@@@@.\n     (@@@@@@@@@@@@@,             %@@@@@@@@@@@@@@@@@@@\n     (@@@@@@@   @@@, /@@@*       %@@@@@@@                           \n     (@@@@@@@       .@@@@*       %@@@@@@@\n  @@@@@@@@@@@@@@@@@@@@@@@*    @@@@@@@@@@@@@@@.                      \n\n\n      ElPais.com.uy: Bienvenidos a nuestro código!\n      Comentarios técnicos en: https://data.elpais.com.uy/Tech\n --\x3e");
    })();
    </script>
<script src="https://sc2.elpais.com.uy/v-1616165388/js/global.js" type="text/javascript"></script>
<script type="text/javascript">
                    $.getJSON('/user/init', function (data) {});
               
        window.hostDFP = "ovacion";
        window.isAdmin = false;
        window.pwaActivate = "";
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
<script src="https://sc2.elpais.com.uy/js/8e12e98.js?1616165388" type="text/javascript"></script>
<script type="text/javascript" src="/static/headerjs/article/ovacion/futbol"></script>
<script src="https://sc2.elpais.com.uy/v-1616165388/js/ep_sw.js" type="text/javascript"></script>
<script type="text/javascript" src="https://epdads2.elpais.com.uy/configurations/ovacion.js"></script>
<script src="https://sc2.elpais.com.uy/v-1616165388/js/ep_sas.js" type="text/javascript"></script>
<script type="text/javascript">
                                                                                          
                                                
                                                    
                                var EP_NOTA_TAGS = 'Luis Suarez,Atlético de Madrid,Diego Godín';
                                                EP_NOTA_TAGS = EP_NOTA_TAGS + ((EP_NOTA_TAGS!='')?',':'') + 'ovacion_futbol'
                                var EP_VIDEO_VAST_URI = "";                
                const isNoAds =  null||(window.EP_NOTA_TAGS||"").toLowerCase().includes('noads');
                var ADS_ENABLED = !isNoAds;     

            </script>
<script>
                                                                                
                /*if(print_location=="uruguay"){                   

                }else{
                    if(Site.enableExternals() && !isNoAds){
                         (function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s);
                        js.id = id;
                        js.src = "https://tags.newdreamglobal.com/admanager/newglobal.sdk.min.js?v=1.3.8.2&h=www.ovaciondigital.com.uy";
                        js.async = true;
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'newdream-sdk'));
                    }
                }*/
            </script>
<script>
                var host = "ovacion";
                if(Site.enableExternals()){
                    //if(print_location=="uruguay") {

                                        if(Site.qp("dfp")=="event"){
                        $(window).on("load",function(){
                            console.log("onload");
                            startPrebid();
                            });
                    }else{
                        startPrebid();
                    }
                                        
                    //}
                }
            </script>
<script src="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-dab.v1.2.2.min.js?1616165388" type="text/javascript"></script>
<script src="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-widgets.v3.10.0.min.js?1616165388" type="text/javascript"></script>
<script src="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-em.v3.2.23.min.js?1616165388" type="text/javascript"></script>
<script type="text/javascript">

            window.SSO_URL = 'https://sso.elpais.com.uy/cas/login';
            window.FB_LOGIN_URL = 'https://sso.elpais.com.uy/cas/clientredirect?client_name=Facebook&' + 'service=' + encodeURIComponent(window.location.protocol + '//' + window.location.hostname + (window.location.port ? ':' + window.location.port : '') + '/cas-check');
            window.GG_LOGIN_URL =  'https://sso.elpais.com.uy/cas/clientredirect?client_name=Google&' + 'service=' + encodeURIComponent(window.location.protocol + '//' + window.location.hostname + (window.location.port ? ':' + window.location.port : '') + '/cas-check');         
            window.showEPDSw = true;
            window.showEPDSwOnPM = false;
            window.showEPDSwOnAB = false;
            window.incognito = false;
            window.adBlocker = false;

        </script>

<script type="text/javascript" src="https://scdn.cxense.com/cx.js"></script>
<script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        function fixCx(){
            cX = cX || {}; cX.callQueue = cX.callQueue || [];
            if(!(cX && cX.getUserSegmentIds)){
                console.log("fixed cxense");
                cX.setEventAttributes = function(){return true;};
                cX.getUserSegmentIds = function(){return [];};
                cX.sendEvent = function(){return true;};
                cX.getUserId = function(){return null;};
            }
        }
        try{
            fixCx();
            cX.callQueue.push(['setSiteId', '1139579814386731182']);
            cX.callQueue.push(['sendPageViewEvent']);
            cX.setEventAttributes({origin: 'eps-ovacion', persistedQueryId: '8d04adaf34eeb5b2d0950286b57defadfd73b72d'});
        }catch(e){}

    </script>

<script>//window.pwaActivate = print_location;</script>
<script src="https://sc2.elpais.com.uy/v-1616165388/js/service-workers.js" type="text/javascript"></script>
<script type="text/javascript">
                try{
                    EV.Em.init({
                        url: 'https://elp.evolok.net/acd/api/3.0',
                        sidCookieDomain: window.location.host, //
                        meterHD: false
                    });

                    EV.Core.init({
                        serviceName: 'default',
                        realmName: 'default_realm',
                        icDomain: 'https://elp.evolok.net/ic/2.0',
                        recaptchaSiteKey: '6LdBbQsTAAAAAEKM-vjwJ7dAyNTfWqu_fw4Id_wI'
                    });

                }catch(e){
                    console.log(e);
                }

                EV.Dab.detectPrivateMode(function(result) {
                   window.incognito = result;  
                   if (window.incognito) {
                        ga('send', 'event', 'incognito', 'Yes', {nonInteraction: true});
                        cX.callQueue.push(['setEventAttributes', {origin: 'eps-elpais', persistedQueryId: '20f41ee5ea9c07d55518740a90dd42af22e488ba'}]);
                        cX.callQueue.push(['sendEvent', 'parameters', {modo_navegacion: 'incognito'}]);
                    }
                });

                
                                try{
                    if(window.adBlocker){

                        ga('send', 'event', 'adblocker', 'Yes', {nonInteraction: true});
                        cX.callQueue.push(['setEventAttributes', { origin: 'eps-elpais', persistedQueryId: '3635c41cbec2f7002bbd9ce2375dd4f4ed9cad7b'}]);
                        cX.callQueue.push(['sendEvent', 'parameters', { modo_navegacion: 'adblocker'}]);

                    }

                }catch(e){}            </script>
<script type="text/javascript">
            //#lazy loading
            var width = $(window).width();
            const lazyPic = '2018/04/11/5ace0d44b87c3.jpeg';

            $(function() {
                console.log("lazy load init");
                $('.lazy').Lazy({
                    threshold: 500,
                    bind: "event",
                    scrollDirection: 'vertical',
                    effect: 'fadeIn',
                    visibleOnly: true,
                    onError: function(element) {
                        console.log('error loading ' + element.data('src'));
                    }/*,
                     beforeLoad: lazySizeCheck,
                     afterLoad: lazySizeCheckEnd,*/
                });

                setTimeout(function() {
                    console.log("lazy trigger");
                    $('.lazy').trigger("scroll");
                }, 200);

                setTimeout(function() {
                    console.log("lazy  check");
                    if($("article:eq(0)").find('.data-src').length>0){
                        console.log("lazy  trigger again");
                        $('.lazy').trigger("scroll");
                    }else{
                        console.log("lazy good");
                    }
                }, 3000);
            });

            /*$(document).ready(function() {
                
            });*/
        </script>

<script src="https://sc2.elpais.com.uy/v-1616165388/js/7888920.js" type="text/javascript"></script>
<script type="text/javascript">
        var seedTagRun = (tagSlugs.indexOf("inn-content")==-1 && tagSlugs.indexOf("inncontent")==-1 && tagSlugs.indexOf("noads")==-1);
                if(seedTagRun){
            window._seedtagq = window._seedtagq || [];
            window._seedtagq.push(['_setId', (print_location=="uruguay"?'5763-4971-01':'0738-1663-01')]);
            (function () {
                var st = document.createElement('script');
                st.type = 'text/javascript';
                st.async = true;
                st.src = ('https:' == document.location.protocol
                        ? 'https'
                        : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(st, s);
            })();
        }
    </script>
<meta name="msapplication-TileColor" content="#48A154">
<meta name="theme-color" content="#48A154">
<link rel="apple-touch-icon" sizes="57x57" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-57x57.png?1616165388">
<link rel="apple-touch-icon" sizes="60x60" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-60x60.png?1616165388">
<link rel="apple-touch-icon" sizes="72x72" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-72x72.png?1616165388">
<link rel="apple-touch-icon" sizes="76x76" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-76x76.png?1616165388">
<link rel="apple-touch-icon" sizes="114x114" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-114x114.png?1616165388">
<link rel="apple-touch-icon" sizes="120x120" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-120x120.png?1616165388">
<link rel="apple-touch-icon" sizes="144x144" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-144x144.png?1616165388">
<link rel="apple-touch-icon" sizes="152x152" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-152x152.png?1616165388">
<link rel="apple-touch-icon" sizes="180x180" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-180x180.png?1616165388">
<link rel="icon" type="image/png" sizes="192x192" href="https://sc2.elpais.com.uy/images/icons/o/android-icon-192x192.png?1616165388">
<link rel="icon" type="image/png" sizes="32x32" href="https://sc2.elpais.com.uy/images/icons/o/favicon-32x32.png?1616165388">
<link rel="icon" type="image/png" sizes="96x96" href="https://sc2.elpais.com.uy/images/icons/o/favicon-96x96.png?1616165388">
<link rel="icon" type="image/png" sizes="16x16" href="https://sc2.elpais.com.uy/images/icons/o/favicon-16x16.png?1616165388">
<link rel="manifest" href="/manifest.json">
<link rel="canonical" href="https://www.ovaciondigital.com.uy/futbol/diego-godin-habla-rendimiento-luis-suarez-atletico-madrid.html">
<link rel="amphtml" href="https://www.ovaciondigital.com.uy/amp/futbol/diego-godin-habla-rendimiento-luis-suarez-atletico-madrid.html" />
<meta name="msapplication-TileImage" content="https://sc2.elpais.com.uy/images/icons/o/ms-icon-144x144.png?1616165388">
</head>
<body class="page-category-ovacion article-page article-category-ovacion-futbol">
<div class="body-upper">
<div class="modules-ads-container">
<div class="ad-content">
<div style="display:none">
<link rel="stylesheet" type="text/css" href="https://servicios.elpais.com.uy/v-29122020/css/fix_design_home-board.board-autos.css">
<link rel="stylesheet" type="text/css" href="https://servicios.elpais.com.uy/v-25032021/css/fixdesign_all.css">
<link rel="stylesheet" type="text/css" href="https://servicios.elpais.com.uy/v-14012021/css/7MARAVILLAS_fix_design_home-board.board2.css">
</div>
<div style="display:none"><script>
if(isNoAds){
            window.__SPOTIM_ADS_DISABLED__ = true;
            window.__SPOTIM_DISABLE_ADS__ && window.__SPOTIM_DISABLE_ADS__();
        }
</script></div>
<div id="overlay" class="ad-unit" style="z-index: 100 !important;display:none;">
<div id="ad-home-rm"></div>
</div>
<style>
span#close img{
    display: inline-block;
    left: -90px;
    top: 29px;
    position: relative;
}
span#close img{
    display: inline-block;
    width:54px !important;
    height:54px !important;
}
</style>
</div>
</div>
</div>
<script type="text/javascript">
    if (Site.enableExternals()){
        (function(i,s,o,g,r,a,m){
            i['GoogleAnalyticsObject']=r;
            i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)
                },
                i[r].l=1*new Date();
            a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];
            a.async=1;
            a.src=g;
            m.parentNode. insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
                                ga('create', 'UA-4132769-7', 'auto');
                        ga('create', 'UA-4132769-81', 'auto' , {'name': 'redElPaisTrk'});

        
        ga('send', 'pageview');
        ga('redElPaisTrk.send', 'pageview');

        EV.Dab.init();
        window.adBlocker = EV.Dab.isAdblockDetected();       

            }else{ window.ga=function(){return;}}
    </script>
<div id="main-container" class="main-container">
<div class="modules-ads-container">
<div class="ad-content">
<div>
<script>
        $(document).ready(function(){
            let divContent = $(".articleTournament");
            if(divContent.length){
                $(document).ready(function(){
                    $(".campeonato-division-content").html("<iframe src='https://mam.ovaciondigital.com.uy/html/v3/minapp/page/page.html?channel=deportes.futbol.uruguay&lang=es_LA&page=posiciones' scrolling='auto' style='width: 1px; min-width: 100%; *width: 100%;' class='' width='100%' height='300'>")
                });           
            }    
        });
    </script>
</div>
</div>
</div>
<header class="header-default header-category header-ovacion">
<meta name="robots" content="max-image-preview:large">
<div class="top-header">
<div class="left-side">
<div class="header-breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
<div itemprop=" itemListElement " itemscope itemtype="http://schema.org/ListItem ">
<a href="https://www.elpais.com.uy" class="" title="EL PAÍS">EL PAÍS </a>
<span class="fa fa-chevron-right"></span>
<a itemprop="item" href="/" title="Ovación"><span itemprop="name">Ovación</span></a>
<meta itemprop=" position " content="2" />
<span class="fa fa-chevron-right"></span>
<a itemprop="item" title="Fútbol" href="/futbol"><span itemprop="name">Fútbol</span></a>
<meta itemprop=" position " content="4" />
</div>
</div>
</div>
<div class="search-box-header">
<span class="fa fa-search search-icon"></span>
<div class="search-box-form">
<form method="GET" action="/buscar" name="search_form">
<input class="search-input" type="text" name="q" placeholder="¿Qué buscas?" autocomplete="off">
<span class="fa fa-search search-icon search-icon-form"></span>
<span class="fa fa-times close-icon"></span>
</form>
</div>
</div>
<div class="user-info-header">

<a href="#" style="display: none;"></a>
<a href="#" style="display: none;"></a>
</div>
<div class="weather-header">
<a href="/clima/" class="type">
<span class="weather-icon">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/weather/partlycloudy.png?1616165388" alt="partlycloudy" />
</span>
<span class="weather-place">
Montevideo,
T 24&deg; H 64% </span>
</a>
</div>
</div>
<div class="middle-header">
<div class="hamburger-menu">
<span class="hamburger-menu-icon"></span>
<div class="hamburger-menu-content">
<ul class="default-hamburger1-menu">
<li class="link external first" itemprop="name">
<a href="https://www.elpais.com.uy/noticias/premium" itemprop="url">Premium</a>
</li>
<li class="informacion" itemprop="name">
<a href="/informacion" itemprop="url">Información</a>
</li>
<li class="mundo" itemprop="name">
<a href="/mundo" itemprop="url">Mundo</a>
</li>
<li class="vida-actual" itemprop="name">
<a href="/vida-actual" itemprop="url">Vida Actual</a>
</li>
<li class="opinion expandable" itemprop="name">
<a href="/opinion" itemprop="url">Opinión</a>
<ul class="menu_level_1 opinión-menu">
<li class="opinion-editorial first" itemprop="name">
<a href="/opinion/editorial" itemprop="url">Editorial</a>
</li>
<li class="opinion-ecos" itemprop="name">
<a href="/opinion/ecos" itemprop="url">Ecos</a>
</li>
<li class="opinion-columnistas last" itemprop="name">
<a href="/opinion/columnistas" itemprop="url">Columnistas</a>
</li>
</ul>
</li>
<li class="ovacion expandable last" itemprop="name">
<a href="/ovacion" itemprop="url">Ovación</a>
<ul class="menu_level_1 ovación-menu">
<li class="ovacion-futbol first" itemprop="name">
<a href="/futbol" itemprop="url">Fútbol</a>
</li>
<li class="ovacion-seleccion" itemprop="name">
<a href="/seleccion" itemprop="url">Selección</a>
</li>
<li class="ovacion-copa-america" itemprop="name">
<a href="/copa-america" itemprop="url">Copa América</a>
</li>
<li class="ovacion-estadisticas" itemprop="name">
<a href="/estadisticas" itemprop="url">Estadísticas</a>
</li>
<li class="ovacion-basquetbol" itemprop="name">
<a href="/basquetbol" itemprop="url">Basquetbol</a>
</li>
<li class="ovacion-tenis" itemprop="name">
<a href="/tenis" itemprop="url">Tenis</a>
</li>
<li class="ovacion-rugby" itemprop="name">
<a href="/rugby" itemprop="url">Rugby</a>
</li>
<li class="ovacion-multideportivo" itemprop="name">
<a href="/multideportivo" itemprop="url">Multideportivo</a>
</li>
<li class="link" itemprop="name">
<a href="http://motorsports.com.uy" itemprop="url">MotorSports</a>
</li>
<li class="ovacion-turf" itemprop="name">
<a href="/turf" itemprop="url">Turf</a>
</li>
<li class="ovacion-golf last" itemprop="name">
<a href="/golf" itemprop="url">Golf</a>
</li>
</ul>
</li>
</ul>
<ul class="default-hamburger2-menu">
<li class="negocios first" itemprop="name">
<a href="/negocios" itemprop="url">Negocios</a>
</li>
<li class="link external" itemprop="name">
<a href="http://rurales.elpais.com.uy/" itemprop="url">Rurales</a>
</li>
<li class="tvshow" itemprop="name">
<a href="/tvshow" itemprop="url">Tv Show</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.entradas.uy/" itemprop="url">Cartelera</a>
</li>
<li class="tvshow-sociales" itemprop="name">
<a href="/tvshow/sociales" itemprop="url">Sociales</a>
</li>
<li class="eme" itemprop="name">
<a href="/eme" itemprop="url">Eme de Mujer</a>
</li>
<li class="multimedia" itemprop="name">
<a href="/multimedia" itemprop="url">Multimedia</a>
</li>
<li class="homepage expandable" itemprop="name">
<a href="/" itemprop="url">Suplementos</a>
<ul class="menu_level_1 suplementos-menu">
<li class="link first" itemprop="name">
<a href="https://www.elpais.com.uy/el-empresario" itemprop="url">El Empresario</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/domingo" itemprop="url">Domingo</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/economia-y-mercado" itemprop="url">Economía y Mercado</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/que-pasa" itemprop="url">Que Pasa</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/sabado-show" itemprop="url">Sábado Show</a>
</li>
<li class="link last" itemprop="name">
<a href="https://www.elpais.com.uy/cultural" itemprop="url">El Cultural</a>
</li>
</ul>
</li>
<li class="link" itemprop="name">
<a href="https://epaper.elpais.com.uy/el-pais-uruguay" itemprop="url">Edición Impresa Digital</a>
</li>
<li class="link external last" itemprop="name">
<a href="/impresa" itemprop="url">Edición Impresa</a>
</li>
</ul>
<ul class="default-hamburger3-menu">
<li class="informacion-servicios expandable first" itemprop="name">
<a href="/informacion/servicios" itemprop="url">Servicios</a>
<ul class="menu_level_1 servicios-menu">
<li class="link first" itemprop="name">
<a href="/clima" itemprop="url">Clima</a>
</li>
<li class="eme-astros" itemprop="name">
<a href="/eme/astros" itemprop="url">Horóscopo</a>
</li>
<li class="link" itemprop="name">
<a href="/crucigrama" itemprop="url">Crucigrama</a>
</li>
<li class="link last" itemprop="name">
<a href="/sudoku" itemprop="url">Sudoku</a>
</li>
</ul>
</li>
<li class="link external" itemprop="name">
<a href="https://funebres.elpais.com.uy" itemprop="url">Avisos Fúnebres</a>
</li>
<li class="link external" itemprop="name">
<a href="http://1122.com.uy/" itemprop="url">Guía 1122</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.clubelpais.com.uy/coleccionables/ " itemprop="url">Coleccionables</a>
</li>
<li class="link external" itemprop="name">
<a href="http://servicios.elpais.com.uy/suple/especiales/" itemprop="url">Suplementos Especiales</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.gallito.com.uy/" itemprop="url">Gallito</a>
</li>
<li class="link external" itemprop="name">
<a href="https://remates.elpais.com.uy/" itemprop="url">Remates</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.clubelpais.com.uy/" itemprop="url">Club El País</a>
</li>
<li class="link" itemprop="name">
<a href="/user/mis-notas" itemprop="url">Mis Notas</a>
</li>
<li class="link" itemprop="name">
<a href="/user/mis-temas" itemprop="url">Mis Temas</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/user/suscripcion" itemprop="url">Suscripciones</a>
</li>
<li class="link last" itemprop="name">
<a href="/contacto" itemprop="url">Contacto</a>
</li>
</ul>
</div>
</div>
<a href="/" class="header-category-title"><h2>Fútbol</h2></a>
<a href="https://www.elpais.com.uy" class="header-logo-right"></a>
<div class="header-mobile-icons">
<ul>
<li class="content-user">
<a href="" class="fa fas fa-user"></a>
<ul class="mobile-user-icon">
<li><i class="fa fas fa-caret-up"></i></li>
<li> <a href="http://registro.elpais.com.uy"> Mi perfil</a> </li>

<li> <a href="http://registro.elpais.com.uy/regfaq.asp">Ayuda</a> </li>
<li><a href="/logout">Salir</a> </li>
</ul>
</li>
<li>
<a class="btn-suscribirme" href="" style="">SUSCRIBIRME</a>
</li>
</ul>
</div>
</div>
<iframe src="about:blank" class="iframeSync" name="syncEPD" height="0" width="0" style="display:none"></iframe>
<script>
        var utms = "article";
        const statusUserEx = {"logged_in":false,"strings":{"login":"INGRESAR","register":"REGISTRARSE","suscribe":"SUSCRIBIRME"},"routes":{"login":"https:\/\/sso.elpais.com.uy\/cas\/login?service=https:\/\/www.ovaciondigital.com.uy\/cas-check","register":"https:\/\/registro.elpais.com.uy\/crearregistro.asp","suscribe":"https:\/\/www.elpais.com.uy\/user\/suscripcion\/?utm_source=epd\u0026utm_medium=boton_suscripcion\u0026utm_campaign=suscripciones"},"user":{"user_message":"","hash":"","is_club":false,"token":null,"ep_uy":null,"is_suscriber":false,"sync":true,"evss":null,"exss":null,"epss":null,"ssync":false,"ssyncid":null}};statusUserEx.user = Object.freeze(statusUserEx.user);const statusUser = Object.freeze(statusUserEx);
        const evc = statusUser.user.epss;
        const exc = statusUser.user.exss;
        const hasLoguedOut = (Site.gls("loguedout",true)==1 || sessionStorage.getItem("loguedout")!==null);
        const isFirstLogin = sessionStorage.getItem("firstlogin");
        const epdDomains =  ['www.ovaciondigital.com.uy','www.tvshow.com.uy','negocios.elpais.com.uy','www.elpais.com.uy'];
        const isSuscriber = (statusUser.user.is_suscriber &&  statusUser.logged_in && !hasLoguedOut);

                
        const isPremiumArticle = false;

            
    </script>
<script>Site.rls("evmauth");
    var ttlChecked = false;
                        if(!isSuscriber) {

            const tllCheck = function(){
                if(ttlStatus!=null){clearInterval(ttlStatus);}
                if(!ttlChecked){
                    utms = utms + "&reason=nonev";
                    EV.Em.authorize(params, handleMeteringSuccess, handleMeteringError);
                }
            }
            var ttlStatus  = setTimeout(tllCheck.bind(this),10000);

        }
            

    </script>
<style>
                                </style>
<script type="application/ld+json">
    {

      "@context": "https://schema.org",
      "@type": "Organization",
      "url": "https://www.elpais.com.uy/",
      "logo": "https://www.elpais.com.uy/images/logo-elpais-white.png"
    }
    </script>
</header>
<div class="ads-under-header">
 <div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">

<div id="ad-home-top" style="display: none">
</div>
</div>
</div>
</div>
</div>
<div class="page-content">
<div class="hidden mfd">
<div>Godín: &quot;Siempre supe que tanto Suárez como Cavani eran jugadores para el Atlético&quot;</div>
<span>El uruguayo brindó una entrevista para &lt;i&gt;As&lt;/i&gt; en la que opinó del rendimiento de &quot;Lucho&quot; en colchonero y de su evolución futbolística tras llegar al club.</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Nahuel Casuriaga"
                        },
                       "dateModified":"2021-04-03 T 17:26:38","url": "/ovacion/futbol/diego-godin-habla-rendimiento-luis-suarez-atletico-madrid.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Godín: &quot;Siempre supe que tanto Suárez como Cavani eran jugadores para el Atlético&quot;",
                       "mainEntityOfPage": "/ovacion/futbol/diego-godin-habla-rendimiento-luis-suarez-atletico-madrid.html",
                       "articleBody": " El uruguayo brindó una entrevista para As en la que opinó del rendimiento de &quot;Lucho&quot; en colchonero y de su evolución futbolística tras llegar al club.",
                                              "image":["/files/listing_secondary/uploads/2020/10/30/5f9c40af959d4.jpeg"],
                                               "datePublished":"2021-04-03"


                                           }
      </script>
<div style="display: none" id="article-published-at-date" data-published-at-date="sábado, 03 abril 2021 17:33"></div>
<article default class="article default" data-history-state="0" data-scroll-url="/ovacion/futbol/diego-godin-habla-rendimiento-luis-suarez-atletico-madrid.html" data-title='Godín: "Siempre supe que tanto Suárez como Cavani eran jugadores para el Atlético"' id="article-282612" xmlns="http://www.w3.org/1999/html">
<div class="top-content">
<div class="supratitle-container">
<span class="supratitle" id="p282612-m260-259-261">ITALIA</span>
</div>
<div class="title-container">
<h1 class="title" id="p282612-m265-264-266">Godín: "Siempre supe que tanto Suárez como Cavani eran jugadores para el Atlético"</h1>
</div>
<div class="epigraph-container">
<h2 class="epigraph" id="p282612-m270-269-271">El uruguayo brindó una entrevista para <i>As</i> en la que opinó del rendimiento de "Lucho" en colchonero y de su evolución futbolística tras llegar al club.</h2>
</div>
</div>
<div class="main-media-container">
</div>
 <div class="article-content">
<div class="content-media-container">
<div class="content-media" id="p282612-m275-274-276">
<div class="article-info-container">
<div class="article-info">
<div class="share-options">
<span class="share-title">Compartir esta noticia</span> <ul class="addthis_toolbox">
<li class="share-option facebook">
<span class="fa fa-facebook"></span>
</li>
<li class="share-option twitter">
<span class="fa fa-twitter"></span>
</li>
<li class="share-option whatsapp">
<span class="fa fa-whatsapp"></span>
</li>

<li class="share-option more addthis_button_more addthis_button">
<span class="fa fa-plus"></span>
</li>
<li class="share-option paperclip" tabindex="0">
<span>
<i title="Agregar a Mis Notas" class="fa fa-paperclip" aria-hidden="true" onclick="guardarNoticia(this)"></i>
</span>
</li>
</ul>
</div>
<div id="m279-278-280">
<div class="publish-info">
<div class="follow-arrow">
<span>SEGUIR</span>
</div>
<div class="author-location">
</div>
<div class="published-date">
<span></span>
</div>
</div>
<div id="m293-2-294" class="hidden-module">Introduzca el texto aquí</div>
</div>
</div> </div>
<div class="media-modules">
<div class="composite-captioned-image" id="m299-1-300">
<div class="image-container">
<figure id="m303-302-304" class="image"><img alt="Diego Godín celebrando con Luis Suárez la victoria ante Portugal" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_default_content/files/crop/uploads/2020/10/30/5f9c40af959d4.r_1617481982663.193-95-856-537.jpeg" style="display: inline;"></figure><figcaption id="m309-1-310" class="caption">Diego Godín celebrando con Luis Suárez la victoria ante Portugal en Rusia 2018.</figcaption>
</div>
</div>
</div>
</div>
</div>

<div class="content-modules">
<div class="mobile-ads mobile-ads-first">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">

<div>
<div id="ad-mobile-box">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenido-exclusivo-nota" style="display:none">
<div class="ico-text">
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0"><p>Contenido Exclusivo</p>
</div>
<div class="titulo">La nota a la que intentas acceder es exclusiva para suscriptores</div>
<div class="btn">
<a class="suscribirme" href="javascript:displayRequireEntitlementPaywall()">Suscribirme</a> <p><b>Conocé nuestros planes</b><br> y disfrutá de El País sin límites.</p>
</div>
<div class="btn">
<a class="ingresar" href="javascript:displayRequireLoginPaywall()">Ingresar</a> <p><b>Si ya sos suscriptor</b> podés<br> ingresar con tu usuario y contraseña.</p>
</div>
</div>

<p class="paragraph" id="p282612-m317-316-318"><a href="https://www.elpais.com.uy/noticias/diego-godin" target="_blank"><b>Diego Godín</b></a> es una palabra autorizada en <b><a href="https://www.elpais.com.uy/noticias/atletico-de-madrid" target="_blank">Atlético de Madrid</a></b>, club donde se volvió ídolo tras jugar nueve años y obtener títulos como la Liga de España y la Europa League. En una entrevista para <i>As</i>, el capitán de la selección opinó sobre el rendimiento de <b><a href="https://www.elpais.com.uy/noticias/luis-suarez" target="_blank">Luis Suárez </a></b>en el equipo colchonero y dio su parecer acerca de si esperaba este nivel del delantero: "Sí, lo esperaba. Siempre supe que tanto Suárez como Edi (Cavani) eran jugadores que estaban hechos para jugar en el Atleti".</p>
<div class="composite-label-title related-page-see-also" id="p282612-m322-1-323" itemscope="" itemtype="http://schema.org/NewsArticle">
<div class="hidden microdato">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/ovacion/futbol/cara-desconocida-haaland-jugador-buscado-mundo.html">
<span itemprop="headline">La cara desconocida de Haaland, el jugador más buscado del mundo</span><span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Luis Prats</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" width="76" height="16"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2021-04-03">
<meta itemprop="dateModified" content="2021-04-03">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380"> <meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<div class="module-label">MIRA TAMBIÉN</div>
<a id="m326-325-327" class="related-link page-item-link content-title content-title-labeled" href="/futbol/cara-desconocida-haaland-jugador-buscado-mundo.html">La cara desconocida de Haaland, el jugador más buscado del mundo</a>
</div>
<p class="paragraph" id="p282612-m333-2-334">A su vez, el defensor del Cagliari habló acerca de la mejora física y futbolística del "Pistolero" tras abandonar Barcelona y llegar a Madrid. "Luis venía de un fin de temporada que no había sido bueno y no había sido fácil desde lo anímico. Se vio cuando llegó, en los primeros meses Luis no estaba fino ni bien físicamente. Hoy se le ve rápido, explosivo, dentro del área llega siempre él, tiene la fuerza para meter el cuerpo y generar problemas". </p>
<div class="composite-label-title related-page-see-also" id="p282612-m338-3-339" itemscope="" itemtype="http://schema.org/NewsArticle">
<div class="hidden microdato">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/ovacion/futbol/benfica-mira-manuel-ugarte-jugador-famalicao-proxima-temporada-fichaje.html">
<span itemprop="headline">Benfica tiene en la mira a Manuel Ugarte, jugador del Famalicao</span><span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Nahuel Casuriaga</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" width="76" height="16"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2021-04-03">
<meta itemprop="dateModified" content="2021-04-03">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380"> <meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<div class="module-label">MIRA TAMBIÉN</div>
<a id="m342-341-343" class="related-link page-item-link content-title content-title-labeled" href="/futbol/benfica-mira-manuel-ugarte-jugador-famalicao-proxima-temporada-fichaje.html">Benfica tiene en la mira a Manuel Ugarte, jugador del Famalicao</a>
</div>
<p class="paragraph" id="p282612-m349-4-350">No hay duda alguna de que <b>Suárez</b> no ha demorado en adaptarse al equipo de Diego "Cholo" Simeone; en la presente temporada ha marcado 19 goles en 25 partidos disputados y el colchonero se encuentra primero en <b>LaLiga</b>, por encima de Barcelona y Real Madrid. </p>
<p class="paragraph" id="p282612-m354-5-355">El Faraón también habló del vínculo de "Lucho" con la afición rojiblanca: "Está haciendo una temporada impresionante. En menos de un año se ha ganado a la afición y se ha ganado el respeto de todos".</p>
<div class="composite-label-title related-page-see-also" id="p282612-m359-6-360" itemscope="" itemtype="http://schema.org/NewsArticle">
<div class="hidden microdato">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/ovacion/futbol/gol-asistencia-stuani-triunfo-girona-ilusiona-playoffs.html">
<span itemprop="headline">Gol y asistencia de Stuani para el triunfo de un Girona que se ilusiona con playoffs</span><span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Pablo Cupese</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" width="76" height="16"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2021-04-03">
<meta itemprop="dateModified" content="2021-04-03">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380"> <meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<div class="module-label">MIRA TAMBIÉN</div>
<a id="m363-362-364" class="related-link page-item-link content-title content-title-labeled" href="/futbol/gol-asistencia-stuani-triunfo-girona-ilusiona-playoffs.html">Gol y asistencia de Stuani para el triunfo de un Girona que se ilusiona con playoffs</a>
</div>
<p class="paragraph" id="p282612-m370-7-371">Por otro lado, el excapitán del Atlético recordó cómo fue el momento en el que, durante el verano de 2015, el "Cholo" se enteró que el defensor había recibido una oferta del Manchester City por un monto superior a su cláusula y aún no había renovado contrato con el <b>Atlético</b>: "Todos cerraron filas, recuerdo a Gabi, a Raúl García, a Tiago, todos mis compañeros y el Cholo también, que dijo:  'Si se va Godín, me voy yo'. Y al otro día estaba renovando. Son gestos que tengo que agradecer. En realidad, eso demuestra el grupo que había. Dentro de ese grupo tenía y tengo amigos".</p>
<div class="composite-related" id="p282612-m375-8-376">
<div class="module-label">RELACIONADAS</div>
<ul class="collection page-collection" id="m379-378-380">
<div id="m383-382-384" itemscope="" itemtype="http://schema.org/NewsArticle" data-collection="m379-378-380">
<div class="hidden microdato">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/ovacion/futbol/benfica-mira-manuel-ugarte-jugador-famalicao-proxima-temporada-fichaje.html">
<span itemprop="headline">Benfica tiene en la mira a Manuel Ugarte, jugador del Famalicao</span><span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Nahuel Casuriaga</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" width="76" height="16"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2021-04-03">
<meta itemprop="dateModified" content="2021-04-03">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380"> <meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a id="m387-386-388" class="related-link page-item-link" href="/futbol/benfica-mira-manuel-ugarte-jugador-famalicao-proxima-temporada-fichaje.html">Benfica tiene en la mira a Manuel Ugarte, jugador del Famalicao</a>
</div>
<div id="m394-1-395" itemscope="" itemtype="http://schema.org/NewsArticle" data-collection="m379-378-380">
<div class="hidden microdato">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/ovacion/futbol/cara-desconocida-haaland-jugador-buscado-mundo.html">
<span itemprop="headline">La cara desconocida de Haaland, el jugador más buscado del mundo</span><span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Luis Prats</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" width="76" height="16"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2021-04-03">
<meta itemprop="dateModified" content="2021-04-03">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380"> <meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a id="m398-397-399" class="related-link page-item-link" href="/futbol/cara-desconocida-haaland-jugador-buscado-mundo.html">La cara desconocida de Haaland, el jugador más buscado del mundo</a>
</div>
<div id="m405-2-406" itemscope="" itemtype="http://schema.org/NewsArticle" data-collection="m379-378-380">
<div class="hidden microdato">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/ovacion/futbol/gol-asistencia-stuani-triunfo-girona-ilusiona-playoffs.html">
<span itemprop="headline">Gol y asistencia de Stuani para el triunfo de un Girona que se ilusiona con playoffs</span><span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Pablo Cupese</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" width="76" height="16"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2021-04-03">
<meta itemprop="dateModified" content="2021-04-03">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380"> <meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a id="m409-408-410" class="related-link page-item-link" href="/futbol/gol-asistencia-stuani-triunfo-girona-ilusiona-playoffs.html">Gol y asistencia de Stuani para el triunfo de un Girona que se ilusiona con playoffs</a>
</div>
</ul>
</div>
</div>

<div class="rrss">
<div class="fb-like" data-href="http://www.ovaciondigital.com.uy/futbol/diego-godin-habla-rendimiento-luis-suarez-atletico-madrid.html" data-width="120" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false" data-colorscheme="dark"></div>
</div>
<div class="report-error-container">
<div class="report-error-button">
<span>Reportar error</span>
<i class="fa fa-pencil-square-o" aria-hidden="true"></i>
</div>
<div class="report-error-success">
<i class="fa fa-check" aria-hidden="true"></i>
<span>Enviado</span>
</div>
<div class="report-error-warning">
<i class="fa fa-exclamation-triangle" aria-hidden="true"></i>
<span>Error</span>
</div>
<div class="report-error-form">
<div class="report-error-top">
<span>Reportar error</span>
<a href="#">
<i class="fa fa-times" aria-hidden="true"></i>
</a>
</div>
<div class="report-error-message">
<form name="report_error_form" action="/article/report-error">
<textarea name="error_description" autocomplete="off" id="error_description" cols="30" rows="10" placeholder="Escribir"></textarea>
<input type="email" name="email" value="" autocomplete="off" placeholder="Su email" required>
<input type="hidden" name="article_url" value="">
<button type="submit" name="submit">enviar</button>
</form>
</div>
</div>
</div>
<div class="mobile-ads mobile-ads-second">
</div>

<div class="article-bottom-content">
<div class="article-bottom-box related-tags">
<div class="tags-title">Temas relacionados</div>
<ul class="tags-container">
<li class="tag">
<a href="/noticias/diego-godin">Diego Godín</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(2082, 'Diego Godín', 'diego-godin', this)"></span>
</li>
<li class="tag">
<a href="/noticias/luis-suarez">Luis Suarez</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(439, 'Luis Suarez', 'luis-suarez', this)"></span>
</li>
<li class="tag">
<a href="/noticias/atletico-de-madrid">Atlético de Madrid</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(968, 'Atlético de Madrid', 'atletico-de-madrid', this)"></span>
</li>
</ul>
</div>
<div class="article-bottom-box sponsor-recommend-box">
<div class="board-title">
<span>Te puede interesar</span>
</div>
<div class="sponsor-recommend adsense">
<style>
        .widgetgoogle{display:block;}
        .sponsor-recommend-box .board-title{display:none !important;}
    </style>

<script>
        if(!isNoAds){

            (function () {
                var st = document.createElement('script');
                st.type = 'text/javascript';
                st.async = true;
                st.src = 'https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(st, s);
            })();

        }
        
    </script>
<ins class="adsbygoogle widgetgoogle" data-ad-format="autorelaxed" data-ad-client="ca-pub-2728517032854978" data-ad-slot="3061013199"></ins>
<script>
         if(!isNoAds){(adsbygoogle = window.adsbygoogle || []).push({});}
    </script>
</div>
</div>
<div class="article-bottom-box article-today-news">
<div class="board-title">
</div>
<div class="articles-tn">
<div class="box1 box box300v1">
<div class="versions1col box box300v1 " id="p256060-m982-981-983">
<article class="articleModule article1col article1colv1 " id="m986-985-987" itemscope="" itemtype="http://schema.org/NewsArticle">
<a class="page-link article-icon fa fa-video-camera" href="/informacion/educacion/plan-ceibal-asegura-mil-estudiantes-conectividad.html"></a>
<a class="page-link article-icon fa fa-camera" href="/informacion/educacion/plan-ceibal-asegura-mil-estudiantes-conectividad.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/informacion/educacion/plan-ceibal-asegura-mil-estudiantes-conectividad.html"></a>
<div class="image-container">
<a id="m990-989-991" class="image page-link " href="/informacion/educacion/plan-ceibal-asegura-mil-estudiantes-conectividad.html"><img alt="Escolar usando una computadora del Plan Ceibal. Foto: Archivo El País" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2021/04/02/6067b70176b7e.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m996-1-997" class="page-link " href="/informacion/educacion/plan-ceibal-asegura-mil-estudiantes-conectividad.html">ASISTENCIA VIRTUAL</a>
</div>
<h3 class="title">
<a id="m1001-2-1002" class="page-link " href="/informacion/educacion/plan-ceibal-asegura-mil-estudiantes-conectividad.html">El Plan Ceibal asegura que 25 mil estudiantes no tienen conectividad</a>
</h3>
<div class="category informacion informacion--educacion" href="/informacion/educacion">
<a id="m1006-3-1007" class="page-link " href="/informacion/educacion/plan-ceibal-asegura-mil-estudiantes-conectividad.html">Educación</a>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box2 box box300v1">
<div class="versions1col box box300v1 " id="p256060-m1019-1018-1020">
<article class="articleModule article1col article1colv2 detailsOverImage notas-suscriptores " id="m1023-1022-1024" itemscope="" itemtype="http://schema.org/NewsArticle">
<a class="page-link article-icon fa fa-video-camera" href="/negocios/noticias/aporta-trabajador-cobra-jubilacion-estudio-revela.html"></a>
<a class="page-link article-icon fa fa-camera" href="/negocios/noticias/aporta-trabajador-cobra-jubilacion-estudio-revela.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/negocios/noticias/aporta-trabajador-cobra-jubilacion-estudio-revela.html"></a>
<div class="image-container">
<a id="m1027-1026-1028" class="image page-link " href="/negocios/noticias/aporta-trabajador-cobra-jubilacion-estudio-revela.html"><img alt="Situación actual marca que se está lejos del equilibrio entre los aportes realizados en la etapa laboral y la jubilación percibida. Foto: Estefanía Leal" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_370/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_370/uploads/2021/04/02/60678b48a7694.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">

<a id="m1033-1-1034" class="page-link " href="/negocios/noticias/aporta-trabajador-cobra-jubilacion-estudio-revela.html">INFORME</a>
</div>
<h3 class="title">
<a id="m1038-2-1039" class="page-link " href="/negocios/noticias/aporta-trabajador-cobra-jubilacion-estudio-revela.html">¿Se aporta más como trabajador de lo que se cobra como jubilación o menos? Estudio lo revela</a>
</h3>
<div class="category negocios negocios--noticias" href="/negocios/noticias">
<a id="m1043-3-1044" class="page-link " href="/negocios/noticias/aporta-trabajador-cobra-jubilacion-estudio-revela.html">Noticias</a>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box3 box box300v1">
<div class="versions1col box box300v1 " id="p256060-m1056-1055-1057">
<article class="articleModule article1col article1colv2 detailsOverImage " id="m1060-1059-1061" itemscope="" itemtype="http://schema.org/NewsArticle">
<a class="page-link article-icon fa fa-video-camera" href="/informacion/politica/joaquin-morales-sola-respuesta-dio-alberto-fernandez-lamentable-calenton.html"></a>
<a class="page-link article-icon fa fa-camera" href="/informacion/politica/joaquin-morales-sola-respuesta-dio-alberto-fernandez-lamentable-calenton.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/informacion/politica/joaquin-morales-sola-respuesta-dio-alberto-fernandez-lamentable-calenton.html"></a>
<div class="image-container">
<a id="m1064-1063-1065" class="image page-link " href="/informacion/politica/joaquin-morales-sola-respuesta-dio-alberto-fernandez-lamentable-calenton.html"><img alt="Joaquín Morales Solá. Foto: La Nación (GDA)" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_370/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_370/uploads/2021/04/02/6067b1d840ead.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m1070-1-1071" class="page-link " href="/informacion/politica/joaquin-morales-sola-respuesta-dio-alberto-fernandez-lamentable-calenton.html">CRUCE EN LA CUMBRE DEL MERCOSUR</a>
</div>
<h3 class="title">
<a id="m1075-2-1076" class="page-link " href="/informacion/politica/joaquin-morales-sola-respuesta-dio-alberto-fernandez-lamentable-calenton.html">Joaquín Morales Solá: "La respuesta que dio Alberto Fernández fue lamentable, es un calentón"</a>
</h3>
<div class="category informacion informacion--politica" href="/informacion/politica">
<a id="m1080-3-1081" class="page-link " href="/informacion/politica/joaquin-morales-sola-respuesta-dio-alberto-fernandez-lamentable-calenton.html">Política</a>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box4 box box300v1">
<div class="box41 box300v5">
<article class="articleModule article1col article1colv4 " id="p256060-m1093-1092-1094" itemscope="" itemtype="http://schema.org/NewsArticle">
<div class="image-container">
<a id="m1097-1096-1098" class="image page-link " href="/que-pasa/musicos-venden-instrumentos-teatros-rematan-muebles-subsisten-artistas-pandemia.html"><img alt="cine" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2021/04/02/6067d63c41226.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<h3 class="title">
<a id="m1103-1-1104" class="page-link " href="/que-pasa/musicos-venden-instrumentos-teatros-rematan-muebles-subsisten-artistas-pandemia.html">Músicos que venden instrumentos y teatros que rematan muebles: ¿cómo subsisten los artistas en pandemia?</a>
</h3>
<div class="category que-pasa" href="/que-pasa">
<a id="m1108-2-1109" class="page-link " href="/que-pasa/musicos-venden-instrumentos-teatros-rematan-muebles-subsisten-artistas-pandemia.html">Qué pasa</a>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
<div class="box42 box300v5">
<article class="articleModule article1col article1colv4 " id="p256060-m1120-1119-1121" itemscope="" itemtype="http://schema.org/NewsArticle">
<div class="image-container">
<a id="m1124-1123-1125" class="image page-link " href="/sabado-show/valentina-barrios-espera-sur-hoy-gente-busca-nombres-significado.html"><img alt="Valentina Barrios. Foto: Daniel Ayala" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2021/03/30/60638c23852f0.png" style="display: inline;"></a>
</div>
<div class="article-details">
<h3 class="title">
<a id="m1130-1-1131" class="page-link " href="/sabado-show/valentina-barrios-espera-sur-hoy-gente-busca-nombres-significado.html">Valentina Barrios a la espera de Sur: "Hoy la gente busca nombres con más significado"</a>
</h3>
<div class="category sabado-show" href="/sabado-show">
<a id="m1135-2-1136" class="page-link " href="/sabado-show/valentina-barrios-espera-sur-hoy-gente-busca-nombres-significado.html">Sábado Show</a>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
<div class="article-bottom-box" id="comments_container">
<div class="comments-box">
<div id="article-comments" class="comments-part big-border">
<div class="box-big-border">
<div class="elpaiscomments">
<script async src="https://launcher.spot.im/spot/sp_oehWObcJ" data-spotim-module="spotim-launcher" data-post-url="https://www.ovaciondigital.com.uy/futbol/diego-godin-habla-rendimiento-luis-suarez-atletico-madrid.html" data-article-tags="" data-post-id="artice-282612"></script>
</div>
<div class="comment-box add-comment comment-login">
<div>
<div class="login-page-session">
<div class="login-page-simple">
<h3 class="title-session">
<i></i>
<a class="epdlogin" href="https://sso.elpais.com.uy/cas/login?service=http%3A%2F%2Fwww.ovaciondigital.com.uy%2Fcas-check">Iniciar Sesión para comentar</a>
</h3>
<div class="login">
<div class="field">
<a href="https://registro.elpais.com.uy/RegSendPassword.asp">¿Olvidó su contraseña?</a>
</div>
</div>
</div>
</div>
</div>
<div class="information-text">
<p>
<span class="bold">Para comentar las noticias</span> debes iniciar sesión con el usuario y contraseña elegidos al momento de registrarte.
</p>
<p>
<span class="bold">Si no estas registrado todavia,</span> puedes hacerlo ingresando a
<a href="https://registro.elpais.com.uy/RegStep1.asp">Registro de Usuarios</a>
</p>
<p>
<span class="bold">No recuerdas tu contraseña?</span> puedes acceder a <a href="https://registro.elpais.com.uy/RegSendPassword.asp">Resetear Contraseña</a>
</p>
</div>
</div>
<div class="comment-box add-comment information-text" style="display:none;">
<p class="disclaimer">
A partir de este punto usted ingresa a un ámbito virtual destinado al ejercicio responsable de la libertad de expresión.
Los mensajes serán instantáneamente visibles y no serán supervisados por la redacción de El País.
Es un espacio autoregulado por los lectores, quienes disponen de mecanismos para reportar el uso abusivo del mismo.
</p>
</div>
<div class="account-validate">
<span>Validar cuenta</span>
<p class="user-message">
</p>
</div>
</div>
</div>
<script async src="https://sc2.elpais.com.uy/v-1616167291/js/f5dfb72.js" type="text/javascript"></script>
</div>
</div>
</div>
</div>
<div class="article-sidebar">
<div class="ads-article-sidebar">
<div class="sidebar-ad-top">
<div class="ad-unit">
<div id="ad-home-box1"></div>
</div>
<style type="text/css">
       
@media screen and (max-width: 651px) {
	.board-most-listing .listing-title a {height: 74px;}
	.board-most-listing .social-share {display: none;}
    article.article:not(.gallery) .main-media .media-modules .slider .slide .caption
    {
        height: 100px;
    }
    .sponsor-recommend .related-article .category {display: none;}
 	.interesting .sponsor-recommend .related-article{height: auto;width: 94%;}
 	.sponsor-recommend .related-article .title {height: 60px !important;}    
}

@media screen and (min-width: 970px) and (max-width: 1254px) {
    article.article .title-container {
        margin-bottom: 5px;
    }
}

.article-content #ad-home-inter_parent.ad-unit {margin: 5% 0 30px 0;}
</style>
</div><div class="sidebar-most-listing">
<div class="board-most-listing-container">
<div class="board-most-listing">
<div class="listing-board-title" id="p25-m306-305-307">las más vistas</div>
<div class="listing contentNews-listing mostRead-listing  view-list">
<div class="box-title">
</div>
<div class="listing-item first ">
<div class="hidden mfd">
<div>¿Qué respondieron desde Rusia sobre el positivo de Alberto Fernández?</div>
<span>El Instituto Gamaleya se manifestó “entristecido” por la noticia y explicó que “si la infección se confirma y se produce, la vacunación garantiza una recuperación rápida sin síntomas graves”</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "GDA La Nación"
                        },
                       "dateModified":"2021-04-03 T 9:20:44","url": "/mundo/respondieron-rusia-positivo-alberto-fernandez.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "¿Qué respondieron desde Rusia sobre el positivo de Alberto Fernández?",
                       "mainEntityOfPage": "/mundo/respondieron-rusia-positivo-alberto-fernandez.html",
                       "articleBody": " El Instituto Gamaleya se manifestó “entristecido” por la noticia y explicó que “si la infección se confirma y se produce, la vacunación garantiza una recuperación rápida sin síntomas graves”",
                                              "image":["/files/listing_secondary/uploads/2021/03/15/604f4d904ab60.jpeg"],
                                               "datePublished":"2021-04-03"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/mundo/respondieron-rusia-positivo-alberto-fernandez.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/mundo/respondieron-rusia-positivo-alberto-fernandez.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2021/03/15/604f4d904ab60.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/mundo/respondieron-rusia-positivo-alberto-fernandez.html">¿Qué respondieron desde Rusia sobre el positivo de Alberto Fernández?</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>Inhaladores que no están habilitados por el MSP se utilizan en pacientes con COVID-19</div>
<span>La mejoría clínica presentada por pacientes en Argentina genera que médicos locales indiquen el tratamiento en Uruguay, aunque este no esté habilitado por las autoridades sanitarias.</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Nicolas Gonzalez"
                        },
                       "dateModified":"2021-04-03 T 4:00:29","url": "/informacion/salud/inhaladores-habilitados-msp-utilizan-pacientes-covid.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Inhaladores que no están habilitados por el MSP se utilizan en pacientes con COVID-19",
                       "mainEntityOfPage": "/informacion/salud/inhaladores-habilitados-msp-utilizan-pacientes-covid.html",
                       "articleBody": " La mejoría clínica presentada por pacientes en Argentina genera que médicos locales indiquen el tratamiento en Uruguay, aunque este no esté habilitado por las autoridades sanitarias.",
                                              "image":["/files/listing_secondary/uploads/2021/04/02/6067d92c36486.jpeg"],
                                               "datePublished":"2021-04-03"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/informacion/salud/inhaladores-habilitados-msp-utilizan-pacientes-covid.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/salud/inhaladores-habilitados-msp-utilizan-pacientes-covid.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2021/04/02/6067d92c36486.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
 <a class="page-link" href="/informacion/salud/inhaladores-habilitados-msp-utilizan-pacientes-covid.html">Inhaladores que no están habilitados por el MSP se utilizan en pacientes con COVID-19</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>Valentina Barrios a la espera de Sur: &quot;Hoy la gente busca nombres con más significado&quot;</div>
<span>La conductora de &lt;i&gt;Mejor con Música&lt;/i&gt; cuenta la intimidad de sus días de embarazo: &quot;Estamos radiantes, agradecemos diariamente vivir este momento&quot;.</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Pablo Cayafa"
                        },
                       "dateModified":"2021-04-03 T 4:00:04","url": "/sabado-show/valentina-barrios-espera-sur-hoy-gente-busca-nombres-significado.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Valentina Barrios a la espera de Sur: &quot;Hoy la gente busca nombres con más significado&quot;",
                       "mainEntityOfPage": "/sabado-show/valentina-barrios-espera-sur-hoy-gente-busca-nombres-significado.html",
                       "articleBody": " La conductora de Mejor con Música cuenta la intimidad de sus días de embarazo: &quot;Estamos radiantes, agradecemos diariamente vivir este momento&quot;.",
                                              "image":["/files/listing_secondary/uploads/2021/03/30/60638c23852f0.png"],
                                               "datePublished":"2021-04-03"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/sabado-show/valentina-barrios-espera-sur-hoy-gente-busca-nombres-significado.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/sabado-show/valentina-barrios-espera-sur-hoy-gente-busca-nombres-significado.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2021/03/30/60638c23852f0.png" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/sabado-show/valentina-barrios-espera-sur-hoy-gente-busca-nombres-significado.html">Valentina Barrios a la espera de Sur: "Hoy la gente busca nombres con más significado"</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>El plan ahorro: Peñarol apuesta a un recorte de contratos, salarios y presupuesto</div>
<span>El club no renovó vínculos muy altos y el presupuesto del plantel principal bajará considerablemente, tal como lo prometió Ignacio Ruglio en su campaña.</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Enrique Arrillaga"
                        },
                       "dateModified":"2021-04-03 T 4:00:17","url": "/ovacion/futbol/plan-ahorro-penarol-apuesta-recorte-contratos-salarios-presupuesto.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "El plan ahorro: Peñarol apuesta a un recorte de contratos, salarios y presupuesto",
                       "mainEntityOfPage": "/ovacion/futbol/plan-ahorro-penarol-apuesta-recorte-contratos-salarios-presupuesto.html",
                       "articleBody": " El club no renovó vínculos muy altos y el presupuesto del plantel principal bajará considerablemente, tal como lo prometió Ignacio Ruglio en su campaña.",
                                              "image":["/files/listing_secondary/uploads/2020/12/16/5fdabad7d0b76.jpeg"],
                                               "datePublished":"2021-04-03"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/futbol/plan-ahorro-penarol-apuesta-recorte-contratos-salarios-presupuesto.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/futbol/plan-ahorro-penarol-apuesta-recorte-contratos-salarios-presupuesto.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/12/16/5fdabad7d0b76.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/futbol/plan-ahorro-penarol-apuesta-recorte-contratos-salarios-presupuesto.html">El plan ahorro: Peñarol apuesta a un recorte de contratos, salarios y presupuesto</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>Peñarol dio la lista para la Sudamericana y no están Acosta, Vadócz ni &quot;Cebolla&quot; Rodríguez</div>
<span>La institución elevó la nota con los 45 nombres y no están ninguno de los tres, por motivos diferentes. La ausencia que más llama la atención es la del húngaro.</span>

</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Daniel Rosa"
                        },
                       "dateModified":"2021-04-03 T 12:58:45","url": "/ovacion/futbol/penarol-dio-lista-sudamericana-acosta-vadocz-cebolla-rodriguez.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Peñarol dio la lista para la Sudamericana y no están Acosta, Vadócz ni &quot;Cebolla&quot; Rodríguez",
                       "mainEntityOfPage": "/ovacion/futbol/penarol-dio-lista-sudamericana-acosta-vadocz-cebolla-rodriguez.html",
                       "articleBody": " La institución elevó la nota con los 45 nombres y no están ninguno de los tres, por motivos diferentes. La ausencia que más llama la atención es la del húngaro.",
                                              "image":["/files/listing_secondary/uploads/2021/02/03/601b496960207.jpeg"],
                                               "datePublished":"2021-04-03"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/futbol/penarol-dio-lista-sudamericana-acosta-vadocz-cebolla-rodriguez.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/futbol/penarol-dio-lista-sudamericana-acosta-vadocz-cebolla-rodriguez.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2021/02/03/601b496960207.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/futbol/penarol-dio-lista-sudamericana-acosta-vadocz-cebolla-rodriguez.html">Peñarol dio la lista para la Sudamericana y no están Acosta, Vadócz ni "Cebolla" Rodríguez</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>Joaquín Morales Solá: &quot;La respuesta que dio Alberto Fernández fue lamentable, es un calentón&quot;</div>
<span>Morales Solá sostiene que el mandatario de su país se ve muchas veces influenciado por su vicepresidenta, Cristina Kirchner, que esto lo ha hecho cambiar sus posturas políticas en los últimos tiempos.</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Carlos Tapia"
                        },
                       "dateModified":"2021-04-03 T 4:00:29","url": "/informacion/politica/joaquin-morales-sola-respuesta-dio-alberto-fernandez-lamentable-calenton.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Joaquín Morales Solá: &quot;La respuesta que dio Alberto Fernández fue lamentable, es un calentón&quot;",
                       "mainEntityOfPage": "/informacion/politica/joaquin-morales-sola-respuesta-dio-alberto-fernandez-lamentable-calenton.html",
                       "articleBody": " Morales Solá sostiene que el mandatario de su país se ve muchas veces influenciado por su vicepresidenta, Cristina Kirchner, que esto lo ha hecho cambiar sus posturas políticas en los últimos tiempos.",
                                              "image":["/files/listing_secondary/uploads/2021/04/02/6067b1d840ead.jpeg"],
                                               "datePublished":"2021-04-03"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/informacion/politica/joaquin-morales-sola-respuesta-dio-alberto-fernandez-lamentable-calenton.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/politica/joaquin-morales-sola-respuesta-dio-alberto-fernandez-lamentable-calenton.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2021/04/02/6067b1d840ead.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/politica/joaquin-morales-sola-respuesta-dio-alberto-fernandez-lamentable-calenton.html">Joaquín Morales Solá: "La respuesta que dio Alberto Fernández fue lamentable, es un calentón"</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>Coronavirus en Uruguay: Sinae reporta 2.069 casos de hoy y 1.311 de días anteriores</div>
<span>Además, se informa que hoy fallecieron 32 personas y 368 se encuentran en el CTI</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Alejandro Mendieta"
                        },
                       "dateModified":"2021-04-02 T 21:17:04","url": "/informacion/salud/coronavirus-uruguay-sinae-reporta-casos-hoy-dias-anteriores-2.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Coronavirus en Uruguay: Sinae reporta 2.069 casos de hoy y 1.311 de días anteriores",
                       "mainEntityOfPage": "/informacion/salud/coronavirus-uruguay-sinae-reporta-casos-hoy-dias-anteriores-2.html",
                       "articleBody": " Además, se informa que hoy fallecieron 32 personas y 368 se encuentran en el CTI",
                                              "image":["/files/listing_secondary/uploads/2021/01/05/5ff3db2832683.jpeg"],
                                               "datePublished":"2021-04-02"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/informacion/salud/coronavirus-uruguay-sinae-reporta-casos-hoy-dias-anteriores-2.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/salud/coronavirus-uruguay-sinae-reporta-casos-hoy-dias-anteriores-2.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2021/01/05/5ff3db2832683.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/salud/coronavirus-uruguay-sinae-reporta-casos-hoy-dias-anteriores-2.html">Coronavirus en Uruguay: Sinae reporta 2.069 casos de hoy y 1.311 de días anteriores</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>¿Se aporta más como trabajador de lo que se cobra como jubilación o menos? Estudio lo revela</div>
<span>Una nota técnica que recibió la Comisión de Expertos en Seguridad Social que analiza la reforma jubilatoria, muestra cuál es la relación entre aportado y percibido.</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Fabian Tiscornia"
                        },
                       "dateModified":"2021-04-03 T 4:00:27","url": "/negocios/noticias/aporta-trabajador-cobra-jubilacion-estudio-revela.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "¿Se aporta más como trabajador de lo que se cobra como jubilación o menos? Estudio lo revela",
                       "mainEntityOfPage": "/negocios/noticias/aporta-trabajador-cobra-jubilacion-estudio-revela.html",
                       "articleBody": " Una nota técnica que recibió la Comisión de Expertos en Seguridad Social que analiza la reforma jubilatoria, muestra cuál es la relación entre aportado y percibido.",
                                              "image":["/files/listing_secondary/uploads/2021/04/02/60678b48a7694.jpeg"],
                                               "datePublished":"2021-04-03"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/negocios/noticias/aporta-trabajador-cobra-jubilacion-estudio-revela.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/negocios/noticias/aporta-trabajador-cobra-jubilacion-estudio-revela.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2021/04/02/60678b48a7694.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/negocios/noticias/aporta-trabajador-cobra-jubilacion-estudio-revela.html">¿Se aporta más como trabajador de lo que se cobra como jubilación o menos? Estudio lo revela</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>Nacional retomó gestiones para contratar a Christian Almeida</div>
<span>Ya habían existido contactos con su representantes a inicio de marzo. Los tricolores lo buscan como lateral izquierdo. Resta llegar a un acuerdo por el salario.&amp;nbsp;</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Juan Pablo Romero"
                        },
                       "dateModified":"2021-04-03 T 4:00:25","url": "/ovacion/futbol/nacional-retomo-gestiones-contratar-christian-almeida.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Nacional retomó gestiones para contratar a Christian Almeida",
                       "mainEntityOfPage": "/ovacion/futbol/nacional-retomo-gestiones-contratar-christian-almeida.html",
                       "articleBody": " Ya habían existido contactos con su representantes a inicio de marzo. Los tricolores lo buscan como lateral izquierdo. Resta llegar a un acuerdo por el salario.",
                                              "image":["/files/listing_secondary/uploads/2021/04/02/6067c13622fa7.jpeg"],
                                               "datePublished":"2021-04-03"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/futbol/nacional-retomo-gestiones-contratar-christian-almeida.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/futbol/nacional-retomo-gestiones-contratar-christian-almeida.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2021/04/02/6067c13622fa7.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/futbol/nacional-retomo-gestiones-contratar-christian-almeida.html">Nacional retomó gestiones para contratar a Christian Almeida</a>
</h3>
</div>
<div class="listing-item no-image ">
<div class="hidden mfd">
<div>Si yo fuera presidente</div>
<span>Si yo fuera presidente nombraría Canciller a Luis Lacalle Pou. Con todo lo plenipotenciario que fuere preciso. Los uruguayos fueron a más y lo eligieron presidente.</span>
<div>
<img src="https://sc2.elpais.com.uy/images/default/og_elpais.jpg?1616165388" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/images/default/og_elpais.jpg?1616165388" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Danilo Arbilla"
                        },
                       "dateModified":"2021-04-03 T 4:00:25","url": "/opinion/columnistas/danilo-arbilla/fuera-presidente.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Si yo fuera presidente",
                       "mainEntityOfPage": "/opinion/columnistas/danilo-arbilla/fuera-presidente.html",
                       "articleBody": " Si yo fuera presidente nombraría Canciller a Luis Lacalle Pou. Con todo lo plenipotenciario que fuere preciso. Los uruguayos fueron a más y lo eligieron presidente.",
                                                "image":["https://www.elpais.com.uy/images/logo-elpais-white.png"],
                                              "datePublished":"2021-04-03"


                                           }
      </script>
<div class="listing-image image placeholder"></div>
<h3 class="listing-title">
<a class="page-link" href="/opinion/columnistas/danilo-arbilla/fuera-presidente.html">Si yo fuera presidente</a>
</h3>
</div>
</div>
</div>
</div>
</div><div class="sidebar-ad-bottom">

<div class="ad-unit">
<div id="ad-home-box2"></div>
</div>
<div data-conversation-spotlight data-spotlight-sidebar></div>
</div>
</div>
</div>
<div class="clearfix"></div>
<div class="bottom-content">
<div class="report-error"></div>
<div class="related-tags"></div>
</div>
</article>
<img class="img-tracking" src="https://track.elpais.com.uy/track/pageviews/article-282612" width="1" height="1" />
</div>
<div class="ads-under-header">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">

<div id="ad-home-bottom">
</div>
</div>
<div class="ad-unit">

<div id="ad-home-bottom">
</div>
</div>
</div>
</div>
</div>
<footer>
<div class="footer-container">
<a href="/" class="footer-logo"></a>
<div class="footer-menu-container">
<span class="footer-open-dropdown fa fa-chevron-down"></span>
<ul class="footer-menu">
<li class="link external first" itemprop="name">
<a href="http://comercial.elpais.com.uy/" itemprop="url">anunciar</a>
</li>
<li class="link external" itemprop="name">
<a href="https://registro.elpais.com.uy/RegFaq.asp" itemprop="url">ayuda</a>
</li>
<li class="link external last" itemprop="name">
<a href="https://registro.elpais.com.uy/RegPoliticas.asp" itemprop="url">Políticas de Privacidad</a>
</li>
</ul>
</div>
<div class="footer-social">
<a href="https://www.facebook.com/elpaisuy" target="_blank" class="fa fa-facebook"></a>
<a href="https://twitter.com/elpaisuy" target="_blank" class="fa fa-twitter"></a>
<a href="https://www.instagram.com/elpaisuy/" target="_blank" class="fa fa-instagram"></a>
<a href="/rss/" class="fa fa-rss"></a>
</div>
</div>
<div class="copyright-container">
<div class="copyright">
<p class="copyright-text" id="p84-m292-291-293">Zelmar Michelini 1287, CP.11100, Montevideo, Uruguay. Copyright ® EL PAIS S.A. 1918 - 2021</p>
</div>
<a href="http://www.gda.com/" target="_blank" class="logo-gdar"></a>
</div>
</footer>
<div id="fb-root"></div>
<script>
        (function(d, s, id) {
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) return;
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.10";
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));
    </script>
</div>
<div class="body-bottom">
<div class="modules-ads-container">
<div class="ad-content">
<div class="suscribiteporchat">
<script>


        googletag.cmd.push(function() {

            if(googletag && googletag.pubads){

                let cxSegments = googletag.pubads().getTargeting('cxsegments');

                const cxSegmentCheckClassic = "8n3kapxdf1lx"; 
                const cxSegmentCheckPremium = "8o123uvtyd3h"; 


                //Chat Premium

                if(cxSegments.includes(cxSegmentCheckPremium)){


                    fbq('track', 'ViewContent', {
                        content_type: 'CLARO',
                    });


                    let att = document.createAttribute("data-fxo-widget");

                    att.value = "eyJ0aGVtZSI6IiNmZjBmMWYiLCJ3ZWIiOnsiYm90SWQiOiI1ZDZmZDZiMDZhMThjZTAwN2YwN2ZjN2EiLCJ0aGVtZSI6IiNmZjBmMWYiLCJsYWJlbCI6IlN1c2NpYml0ZSBwb3IgQ2hhdCJ9LCJ3ZWxjb21lVGV4dCI6IkhvbGEhIPCfkYsgwr9TYWJpYXMgcXVlIGNvbiBBTlRFTCBvIENMQVJPIHBvZGVzIHN1c2NyaWJpcnRlIGEgRUwgUEFJUyB1dGlsaXphbmRvIHR1IHNhbGRvPyBFbnRlcmF0ZSBzb2JyZSBlc3RhIG9wY2nDs24gYXF1w60hIPCfkqwifQ==";

                    (function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s);
                        js.id = id;
                        js.setAttributeNode(att);
                        js.src = "https://widget.flowxo.com/embed.js";
                        fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'flowxo-sdk'));

                }else{

                    //Chat Classic
                    if(cxSegments.includes(cxSegmentCheckClassic)){

                        $(function()

                          { var $base64code = "PCEtLVN0YXJ0IG9mIFRhd2sudG8gU2NyaXB0LS0+CjxzY3JpcHQgdHlwZT0idGV4dC9qYXZhc2NyaXB0Ij4KdmFyIFRhd2tfQVBJPVRhd2tfQVBJfHx7fSwgVGF3a19Mb2FkU3RhcnQ9bmV3IERhdGUoKTsKKGZ1bmN0aW9uKCl7CnZhciBzMT1kb2N1bWVudC5jcmVhdGVFbGVtZW50KCJzY3JpcHQiKSxzMD1kb2N1bWVudC5nZXRFbGVtZW50c0J5VGFnTmFtZSgic2NyaXB0IilbMF07CnMxLmFzeW5jPXRydWU7CnMxLnNyYz0naHR0cHM6Ly9lbWJlZC50YXdrLnRvLzVlZTc3MDMyOWU1ZjY5NDQyMjkwOTc2Ny9kZWZhdWx0JzsKczEuY2hhcnNldD0nVVRGLTgnOwpzMS5zZXRBdHRyaWJ1dGUoJ2Nyb3Nzb3JpZ2luJywnKicpOwpzMC5wYXJlbnROb2RlLmluc2VydEJlZm9yZShzMSxzMCk7Cn0pKCk7Cjwvc2NyaXB0Pgo8IS0tRW5kIG9mIFRhd2sudG8gU2NyaXB0LS0+Cg=="; $("header .middle-header").append(atob($base64code)); }
                         );
                        

                    }

                }

            }

        });



    </script>
<style>
        #fxo-widget-iframe {z-index: 99;}
        .scroll-top {display:none !important;}
    </style>
</div>
<div style="display:none">
<script>
$(".home-page.page-category.page-category-negocios .home-board.board6").addClass("talentos-theme");
</script>
</div>
<div style="display:none"><script>
let filterDate = {FromDate: new Date("2020-09-27T03:01:00Z"), ToDate: new Date("2020-09-28T02:59:00Z")};
let opinionActualDate = new Date();
if(filterDate.FromDate.getTime() <= opinionActualDate.getTime() &&  opinionActualDate.getTime()<=filterDate.ToDate.getTime()){
	
}else{

$(".board-opinion .opinion-box .author-name").prepend('<div class="suscribirme"><img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores"  style="width:25px!Important;" border="0"><'+'/d'+'iv>'); 

}
</script></div>
<div style="display:none">
<script>
$(document).ready(function(){

    $(".module1colAds:has(article)").find(".ad-title-container").hide();
    $(".ads-container:has(article)").removeClass("ads-container");

if (qp("video")=="play"){

    $(".video-play").trigger("click");

}

});


function qp (name) {
              name = name.replace(/[\[]/, '\\[').replace(/[\]]/, '\\]');
              var regex = new RegExp('[\\?&]' + name + '=([^&#]*)');
              var results = regex.exec(location.search);
              return results === null ? '' : decodeURIComponent(results[1].replace(/\+/g, ' '));
          };


</script>
</div>
<div style="display:none">

<script>
	if(typeof(fbAccounts)=="undefined"){
	
		fbAccounts = {
			'www.elpais.com.uy':'1975946609143501',
			'www.ovaciondigital.com.uy':'1126084374135056'
	   }
	   if(fbAccounts[window.location.host]){
		  !function(f,b,e,v,n,t,s)
		  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		  n.queue=[];t=b.createElement(e);t.async=!0;
		  t.src=v;s=b.getElementsByTagName(e)[0];
		  s.parentNode.insertBefore(t,s)}(window, document,'script',
		  'https://connect.facebook.net/en_US/fbevents.js');
		  fbq('init', fbAccounts[window.location.host]);
		  fbq('track', 'PageView');
		 }
		 
	}
   
</script>

</div>
<div style="display:none">
<style>
        .bannerSticky{display:none}
        header.sticky .bannerSticky{position: absolute;left: 40%;right: 40%;top: -5px; display:block}
    </style>
<script>

        var $Segment = false;

        googletag.cmd.push(function() {

            if(googletag && googletag.pubads){

                let cxSegments = googletag.pubads().getTargeting('cxsegments');
                const cxSegmentCheck = "8n3lnfp12vmv";


                if(cxSegments.includes(cxSegmentCheck)){

                    $Segment = true;

                    var $tamInicial = $(window).width();


                    $(function()

                      { var $base64code = "PGRpdiBjbGFzcz0iYmFubmVyU3RpY2t5IiA+CiAgICA8YSBocmVmPSJodHRwczovL3d3dy5lbHBhaXMuY29tLnV5L3VzZXIvc3VzY3JpcGNpb24vP3V0bV9zb3VyY2U9ZXBkJnV0bV9tZWRpdW09Ym90b25fc3VzY3JpcGNpb24mdXRtX2NhbXBhaWduPXN1c2NyaXBjaW9uZXMiPgogICAgICAgIDxpbWcgc3JjPSJodHRwczovL3N0YXRpYy5lbHBhaXMuY29tLnV5L2ltYWdlcy9zdGlja3lfY2liZXJsdW5lc18yMDIwXzMyMHg1MC5wbmciIHdpZHRoPSIzNTAiIGhlaWdodD0iNTAiPgogICAgPC9hPgo8L2Rpdj4="; $("header .middle-header").append(atob($base64code)); }
                     );

                }

                if ($tamInicial < 1024 ){ document.getElementsByClassName('bannerSticky')[0].style.visibility = 'hidden'; }

            }

        });


        $(function() {

            var resizeTimer;

            $(window).on('resize', function(e) {

                if ($Segment){

                    clearTimeout(resizeTimer);
                    resizeTimer = setTimeout(function() {


                        $tamActual = $(window).width();

                        if ($tamActual < 1024 )

                        { document.getElementsByClassName('bannerSticky')[0].style.visibility = 'hidden'; }
                        else

                        { document.getElementsByClassName('bannerSticky')[0].style.visibility = 'visible'; }


                    }, 250);

                }

            });


        });    

    </script>
</div>
<div>
<script>
try{window.eval(window.atob("bGV0IGVwZEhhY2tlZCA9ICJ1bmRlZmluZWQiPT0gdHlwZW9mKFNpdGUuaGFuZGxlUG9zdE1lc3NhZ2UpO2lmKGVwZEhhY2tlZCAmJiBsb2NhdGlvbi5wYXRobmFtZS5lbmRzV2l0aCgiLmh0bWwiKSl7IGRvY3VtZW50LmxvY2F0aW9uLmhyZWY9Ii91c2VyL3N1c2NyaXBjaW9uIjt9"));}catch(e){}
</script>
</div>
<script>
    cX.callQueue.push([
        "invoke",
        function invoke() {
            cX.getUserSegmentIds({
                persistedQueryId: "66cde4bcae6d716dc6ec9c5dc61260a0930cfede",
                callback: function callback(segmentIds) {
                    if (document.readyState === "complete") {
                        try {    
                            fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
                        } catch (e) {}
                    } else {
                        var earlyOnReadyStateChange = document.onreadystatechange;
                        document.onreadystatechange = function onReadyStateChange() {
                            if (earlyOnReadyStateChange) {
                                earlyOnReadyStateChange();
                            }
                            if (document.readyState === "complete") {
                                try {    
                                    fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
                                } catch (e) {}
                            }
                        };
                    }
                }
            });
        }
    ]);
</script><div>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4132769-81"></script>
<script>
        window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
            gtag('js', new Date());
            gtag('config', 'UA-4132769-81');
            googletag.cmd.push(function() {
                gtag('event', 'Segmento', { 'event_category': 'Segmentos', 'event_label': googletag.pubads().getTargeting('cxsegments'), 'value': '0'})}
            );

</script>
</div>
<script>
$(function() {
    $('.board-most-listing a[href]').attr('href', function(index, href) {
        var param = "utm_source=recirculation&utm_medium=masleidos&utm_campaign=interna";

        if (href.charAt(href.length - 1) === '?') //Very unlikely
            return href + param;
        else if (href.indexOf('?') > 0)
            return href + '&' + param;
        else
            return href + '?' + param;
    });
})
</script><script>
$(function() {
    $('.article-today-news a[href]').attr('href', function(index, href) {
        var param = "utm_source=recirculation&utm_medium=ep&utm_campaign=interna";

        if (href.charAt(href.length - 1) === '?') //Very unlikely
            return href + param;
        else if (href.indexOf('?') > 0)
            return href + '&' + param;
        else
            return href + '?' + param;
    });
})
</script><div style="display:none">
<script>
/*fix temporal lazy load fotos listados*/
function resyncLazyLoadPaginado(){
        $('.lazy').Lazy({
                        threshold: 800,
                        bind: "event",
                        scrollDirection: 'vertical',
                        effect: 'fadeIn',
                        visibleOnly: true,
                        onError: function(element) {
                            console.log('error loading ' + element.data('src'));
                        }
       });

       setTimeout(attachLazyLoadPaginados,2000);
}
function attachLazyLoadPaginados(){
    $(".pagination a").on("click",function(){
        let url = $(this).attr("href");
        if(url.indexOf("-listing")!=-1 || url.indexOf("listado-")!=-1 || url.indexOf("?page=")!=-1){
            setTimeout(resyncLazyLoadPaginado,1000);    
        }
    })
}
attachLazyLoadPaginados();
</script>

<script>
LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart} else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart} else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};
</script>
<script src="https://cdn.speedcurve.com/js/lux.js?id=982317047" async defer crossorigin="anonymous"></script>
<style>
article.article .content-modules.loginArticle .text-hider{ top:0; }
</style>
<div>
<style>
a#atic_email, li.at3winsvc_email.top-service {
    display: none!important;
}
</style>
</div>
</div>
</div>
</div>
</div>
 <script type="text/javascript">
    if (Site.enableExternals()){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 28530;
        _sf_async_config.domain = "ovaciondigital.com.uy";
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = "ovacion,futbol"; //CHANGE THIS
        _sf_async_config.authors = "Nahuel Casuriaga"; //CHANGE THIS
        /** CONFIGURATION END **/
        (function(){
            function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script'); e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); }; })();
    }
    </script>
<div id="cX-root" style="display:none"></div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script>
<script type="text/javascript">
        try{
            var addthis_config =
                {
                    pubid: 'ra-5384a6e204c3716c',
                    services_exclude: 'facebook, twitter, google_plusone_share',
                    lang: 'es'
                }
            addthis.addEventListener('addthis.menu.open', menuOpen);
            addthis.addEventListener('addthis.menu.close', menuOpen);
            addthis.addEventListener('addthis.menu.share', menuOpen);
            function menuOpen(evt) {
                if ($('.at-expanded-menu-load').length) {
                    $('.at-expanded-menu-load').html('Ver más');
                }
                if($('.at-expanded-menu-top-services-header').length) {
                    $('.at-expanded-menu-top-services-header').html('Top Servicios');
                }
            }
            function loadAddThis() {
                addthis.init()
            }
        }catch (e){

        }

        

    </script>
<script>
            /*fix temporal lazy load fotos listados*/
            function resyncLazyLoadPaginado(){
            $('.lazy').Lazy({
            threshold: 800,
            bind: "event",
            scrollDirection: 'vertical',
            effect: 'fadeIn',
            visibleOnly: true,
            onError: function(element)
            { console.log('error loading ' + element.data('src')); }

            });

            setTimeout(attachLazyLoadPaginados,2000);
            }
            function attachLazyLoadPaginados(){
            $(".pagination a").on("click",function(){
            let url = $(this).attr("href");            
            if(url.indexOf("-listing")!=-1 || url.indexOf("listado-")!=-1 || url.indexOf("?page=")!=-1)
            { setTimeout(resyncLazyLoadPaginado,1000); }

            })
            }
            attachLazyLoadPaginados();

        </script>

<script type="text/javascript">
        if(print_location!="uruguay" && typeof(cookiehubEnable)!="undefined"){
            //load script
            (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://cookiehub.net/cc/89459825.js";
            js.async = true;
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'cookiehub-sdk'));

            window.addEventListener("load", function() {
                window.cookieconsent.initialise({
                    onInitialise: function(status) {
                        if (this.hasConsented('required')) {
                        }
                        if (this.hasConsented('analytics')) {
                        }
                        if (this.hasConsented('marketing')) {
                        }
                    },
                    onAllow: function(category) {
                        if (category == 'required') {
                        }
                        if (category == 'analytics') {
                        }
                        if (category == 'marketing') {
                        }
                    },
                    onRevoke: function(category) {
                        if (category == 'required') {
                        }
                        if (category == 'analytics') {
                        }
                        if (category == 'marketing') {
                        }
                    }
                })
            });
        }
    </script>
<div>
<ev-paywall modal-backdrop="true" modal-keyboard="true" redirect="false"></ev-paywall>
<ev-paywall-notifier modal-backdrop="true" modal-keyboard="true"></ev-paywall-notifier>
</div>
<script type="text/javascript">


        
        
        utms = (tagSlugs.indexOf("premium")!=-1)?"exclusive_content":"article";

    
        const cx_sgements = cX.getUserSegmentIds({persistedQueryId:"98f4b2ea12ce71e9b0ca8c0e4ce283f780ba6777"}).map(function(item){return 'csx-'+item;}).join(",");
        const params = '{"adblock": '+ window.adBlocker +',"incognito": '+ window.incognito +',"articleId": "282612", "section": "ovacion/futbol", "authors": "nahuel-casuriaga", "tags": "' + tagSlugs+"," +cx_sgements+ '", "referrer": "'+ document.referrer +'"}';

        window.ARTICLE_ACCESS_TYPE = "1";
                tiggerPaywallAuthorize(params,1);
        
        Site.rls("evmauth",true);
    
    </script>

</body>
</html>
