<!DOCTYPE html>
<html lang="es">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="dns-prefetch" href="//sc2.elpais.com.uy">
<link rel="dns-prefetch" href="//cdn.livefyre.com">
<link rel="dns-prefetch" href="//epdads.elpais.com.uy">
<link rel="dns-prefetch" href="//servicios.elpais.com.uy">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//widget.gallito.com.uy">
<link rel="dns-prefetch" href="//imagenes.gallito.com.uy">
<link rel="dns-prefetch" href="//ws.elpais.com.uy">
<link rel="dns-prefetch" href="//backend.clubelpais.com.uy">
<link rel="dns-prefetch" href="//ssl.google-analytics.com">
<link rel="dns-prefetch" href="//www5.smartadserver.com">
<link rel="dns-prefetch" href="//mam.elpais.com.uy">
<link rel="dns-prefetch" href="//mam.ovaciondigital.com.uy">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1" />
<meta name="format-detection" content="telephone=no" />
<meta name="author" content="ElPais" />
<meta name="genre" content="News" />
<meta name="geo.placename" content="Uruguay" />
<meta name="geo.position" content="-34.9079234;-56.193395" />
<meta name="geo.region" content="UY" />
<meta name="google" content="notranslate" />
<meta name="language" content="spanish" />
<meta name="robots" content="index" />
<meta name="x-frame-options" content="SAMEORIGIN" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ovaciondigital" />
<meta name="twitter:creator" content="@ovaciondigital" />
<meta name="twitter:title" content="Cavani se peleó con un rival, erró un penal en los descuentos y PSG no pudo ganarle al Niza" />
<meta name="twitter:description" content="El equipo parisino igualó 1 a 1 en el primer partido como titular del uruguayo desde que volvió de la lesión." />
<meta name="twitter:text:description" content="El equipo parisino igualó 1 a 1 en el primer partido como titular del uruguayo desde que volvió de la lesión." />
<meta name="twitter:image" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/05/04/5ccdc6b012b47.jpeg?1556818912" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:recs:articleid" content="202431" />
<meta name="cXenseParse:recs:publishtime" content="2019-05-04T14:18:24-03:00" />
<meta name="cXenseParse:section" content="ovacion/futbol" />
<meta name="cXenseParse:recs:section" content="ovacion/futbol" />
<meta property="cXenseParse:conceptos" content="PSG" />
<meta property="cXenseParse:conceptos" content="Neymar" />
<meta property="cXenseParse:conceptos" content="Edinson Cavani" />
<meta property="cXenseParse:conceptos" content="niza" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Diario EL PAIS Uruguay" />
<meta property="fb:app_id" content="728866047239500" /> <meta property="fb:admins" content="100002279652972" />
<meta property="og:locale" content="es_UY" />
<meta property="og:locale:alternate" content="es_UY" />
<meta name="keywords" content="descuentos, ganarle, cavani, rival, peleo">
<meta name="description" content="El equipo parisino igualó 1 a 1 en el primer partido como titular del uruguayo desde que volvió de la lesión.">
 <meta property="og:title" content="Cavani se peleó con un rival, erró un penal en los descuentos y PSG no pudo ganarle al Niza" />
<meta property="og:url" content="https://www.ovaciondigital.com.uy/futbol/cavani-peleo-rival-erro-penal-descuentos-psg-pudo-ganarle-niza.html" />
<meta property="og:description" content="El equipo parisino igualó 1 a 1 en el primer partido como titular del uruguayo desde que volvió de la lesión." />
<meta property="og:image" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/05/04/5ccdc6b012b47.jpeg?1556818912" />
<meta property="og:image:width" content="969" />
<meta property="og:image:height" content="559" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:tag" content="PSG" />
<meta property="article:tag" content="Neymar" />
<meta property="article:tag" content="Edinson Cavani" />
<meta property="article:tag" content="niza" />
<title>                                                                Cavani se peleó con un rival, erró un penal en los descuentos y PSG no pudo ganarle al Niza - Fútbol - Ovación - Últimas noticias de Uruguay y el Mundo actualizadas - Diario EL PAIS Uruguay
    </title>
<link rel="stylesheet" href="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/prefixed-bootstrap.css?1556818912" media="all" type="text/css" />
<link rel="stylesheet" href="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-widgets.min.css?1556818912" media="all" type="text/css" />
<link rel="stylesheet" href="https://sc2.elpais.com.uy/css/screen_v1.0.3.css?1556818912" media="screen" type="text/css" />
<link rel="stylesheet" href="/css/categories.css?v=1.0.0&amp;d=1556995793" media="screen" type="text/css" />
<link rel="stylesheet" href="/css/print.css" media="print" type="text/css" />
<link rel="stylesheet" href="/javascripts/bower_components/selection-sharer/src/selection-sharer.css" />
<style>
    	</style>
<script type="text/javascript">
    var tagSlugs = '';
                        tagSlugs = tagSlugs + "psg,";                    tagSlugs = tagSlugs + "neymar,";                    tagSlugs = tagSlugs + "edinson-cavani,";                    tagSlugs = tagSlugs + "niza";                </script>
<script type="text/javascript">
        window.isAdmin = false;
        window.pwaActivate = "uruguay";
    </script>

<script src="https://sc2.elpais.com.uy/js/global_v1.0.1.js?1556818912" type="text/javascript"></script>

<script src="https://sc2.elpais.com.uy/js/8e12e98.js?1556818912" type="text/javascript"></script>
<script type="text/javascript" src="/static/headerjs/article/ovacion/futbol"></script>
<script src="https://sc2.elpais.com.uy/js/epd_sw_1.0.5.js?1556818912" type="text/javascript"></script>
<script src="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-dab.min.js?1556818912" type="text/javascript"></script>
<script src="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-widgets.v3.5.15.min.js?1556818912" type="text/javascript"></script>
<script src="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-em.min.js?1556818912" type="text/javascript"></script>
<script type="text/javascript">

            window.SSO_URL = 'https://sso.elpais.com.uy/cas/login';
            window.showEPDSw = true;
            window.showEPDSwOnPM = false;
            window.showEPDSwOnAB = false;
            window.incognito = false;
            window.adBlocker = false;

        </script>
 
<script type="text/javascript" src="https://scdn.cxense.com/cx.js"></script>
<script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        function fixCx(){
            cX = cX || {}; cX.callQueue = cX.callQueue || [];
            if(!(cX && cX.getUserSegmentIds)){
                console.log("fixed cxense");
                cX.setEventAttributes = function(){return true;};
                cX.getUserSegmentIds = function(){return [];};
                cX.sendEvent = function(){return true;};
                cX.getUserId = function(){return null;};
            }
        }
        try{
            fixCx();
            cX.callQueue.push(['setSiteId', '1139579814386731182']);
            cX.callQueue.push(['sendPageViewEvent']);
            cX.setEventAttributes({origin: 'eps-ovacion', persistedQueryId: '8d04adaf34eeb5b2d0950286b57defadfd73b72d'});
        }catch(e){}

    </script>

<script type="text/javascript" src="//epdads.elpais.com.uy/configuration/ovacion.js"></script>
<script type="text/javascript">
                                                var EP_NOTA_TAGS = 'PSG,Neymar,Edinson Cavani,niza';
                                                EP_NOTA_TAGS = EP_NOTA_TAGS + ((EP_NOTA_TAGS!='')?',':'') + 'ovacion_futbol'
                                var EP_VIDEO_VAST_URI = "";
            </script>
<script src="https://sc2.elpais.com.uy/js/epd_sas_v1.0.1.js?1556818912" type="text/javascript"></script>
<script async="async" src='https://storage.googleapis.com/adcase.io/dist/5/adcase.js'></script>
<script type="text/javascript">
                var googletag = googletag || {cmd:[]};
                var adcase = { styles: {}, light:true };
                window.hostDFP = "ovacion";
                adManager_ads_definitions(googletag, adcase);
            </script>

<script src="https://sc2.elpais.com.uy/js/service-workers_1.0.3.js?1556818912" type="text/javascript"></script>
<script type="text/javascript">
                try{
                    EV.Em.init({
                        url: 'https://elp.evolok.net/acd/api/3.0',
                        sidCookieDomain: window.location.host, //
                        meterHD: false
                    });

                    EV.Core.init({
                        serviceName: 'default',
                        realmName: 'default_realm',
                        icDomain: 'https://elp.evolok.net/ic/2.0',
                        recaptchaSiteKey: '6LdBbQsTAAAAAEKM-vjwJ7dAyNTfWqu_fw4Id_wI'
                    });

                }catch(e){
                    console.log(e);
                }

                isPrivateMode().then(function (isPrivate) {
                    window.incognito = isPrivate;
                    console.log('Detección de incognito: ', isPrivate);
                    if (isPrivate) {
                        ga('send', 'event', 'incognito', 'Yes', {nonInteraction: true});
                        cX.callQueue.push(['setEventAttributes', {origin: 'eps-elpais', persistedQueryId: '20f41ee5ea9c07d55518740a90dd42af22e488ba'}]);
                        cX.callQueue.push(['sendEvent', 'parameters', {modo_navegacion: 'incognito'}]);
                    }
                }).catch(function (error) {
                    console.log('Detección incognito validación error: ', error);
                    ga('send', 'exception', {'exDescription': 'Detección de incognito error: ' + error, 'exFatal': false});
                });

                                try{
                    if(window.adBlocker){

                        ga('send', 'event', 'adblocker', 'Yes', {nonInteraction: true});
                        cX.callQueue.push(['setEventAttributes', { origin: 'eps-elpais', persistedQueryId: '3635c41cbec2f7002bbd9ce2375dd4f4ed9cad7b'}]);
                        cX.callQueue.push(['sendEvent', 'parameters', { modo_navegacion: 'adblocker'}]);

                    }

                }catch(e){}

                /*if (!$('#epd_has_ads').length) {
                    window.adBlocker = true;
                    try{
                        ga('send', 'event', 'adblocker', 'Yes', {nonInteraction: true});
                        cX.callQueue.push(['setEventAttributes', { origin: 'eps-elpais', persistedQueryId: '3635c41cbec2f7002bbd9ce2375dd4f4ed9cad7b'}]);
                        cX.callQueue.push(['sendEvent', 'parameters', { modo_navegacion: 'adblocker'}]);
                    }catch(e){}

                }
                console.log('Detección de AdBlocker: ', window.adBlocker);*/            </script>
<script type="text/javascript">
            //#lazy loading
            var width = $(window).width();
            const lazyPic = '2018/04/11/5ace0d44b87c3.jpeg';

            $(function() {
                console.log("lazy load init");
                $('.lazy').Lazy({
                    threshold: 500,
                    bind: "event",
                    scrollDirection: 'vertical',
                    effect: 'fadeIn',
                    visibleOnly: true,
                    onError: function(element) {
                        console.log('error loading ' + element.data('src'));
                    }/*,
                    beforeLoad: lazySizeCheck,
                    afterLoad: lazySizeCheckEnd,*/
                });
            });

            $(document).ready(function() {
                setTimeout(function() {
                    console.log("lazy trigger");
                    $('.lazy').trigger("scroll");
                }, 200);

                setTimeout(function() {
                    console.log("lazy  check");
                    if($("article:eq(0)").find('.data-src').length>0){
                        console.log("lazy  trigger again");
                        $('.lazy').trigger("scroll");
                    }else{
                        console.log("lazy good");
                    }
                }, 3000);
            });
        </script>
<script type="text/javascript">
                        if(print_location!="uruguay"){
                (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//s.ntv.io/serve/load.js"; js.async = true; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'nativo-sdk'));
            }
                                                                        if(print_location!="uruguay") {
                (function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://tags.newdreamglobal.com/admanager/newglobal.sdk.min.js?v=1.3.8.2&h=www.ovaciondigital.com.uy";
                    js.async = true;
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'newdream-sdk'));
            }
        </script>
<script src="https://sc2.elpais.com.uy/js/7888920.js?1556818912" type="text/javascript"></script>
<script type="text/javascript">
        var seedTagRun = (tagSlugs.indexOf("inn-content")==-1 && tagSlugs.indexOf("inncontent")==-1);
                if(seedTagRun){
            window._seedtagq = window._seedtagq || [];
            window._seedtagq.push(['_setId', '5763-4971-01']);
            (function () {
                var st = document.createElement('script');
                st.type = 'text/javascript';
                st.async = true;
                st.src = ('https:' == document.location.protocol
                                ? 'https'
                                : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(st, s);
            })();
        }
    </script>
<meta name="msapplication-TileColor" content="#48A154">
<meta name="theme-color" content="#48A154">
<link rel="apple-touch-icon" sizes="57x57" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-57x57.png?1556818912">
<link rel="apple-touch-icon" sizes="60x60" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-60x60.png?1556818912">
<link rel="apple-touch-icon" sizes="72x72" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-72x72.png?1556818912">
<link rel="apple-touch-icon" sizes="76x76" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-76x76.png?1556818912">
<link rel="apple-touch-icon" sizes="114x114" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-114x114.png?1556818912">
<link rel="apple-touch-icon" sizes="120x120" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-120x120.png?1556818912">
<link rel="apple-touch-icon" sizes="144x144" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-144x144.png?1556818912">
<link rel="apple-touch-icon" sizes="152x152" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-152x152.png?1556818912">
<link rel="apple-touch-icon" sizes="180x180" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-180x180.png?1556818912">
<link rel="icon" type="image/png" sizes="192x192" href="https://sc2.elpais.com.uy/images/icons/o/android-icon-192x192.png?1556818912">
<link rel="icon" type="image/png" sizes="32x32" href="https://sc2.elpais.com.uy/images/icons/o/favicon-32x32.png?1556818912">
<link rel="icon" type="image/png" sizes="96x96" href="https://sc2.elpais.com.uy/images/icons/o/favicon-96x96.png?1556818912">
<link rel="icon" type="image/png" sizes="16x16" href="https://sc2.elpais.com.uy/images/icons/o/favicon-16x16.png?1556818912">
<link rel="manifest" href="https://sc2.elpais.com.uy/images/icons/o/manifest.json?1556818912">
<link rel="canonical" href="https://www.ovaciondigital.com.uy/futbol/cavani-peleo-rival-erro-penal-descuentos-psg-pudo-ganarle-niza.html">
<meta name="msapplication-TileImage" content="https://sc2.elpais.com.uy/images/icons/o/ms-icon-144x144.png?1556818912">
</head>
<body class="page-category-ovacion article-page article-category-ovacion-futbol">
<div class="body-upper">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">
<div id="ad-home-rm" data-format="push" style="display: none">
<script>googletag.cmd.push(function() { googletag.display('ad-home-rm'); });</script>
</div>
</div>
<div class="ad-unit">
<script type="text/javascript"> epd_ads("bodytop"); </script>
</div>
<style>
@media screen and (max-width: 651px) {

.home-board.board11-especial .board-free-html img {
    width: 94px;
    margin-bottom: 20px;
    height: 70px;
    margin-right: 12px;
}

.versions1colv4  .social-share{
    display: none;
}

.board-most-listing .listing-title a {
   height: 45px;
}

.home-board.board20 .logos-apunto img {
    width: 40%;
    float: inherit;
    margin: 0 auto;
}

}

</style>
<script>
jQuery(function ($) {
if(window.devicePixelRatio!=1) $(window).trigger("resize");
});
</script><style>
.board0 .article-details h3.title a {
   font-size: 3.2rem;
   line-height: 48px;
}
</style>
<div>
<script>
        !function(e,t,n,a,r,d,s,o,c){e[r]||(e[r]={o:d},s=t.createElement(n),o=t.getElementsByTagName(n)[0],s.async=1,s.src="https://sja.sportradar.com/bundle/"+d.bundleId,s.setAttribute("n",r),o.parentNode.insertBefore(s,o))}(window,document,"script",0,"SJA",{language:"es",bundleId:"5708cd05-b7d1-45f1-b27e-9b00295f3d10"});
        </script><script type="text/javascript">
        window.showEPDSwOnPM = true;
    </script><link rel="stylesheet" type="text/css" href="https://static.elpais.com.uy/styles/slider.css">
</div>
<div>
<style>
    @media screen and (max-width: 651px) {
        header.header-default.header-category {
            z-index: 2;
        }
        .modules-ads-container.modules-ads-container {
            position: inherit;
        }
        .main-container header {border-bottom: 0;}
    }
    </style>
</div>
<div>
<style>
    .page-content article.article .composite-captioned-video .caption {
        width: 420px !important;
        height: 48px;
    }

    .page-content article.article .composite-captioned-video .video-module {
        bottom: 80px;
    }
 
    @media screen and (max-width:651px)
    {
        .page-content article.article .composite-captioned-video .video-module {bottom:18px;}
        .page-content article.article .composite-captioned-video .caption {width:300px!important;}
        .page-content article.article:not(.gallery) .slider.active .counter, article.article.multimedia .slider.active .counter {top: 10px!important;left:10px!important;}
        .page-content article.article:not(.gallery) .slider.active .slider-pane .slide .social-share, article.article.multimedia .slider.active .slider-pane .slide .social-share{top:250px!important;}
    }
    </style>
</div>
<div>
<script>
        $(document).ready(function(){
            let divContent = $(".articleTournament");
            if(divContent.length){
                $(".articleTournament div:first").html($(".articleTournament div:first").html().replace("CLAUSURA","APERTURA"))
            }    
        });
    </script>
</div>
<div>
<script>
        $(document).ready(function(){
        $(".campeonato-division-content").html("<iframe src='https://sja.sportradar.com/w/Ovacion/57776-63773/073100' width='100%' height='304px' scrolling='auto' frameborder='0'>")
        });
    </script>
</div>
<div style="display:none"><script type="text/javascript" src="https://tc.dataxpand.com/tc/6o4dva6.js" async></script></div>
<div>

<script src="https://cookiehub.net/cc/89459825.js"></script><script type="text/javascript">
	if(print_location!="uruguay"){
	window.addEventListener("load", function() {
	window.cookieconsent.initialise({
		onInitialise: function(status) {
			if (this.hasConsented('required')) {
			}
			if (this.hasConsented('analytics')) {
			}
			if (this.hasConsented('marketing')) {
			}
		},
		onAllow: function(category) {
			if (category == 'required') {
			}
			if (category == 'analytics') {
			}
			if (category == 'marketing') {
			}
		},
		onRevoke: function(category) {
			if (category == 'required') {
			}
			if (category == 'analytics') {
			}
			if (category == 'marketing') {
			}
		}
	})
	});
	}
	</script><style>
	.cc-container.cc-ui-bar .cc-dialog .cc-message p {
	    line-height: 20px;
	    padding-top: 10px;
	}
	</style>
</div>
</div>
</div>
</div>
<script type="text/javascript">

        (function(i,s,o,g,r,a,m){
            i['GoogleAnalyticsObject']=r;
            i[r]=i[r]||function(){
                        (i[r].q=i[r].q||[]).push(arguments)
                    },
                    i[r].l=1*new Date();
            a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];
            a.async=1;
            a.src=g;
            m.parentNode. insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
                                ga('create', 'UA-4132769-7', 'auto');
                        ga('create', 'UA-4132769-81', 'auto' , {'name': 'redElPaisTrk'});

    
        ga('send', 'pageview');
        ga('redElPaisTrk.send', 'pageview');

        EV.Dab.init();
        window.adBlocker = EV.Dab.isAdblockDetected();
        </script>
<div id="main-container" class="main-container">
<div class="modules-ads-container">
<div class="ad-content">
<div>
<style>
	.page-category-negocios article.articleModule.article1colColumnistas .social-share {
	    bottom: 4px;
	    right: -20px;
	    left: inherit;
	}
	.exclusive {
		    margin-top: 8px;
	}
	</style>
</div>
<div>
<script>
	$(".articleModule.article1colColumnistas").html('<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">');
	</script>
</div>
<div>
<style>
	    .board-opinion .slider-pane.opinion-slider .opinion-box article .article-details .category {
	        bottom: -3px;
	    }

	    .box2.box.box300v1 .versions1col .versions1colv4 .articleModule.article1col.article1colv4.box300v5,.box3.box.box300v1 .versions1col .versions1colv4 .articleModule.article1col.article1colv4.box300v5, .box5.box.box300v1 .versions1col .versions1colv4 .articleModule.article1col.article1colv4.box300v5 {
	        padding-bottom: 10px;
	    }

	    .contenido-exclusivo-nota .ico-text {
			height: 28px;
		}
		.social-share img {
			width: auto;	
		}
    </style>
</div>
</div>
</div>
<header class="header-default header-category header-ovacion">
<div class="top-header">
<div class="left-side">
<div class="header-breadcrumbs">
<a href="https://www.elpais.com.uy" class="">EL PAIS</a>
<span class="fa fa-chevron-right"></span>
<a href="/">Ovación</a>
<span class="fa fa-chevron-right"></span>
<a href="/futbol">Fútbol</a>
</div>
</div>
<div class="search-box-header">
<span class="fa fa-search search-icon"></span>
<div class="search-box-form">
<form method="GET" action="/buscar" name="search_form">
<input class="search-input" type="text" name="q" placeholder="¿Qué buscas?" autocomplete="off">
<span class="fa fa-search search-icon search-icon-form"></span>
<span class="fa fa-times close-icon"></span>
</form>
</div>
</div>
<div class="user-info-header">

<a href="#" style="display: none;"></a>
<a href="#" style="display: none;"></a>
</div>
<div class="weather-header">
<a href="/clima/" class="type">
<span class="weather-icon">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/weather/clear.png?1556819440" alt="clear" />
</span>
<span class="weather-place">
Montevideo,
T 19&deg; H 77% </span>
</a>
</div>
</div>
<div class="middle-header">
<div class="hamburger-menu">
<span class="hamburger-menu-icon"></span>
<div class="hamburger-menu-content">
<ul class="default-hamburger1-menu">
<li class="link external first" itemprop="name">
<a href="https://www.elpais.com.uy/noticias/premium" itemprop="url">Premium</a>
</li>
<li class="informacion" itemprop="name">
<a href="/informacion" itemprop="url">Información</a>
</li>
<li class="mundo" itemprop="name">
<a href="/mundo" itemprop="url">Mundo</a>
</li>
<li class="vida-actual" itemprop="name">
<a href="/vida-actual" itemprop="url">Vida Actual</a>
</li>
<li class="opinion expandable" itemprop="name">
<a href="/opinion" itemprop="url">Opinión</a>
<ul class="menu_level_1 Opinión-menu">
<li class="opinion-editorial first" itemprop="name">
<a href="/opinion/editorial" itemprop="url">Editorial</a>
</li>
<li class="opinion-ecos" itemprop="name">
<a href="/opinion/ecos" itemprop="url">Ecos</a>
</li>
<li class="opinion-columnistas last" itemprop="name">
<a href="/opinion/columnistas" itemprop="url">Columnistas</a>
</li>
</ul>
</li>
<li class="ovacion expandable last" itemprop="name">
<a href="/ovacion" itemprop="url">Ovación</a>
<ul class="menu_level_1 Ovación-menu">
<li class="ovacion-futbol first" itemprop="name">
<a href="/futbol" itemprop="url">Fútbol</a>
</li>
<li class="ovacion-estadisticas" itemprop="name">
<a href="/estadisticas" itemprop="url">Estadísticas</a>
</li>
<li class="ovacion-basquetbol" itemprop="name">
<a href="/basquetbol" itemprop="url">Basquetbol</a>
</li>
<li class="ovacion-tenis" itemprop="name">
<a href="/tenis" itemprop="url">Tenis</a>
</li>
<li class="ovacion-rugby" itemprop="name">
<a href="/rugby" itemprop="url">Rugby</a>
</li>
<li class="ovacion-multideportivo" itemprop="name">
<a href="/multideportivo" itemprop="url">Multideportivo</a>
</li>
<li class="link" itemprop="name">
<a href="http://motorsports.com.uy" itemprop="url">MotorSports</a>
</li>
<li class="ovacion-turf" itemprop="name">
<a href="/turf" itemprop="url">Turf</a>
</li>
<li class="ovacion-golf last" itemprop="name">
<a href="/golf" itemprop="url">Golf</a>
</li>
</ul>
</li>
</ul>
<ul class="default-hamburger2-menu">
<li class="negocios first" itemprop="name">
<a href="/negocios" itemprop="url">Negocios</a>
</li>
<li class="link external" itemprop="name">
<a href="http://rurales.elpais.com.uy/" itemprop="url">Rurales</a>
</li>
<li class="tvshow" itemprop="name">
<a href="/tvshow" itemprop="url">Tv Show</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.entradas.uy/" itemprop="url">Cartelera</a>
</li>
<li class="tvshow-sociales" itemprop="name">
<a href="/tvshow/sociales" itemprop="url">Sociales</a>
</li>
<li class="link external" itemprop="name">
<a href="http://uy.emedemujer.com" itemprop="url">Eme de Mujer</a>
</li>
<li class="multimedia" itemprop="name">
<a href="/multimedia" itemprop="url">Multimedia</a>
</li>
<li class="homepage expandable" itemprop="name">
<a href="/" itemprop="url">Suplementos</a>
<ul class="menu_level_1 Suplementos-menu">
<li class="link first" itemprop="name">
<a href="https://www.elpais.com.uy/el-empresario" itemprop="url">El Empresario</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/domingo" itemprop="url">Domingo</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/economia-y-mercado" itemprop="url">Economía y Mercado</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/que-pasa" itemprop="url">Que Pasa</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/sabado-show" itemprop="url">Sábado Show</a>
</li>
<li class="link last" itemprop="name">
<a href="https://www.elpais.com.uy/cultural" itemprop="url">El Cultural</a>
</li>
</ul>
</li>
<li class="link" itemprop="name">
<a href="https://epaper.elpais.com.uy/" itemprop="url">Edición Impresa PDF</a>
</li>
<li class="link external last" itemprop="name">
<a href="/impresa" itemprop="url">Edición Impresa</a>
</li>
</ul>
<ul class="default-hamburger3-menu">
<li class="informacion-servicios expandable first" itemprop="name">
<a href="/informacion/servicios" itemprop="url">Servicios</a>
<ul class="menu_level_1 Servicios-menu">
<li class="link first" itemprop="name">
<a href="/clima" itemprop="url">Clima</a>
</li>
<li class="link external" itemprop="name">
<a href="http://uy.emedemujer.com/astros/" itemprop="url">Horóscopo</a>
</li>
<li class="link" itemprop="name">
<a href="/crucigrama" itemprop="url">Crucigrama</a>
</li>
<li class="link last" itemprop="name">
<a href="/sudoku" itemprop="url">Sudoku</a>
</li>
</ul>
</li>
<li class="link external" itemprop="name">
<a href="https://funebres.elpais.com.uy" itemprop="url">Avisos Fúnebres</a>
</li>
<li class="link external" itemprop="name">
<a href="http://1122.com.uy/" itemprop="url">Guía 1122</a>
</li>
<li class="link" itemprop="name">
<a href="/coleccionables" itemprop="url">Coleccionables</a>
</li>
<li class="link external" itemprop="name">
<a href="http://servicios.elpais.com.uy/suple/especiales/" itemprop="url">Suplementos Especiales</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.gallito.com.uy/" itemprop="url">Gallito</a>
</li>
<li class="link external" itemprop="name">
<a href="https://remates.elpais.com.uy/" itemprop="url">Remates</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.clubelpais.com.uy/" itemprop="url">Club El País</a>
</li>
<li class="link" itemprop="name">
<a href="/user/mis-notas" itemprop="url">Mis Notas</a>
</li>
<li class="link" itemprop="name">
<a href="/user/mis-temas" itemprop="url">Mis Temas</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/user/suscripcion" itemprop="url">Suscripciones</a>
</li>
<li class="link last" itemprop="name">
<a href="/contacto" itemprop="url">Contacto</a>
</li>
</ul>
</div>
</div>
<a href="/" class="header-category-title">Fútbol</a>
<a href="https://www.elpais.com.uy" class="header-logo-right"></a>
<div class="header-mobile-icons">
<ul>
<li class="content-user">
<a href="" class="fa fas fa-user"></a>
<ul class="mobile-user-icon">
<li><i class="fa fas fa-caret-up"></i></li>
<li> <a href="http://registro.elpais.com.uy"> Mi perfil</a> </li>

<li> <a href="http://registro.elpais.com.uy/regfaq.asp">Ayuda</a> </li>
<li><a href="/logout">Salir</a> </li>
</ul>
</li>
<li>
<a class="btn-suscribirme" href="" style="">SUSCRIBIRME</a>
</li>
</ul>
</div>
</div>
<script>
        var utms = "article";
        const statusUserEx = {"logged_in":false,"strings":{"login":"INGRESAR","register":"REGISTRARSE","suscribe":"SUSCRIBIRME"},"routes":{"login":"https:\/\/sso.elpais.com.uy\/cas\/login?service=https:\/\/www.ovaciondigital.com.uy\/cas-check","register":"https:\/\/registro.elpais.com.uy\/crearregistro.asp","suscribe":"https:\/\/www.elpais.com.uy\/user\/suscripcion\/?utm_source=epd\u0026utm_medium=boton_suscripcion\u0026utm_campaign=suscripciones"},"user":{"user_message":"","is_club":false,"is_suscriber":false,"sync":true,"evss":null,"exss":null,"epss":null,"ssync":false,"ssyncid":null}};statusUserEx.user = Object.freeze(statusUserEx.user);const statusUser = Object.freeze(statusUserEx);
        const evc = statusUser.user.epss;
        const exc = statusUser.user.exss;
        const hasLoguedOut = (Site.gls("loguedout",true)==1 || sessionStorage.getItem("loguedout")!==null);
        const epdDomains =  ['www.ovaciondigital.com.uy','www.tvshow.com.uy','negocios.elpais.com.uy','www.elpais.com.uy'];
        const isSuscriber = (statusUser.user.is_suscriber &&  statusUser.logged_in && !hasLoguedOut);

                
        const isPremiumArticle = false;

        
        $.getJSON('/user/init', function (data) {});
        if(hasLoguedOut){
            if(hasLoguedOut){
                Site.rls("loguedout",true);
                Site.syncCookieEx({
                    domains: epdDomains,
                    cookies:'',
                    loggedout: hasLoguedOut
                });
            }
        }
        if(evc && exc){
            Site.syncCookieEx({
                domains: epdDomains,
                cookies: evc + "_" + exc
            });
        }

    </script>
<script>Site.rls("evmauth");
    var ttlChecked = false;
                        if(!isSuscriber) {

            const tllCheck = function(){
                if(ttlStatus!=null){clearInterval(ttlStatus);}
                if(!ttlChecked){
                    utms = utms + "&reason=nonev";
                    EV.Em.authorize(params, handleMeteringSuccess, handleMeteringError);
                }
            }
            var ttlStatus  = setTimeout(tllCheck.bind(this),10000);

        }
            

    </script>
<style>
                                </style>
</header>
<div class="ads-under-header">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">

<div id="ad-home-top" style="display: none">
<script>
			googletag.cmd.push(function() { googletag.display('ad-home-top'); });
		</script>
</div>
</div>
<script language="javascript"> 
var disableBoxUserHome = true;
</script><style>
.opinion-se-dice-list.opinion-home-listing .listing-date {
    display: block;
    width: 191px;
    position: relative !important;
    left: 0 !important;
    top: 0px !important;
}
</style>
</div>
</div>
</div>
<div class="page-content">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/ovacion/futbol/cavani-peleo-rival-erro-penal-descuentos-psg-pudo-ganarle-niza.html">
<meta itemprop="headline">Cavani se peleó con un rival, erró un penal en los descuentos y PSG no pudo ganarle al Niza</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Bruno Scelza</span>
</span>
<span itemprop="description">El equipo parisino igualó 1 a 1 en el primer partido como titular del uruguayo desde que volvió de la lesión.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/05/04/5ccdc6b012b47.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/05/04/5ccdc6b012b47.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.ovaciondigital.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.ovaciondigital.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2019-05-04" />
<meta itemprop="dateModified" content="2019-05-04" />
</div>
<div style="display: none" id="article-published-at-date" data-published-at-date="sábado, 04 mayo 2019 14:18"></div>
<article default class="article default" data-history-state="0" data-scroll-url="/ovacion/futbol/cavani-peleo-rival-erro-penal-descuentos-psg-pudo-ganarle-niza.html" data-title="Cavani se peleó con un rival, erró un penal en los descuentos y PSG no pudo ganarle al Niza" id="article-202431" xmlns="http://www.w3.org/1999/html"><div class="top-content">
<div class="supratitle-container">
<span class="supratitle" id="p202431-m665-664-666">FRANCIA</span>
</div>
<div class="title-container">
<h1 class="title" id="p202431-m670-669-671">Cavani se peleó con un rival, erró un penal en los descuentos y PSG no pudo ganarle al Niza</h1>
</div>
<div class="epigraph-container">
<p class="epigraph" id="p202431-m675-674-676">El equipo parisino igualó 1 a 1 en el primer partido como titular del uruguayo desde que volvió de la lesión.</p>
</div>
</div>
<div class="main-media-container">
</div>
<div class="article-content">
<div class="content-media-container">
<div class="content-media" id="p202431-m680-679-681">
<div class="article-info-container">
<div class="article-info">
<div class="share-options">
<span class="share-title">Compartir esta noticia</span> <ul class="addthis_toolbox">
<li class="share-option facebook">
<span class="fa fa-facebook"></span>
</li>
<li class="share-option twitter">
<span class="fa fa-twitter"></span>
</li>
<li class="share-option whatsapp">
<span class="fa fa-whatsapp"></span>
</li>

<li class="share-option more addthis_button_more addthis_button">
<span class="fa fa-plus"></span>
</li>
<li class="share-option paperclip" tabindex="0">
<span>
<i title="Agregar a Mis Notas" class="fa fa-paperclip" aria-hidden="true" onclick="guardarNoticia(this)"></i>
</span>
</li>
</ul>
</div>
<div id="m684-683-685">
<div class="publish-info">
<div class="follow-arrow">
<span>SEGUIR</span>
</div>
<div class="author-location">
</div>
<div class="published-date">
<span></span>
</div>
</div>
<div id="m698-2-699" class="hidden-module">Introduzca el texto aquí</div>
</div>
</div> </div>
<div class="media-modules">
<div class="composite-captioned-image" id="m704-1-705">
<div class="image-container">
<figure id="m708-707-709" class="image"><img alt="Edinson Cavani y Neymar conversan durante el partido entre PSG y Niza. Foto: Reuters." data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2019/05/04/5ccdc6b012b47.jpeg" style="display: inline;"></figure><figcaption id="m714-1-715" class="caption">Edinson Cavani y Neymar conversan durante el partido entre PSG y Niza. Foto: Reuters.</figcaption>
</div>
</div>
</div>
</div>
</div>

<div class="content-modules">
<div class="mobile-ads mobile-ads-first">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">

<div>
<div id="ad-mobile-box">
<script>
				googletag.cmd.push(function() { googletag.display('ad-mobile-box'); });
			</script>
</div>
</div>
<div>
<script type="text/javascript"> epd_ads("atf2"); </script>
</div>
</div>
</div>
</div>
</div>
<div class="contenido-exclusivo-nota" style="display:none">
<div class="ico-text">
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0"><p>Contenido Exclusivo</p>
</div>
<div class="titulo">La nota a la que intentas acceder es exclusiva para suscriptores</div>
<div class="btn">
<a class="suscribirme" href="javascript:displayRequireEntitlementPaywall()">Suscribirme</a> <p><b>Conocé nuestros planes</b><br> y disfrutá de El País sin límites.</p>
</div>
<div class="btn">
<a class="ingresar" href="javascript:displayRequireLoginPaywall()">Ingresar</a> <p><b>Si ya sos suscriptor</b> podés<br> ingresar con tu usuario y contraseña.</p>
</div>
</div>
<p class="paragraph" id="p202431-m722-721-723">El <b>PSG </b>empató 1 a 1 con el <b>Niza </b>en el primer partido de <b>Edinson Cavani</b> como titular desde que regresó de su lesión. El uruguayo <b>erró un penal</b> en los descuentos y <b>se peleó</b> con un futbolista rival por una falta sufrida en el final del partido.</p>
<p class="paragraph" id="p202431-m727-1-728">El primer tiempo pasó sin sorpresas y el equipo visitante se puso en ventaja con un gol del senegalés Ignatius Ganago en el arranque del segundo tiempo.<br><br>A los 60, <a href="https://www.ovaciondigital.com.uy/noticias/neymar" target="_blank">Neymar</a> logró empatar el partido mediante un tiro penal, pero el <b>PSG </b>no lograba superar a su rival.<br><br>En el minuto 92 mediante el <b>VAR</b>, el árbitro sancionó un penal para el equipo parisino por una falta de Dante sobre <b>Neymar</b>. El brasileño, previa conversación con <a href="https://www.ovaciondigital.com.uy/noticias/edinson-cavani" target="_blank">Cavani</a>, permitió al uruguayo encargarse del remate.<br><br>Sin embargo, el disparo de <b>Cavani </b>fue atajado por el argentino Walter Benítez.</p>
<p class="paragraph" id="p202431-m732-2-733">Minutos después, el <b>delantero </b>sufrió una falta del futbolista oriundo de Martinica Cristophe Hérelle. Dolorido por la falta y quizás enojado aún por el penal fallado, <b>Cavani </b>se levantó e increpó al zaguero.<br><br>El <b>uruguayo </b>tuvo que ser apartado del lugar por sus compañeros y terminó recibiendo una tarjeta amarilla por su reacción.<br><br>Amonestado, dolorido y sin gol, así terminó el partido <b>Cavani</b>, cuando quedan tres fechas para que se termine la Liga de Francia y suenan rumores <a href="https://www.ovaciondigital.com.uy/futbol/vez-cavani-tajante-decir-quiere-seguir-psg.html" target="_blank">tanto de la salida del uruguayo</a> como de sus <a href="https://www.ovaciondigital.com.uy/futbol/mauro-icardi-seria-jugador-elegido-sustituir-edinson-cavani-psg.html" target="_blank">posibles sustitutos</a>.</p>
</div>

<div class="rrss">
<div class="fb-like" data-href="http://www.ovaciondigital.com.uy/futbol/cavani-peleo-rival-erro-penal-descuentos-psg-pudo-ganarle-niza.html" data-width="120" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>
<div class="report-error-container">
<div class="report-error-button">
<span>Reportar error</span>
<i class="fa fa-pencil-square-o" aria-hidden="true"></i>
</div>
<div class="report-error-success">
<i class="fa fa-check" aria-hidden="true"></i>
<span>Enviado</span>
</div>
<div class="report-error-warning">
<i class="fa fa-exclamation-triangle" aria-hidden="true"></i>
<span>Error</span>
</div>
<div class="report-error-form">
<div class="report-error-top">
<span>Reportar error</span>
<a href="#">
<i class="fa fa-times" aria-hidden="true"></i>
</a>
</div>
<div class="report-error-message">
<form name="report_error_form" action="/article/report-error">
<textarea name="error_description" autocomplete="off" id="error_description" cols="30" rows="10" placeholder="Escribir"></textarea><input type="email" name="email" value="" autocomplete="off" placeholder="Su email" required><input type="hidden" name="article_url" value=""><button type="submit" name="submit">enviar</button>
</form>
</div>
</div>
</div>
<div class="mobile-ads mobile-ads-second">
</div>
<div class="article-bottom-content">
<div class="article-bottom-box related-tags">
<div class="tags-title">Temas relacionados</div>
<ul class="tags-container">
<li class="tag">
<a href="/noticias/edinson-cavani">Edinson Cavani</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(345, 'Edinson Cavani', 'edinson-cavani', this)"></span>
</li>
<li class="tag">
<a href="/noticias/psg">PSG</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(33, 'PSG', 'psg', this)"></span>
</li>
<li class="tag">
<a href="/noticias/neymar">Neymar</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(34, 'Neymar', 'neymar', this)"></span>
</li>
<li class="tag">
<a href="/noticias/niza">niza</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(626, 'niza', 'niza', this)"></span>
</li>
</ul>
</div>
<div class="article-bottom-box sponsor-recommend-box">
<div class="board-title">
<span>Te puede interesar</span>
</div>
<div class="sponsor-recommend adsense">
<style>
        .widgetgoogle{display:block;}
        .sponsor-recommend-box .board-title{display:none !important;}
    </style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle widgetgoogle" data-ad-format="autorelaxed" data-ad-client="ca-pub-2728517032854978" data-ad-slot="3061013199"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>
</div>
<div class="article-bottom-box article-today-news">
<div class="board-title">
<span id="p24-m4644-4643-4645">Te recomendamos</span>
</div>
<div class="articles-tn">
<div class="box1 box box300v1">
<div class="versions1col box box300v1 " id="p24-m4649-4648-4650">
<article class="articleModule article1col article1colv1 " id="m4653-4652-4654" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/que-pasa/porcentaje-docentes-acatan-paro-educacion.html">
<meta itemprop="headline">El 30% de los docentes, o menos, son los que acatan los paros<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Alejandro Mendieta</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2019-05-04">
<meta itemprop="dateModified" content="2019-05-04">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a class="page-link article-icon fa fa-video-camera" href="/que-pasa/porcentaje-docentes-acatan-paro-educacion.html"></a>
<a class="page-link article-icon fa fa-camera" href="/que-pasa/porcentaje-docentes-acatan-paro-educacion.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/que-pasa/porcentaje-docentes-acatan-paro-educacion.html"></a>
<div class="image-container">
<a id="m4657-4656-4658" class="image page-link " href="/que-pasa/porcentaje-docentes-acatan-paro-educacion.html"><img alt="Los datos demuestran que las clases no se detienen y que la adhesión no suele ser ni de la mitad de los profesores. Foto: Francisco Flores" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2019/05/03/5ccccd91e0f51.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m4663-1-4664" class="page-link " href="/que-pasa/porcentaje-docentes-acatan-paro-educacion.html">EN LICEOS Y UTU</a>
</div>
<h3 class="title">
<a id="m4668-2-4669" class="page-link " href="/que-pasa/porcentaje-docentes-acatan-paro-educacion.html">El 30% de los docentes, o menos, son los que acatan los paros</a>
</h3>
<div class="category que-pasa" href="/que-pasa">
<a id="m4673-3-4674" class="page-link " href="/que-pasa/porcentaje-docentes-acatan-paro-educacion.html">Qué pasa</a><div id="m4678-4-4679" class="sponsor-free-html wf-module"><img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0"></div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box2 box box300v1">
<div class="versions1col box box300v1 " id="p24-m4686-4685-4687">
<article class="articleModule article1col article1colv2 detailsOverImage article-sponsor " id="m4690-4689-4691" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/que-pasa/quieren-echar-haber-trabajado-dia-paro.html">
<meta itemprop="headline">La quieren echar por haber trabajado un día de paro<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Ángel Asteggiante</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2019-05-04">
<meta itemprop="dateModified" content="2019-05-04">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a class="page-link article-icon fa fa-video-camera" href="/que-pasa/quieren-echar-haber-trabajado-dia-paro.html"></a>
<a class="page-link article-icon fa fa-camera" href="/que-pasa/quieren-echar-haber-trabajado-dia-paro.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/que-pasa/quieren-echar-haber-trabajado-dia-paro.html"></a>
<div class="image-container">
<a id="m4694-4693-4695" class="image page-link " href="/que-pasa/quieren-echar-haber-trabajado-dia-paro.html"><img alt="ADES juzgará hoy si la docente que fue a trabajar en un día de paro debe ser retirada de su cargo en Fenapes. Foto: Marcelo Bonjour." data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_370/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_370/uploads/2019/05/03/5cccd1f00b513.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m4700-1-4701" class="page-link " href="/que-pasa/quieren-echar-haber-trabajado-dia-paro.html">SINDICATO HOY VOTA DESTITUCIÓN</a>
</div>
<h1 class="title">
<a id="m4705-2-4706" class="page-link " href="/que-pasa/quieren-echar-haber-trabajado-dia-paro.html">La quieren echar por haber trabajado un día de paro</a>
</h1>
<div class="category que-pasa" href="/que-pasa">
<a id="m4710-3-4711" class="page-link " href="/que-pasa/quieren-echar-haber-trabajado-dia-paro.html">Qué pasa</a><div id="m4715-4-4716" class="sponsor-free-html wf-module"><img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0"></div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box3 box box300v1">
<div class="versions1col box box300v1 " id="p24-m4723-4722-4724">
<article class="articleModule article1col article1colv1 article-sponsor " id="m4727-4726-4728" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/negocios/noticias/impacto-medida-supermercados-cobrar-bolsas-plasticas.html">
<meta itemprop="headline">¿Cuál es el impacto de la medida de los supermercados de cobrar las bolsas plásticas?<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Ángel Asteggiante</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2019-05-04">
<meta itemprop="dateModified" content="2019-05-04">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a class="page-link article-icon fa fa-video-camera" href="/negocios/noticias/impacto-medida-supermercados-cobrar-bolsas-plasticas.html"></a>
<a class="page-link article-icon fa fa-camera" href="/negocios/noticias/impacto-medida-supermercados-cobrar-bolsas-plasticas.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/negocios/noticias/impacto-medida-supermercados-cobrar-bolsas-plasticas.html"></a>
<div class="image-container">
<a id="m4731-4730-4732" class="image page-link " href="/negocios/noticias/impacto-medida-supermercados-cobrar-bolsas-plasticas.html"><img alt="En Montevideo saltó la polémica porque los supermercados se adelantaron a la ley en abril, pero un año antes en Salto ya se había empezado a cobrar por ellas. Foto: D. Borrelli" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2019/05/03/5cccdfc2d17b0.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m4737-1-4738" class="page-link " href="/negocios/noticias/impacto-medida-supermercados-cobrar-bolsas-plasticas.html">ESTUDIO</a>
</div>
<h3 class="title">
<a id="m4742-2-4743" class="page-link " href="/negocios/noticias/impacto-medida-supermercados-cobrar-bolsas-plasticas.html">El uso de las bolsas plásticas baja 69% al comenzar a cobrarlas</a>
</h3>
<div class="category negocios negocios--noticias" href="/negocios/noticias">
<a id="m4747-3-4748" class="page-link " href="/negocios/noticias/impacto-medida-supermercados-cobrar-bolsas-plasticas.html">Noticias</a><div id="m4752-4-4753" class="sponsor-free-html wf-module"><img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0"></div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box4 box box300v1">
<div class="box41 box300v5">
<article class="articleModule article1col article1colv4 " id="p24-m4760-4759-4761" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/tvshow/musica/juan-campodonico-reconectar-mil-facetas-artista.html">
<meta itemprop="headline">Juan Campodónico: reconectar con las mil facetas del artista<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Rodrigo Guerra</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2019-05-04">
<meta itemprop="dateModified" content="2019-05-04">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<div class="image-container">
<a id="m4764-4763-4765" class="image page-link " href="/tvshow/musica/juan-campodonico-reconectar-mil-facetas-artista.html"><img alt="Juan Campodónico" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2018/09/15/5b9d4276af428.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<h1 class="title">
<a id="m4770-1-4771" class="page-link " href="/tvshow/musica/juan-campodonico-reconectar-mil-facetas-artista.html">Juan Campodónico: reconectar con las mil facetas del artista</a>
</h1>
<div class="category tvshow tvshow--musica" href="/tvshow/musica">
<a id="m4775-2-4776" class="page-link " href="/tvshow/musica/juan-campodonico-reconectar-mil-facetas-artista.html">Musica</a><div id="m4780-3-4781" class="sponsor-free-html wf-module"><img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0"></div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
<div class="box42 box300v5">
<article class="articleModule article1col article1colv4 " id="p24-m4787-4786-4788" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/sabado-show/emi-mernes-enamorada-fer-vazquez.html">
<meta itemprop="headline">Emi Mernes: "Ya no estoy enamorada de Fer Vázquez"<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Miguel Bardesio</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2019-05-04">
<meta itemprop="dateModified" content="2019-05-04">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<div class="image-container">
<a id="m4791-4790-4792" class="image page-link " href="/sabado-show/emi-mernes-enamorada-fer-vazquez.html"><img alt="Emi Mernes" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2019/05/03/5ccca3962ecb6.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<h1 class="title">
<a id="m4797-1-4798" class="page-link " href="/sabado-show/emi-mernes-enamorada-fer-vazquez.html">Emi Mernes: "Ya no estoy enamorada de Fer Vázquez"</a>
</h1>
<div class="category sabado-show" href="/sabado-show">
<a id="m4802-2-4803" class="page-link " href="/sabado-show/emi-mernes-enamorada-fer-vazquez.html">Sábado Show</a><div id="m4807-3-4808" class="sponsor-free-html wf-module"><img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0"></div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
</div>
</div><div class="article-bottom-box" id="comments_container">
<div class="comments-box">
<div id="article-comments" class="comments-part big-border">
<div class="box-big-border">
<div id="fos_comment_thread" class="elpaiscomments"></div>
<div class="comment-box add-comment information-text" style="display:none;">
<p class="disclaimer">
A partir de este punto usted ingresa a un ámbito virtual destinado al ejercicio responsable de la libertad de expresión.
Los mensajes serán instantáneamente visibles y no serán supervisados por la redacción de El País.
Es un espacio autoregulado por los lectores, quienes disponen de mecanismos para reportar el uso abusivo del mismo.
</p>
</div>
<div class="comment-box add-comment comment-login">
<div>
<div class="login-page-session">
<div class="login-page-simple">
<h1 class="title-session">
<i></i>
<a class="epdlogin" href="https://sso.elpais.com.uy/cas/login?service=http%3A%2F%2Fwww.ovaciondigital.com.uy%2Fcas-check">Iniciar Sesión para comentar</a>
</h1>
<div class="login">
<div class="field">
<a href="https://registro.elpais.com.uy/RegSendPassword.asp">¿Olvidó su contraseña?</a>
</div>
</div>
</div>
</div>
</div>
<div class="information-text">
<p>
<span class="bold">Para comentar las noticias</span> debes iniciar sesión con el usuario y contraseña elegidos al momento de registrarte.
</p>
<p>
<span class="bold">Si no estas registrado todavia,</span> puedes hacerlo ingresando a
<a href="https://registro.elpais.com.uy/RegStep1.asp">Registro de Usuarios</a>
</p>
<p>
<span class="bold">No recuerdas tu contraseña?</span> puedes acceder a <a href="https://registro.elpais.com.uy/RegSendPassword.asp">Resetear Contraseña</a>
</p>
</div>
</div>
<div id="add-comment" class="comment-box fos_comment_comment_form_holder">
<div class="top-comment">
<div id="form-characters">
Max caracteres: 600 (pendientes: 600)
</div>
<div class="comment-author-photo">
<div class="box-dotted-white">
<i class="fa fa-user-o" aria-hidden="true"></i>
</div>
</div>
 </div>
<form class="comment-details fos_comment_comment_new_form" action="/comment/threads/article-202431/comments" data-parent="" method="POST">
<div class="fos_comment_form_errors">
</div>
<textarea id="fos_comment_comment_body" name="fos_comment_comment[body]" required="required" maxlength="600" class="comment-textarea" placeholder="Añadir nuevo comentario"></textarea><div class="security">
<div id="fos_comment_comment_captcha_div" style="display: block;"></div>
<noscript>
<iframe src="http://www.google.com/recaptcha/api/noscript?k=6LfsbUEUAAAAAN9mwkrsLFs3lW3XNJTG7YKj1R1q" width="500" height="300" frameborder="0"></iframe><br><textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea><input type="hidden" name="recaptcha_response_field" value="manual_challenge">
</noscript>
<div class="terms">
<input type="checkbox" id="fos_comment_comment_terms" name="fos_comment_comment[terms]" required="required" row_class="agree-tos" value="1"><label for="fos_comment_comment_terms">
He leído y acepto la <a href="https://registro.elpais.com.uy/RegCondiciones.asp">política de privacidad</a>
</label>
</div>
</div>
<div class="fos_comment_submit">
<button type="submit" class="comment-button">
Enviar
</button>
</div>
</form>
</div>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?onload=genemu_recaptcha_load&amp;render=explicit" async defer></script><script type="text/javascript">
        function genemu_recaptcha_load()
        {
            grecaptcha.render('fos_comment_comment_captcha_div', {
                'sitekey' : '6LfsbUEUAAAAAN9mwkrsLFs3lW3XNJTG7YKj1R1q'
            });
        }
    </script><div class="account-validate">
<span>Validar cuenta</span>
<p class="user-message">
</p>
</div>
</div>
</div>
<script type="text/javascript">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</script>
</div>
</div>
</div>
</div>
<div class="article-sidebar">
<div class="ads-article-sidebar">
<div class="sidebar-ad-top">
<div class="ad-unit">

<div id="ad-home-box1">
<script>
			googletag.cmd.push(function() { googletag.display('ad-home-box1'); });
		</script>
</div>
</div>
<style type="text/css">
       
@media screen and (max-width: 651px) {
	.board-most-listing .listing-title a {height: 74px;}
	.board-most-listing .social-share {display: none;}
    article.article:not(.gallery) .main-media .media-modules .slider .slide .caption
    {
        height: 100px;
    }
    .sponsor-recommend .related-article .category {display: none;}
 	.interesting .sponsor-recommend .related-article{height: auto;width: 94%;}
 	.sponsor-recommend .related-article .title {height: 60px !important;}    
}

@media screen and (min-width: 970px) and (max-width: 1254px) {
    article.article .title-container {
        margin-bottom: 5px;
    }
}


</style>
</div><div class="sidebar-most-listing">
<div class="board-most-listing-container">
<div class="board-most-listing">

<div class="listing-board-title" id="p25-m175-174-176">las más vistas</div>
<div class="listing contentNews-listing mostRead-listing  view-list">
<div class="box-title">
</div>
<div class="listing-item first ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/informacion/judiciales/clausula-celta-vigo-jaquear-pase-toro-fernandez-prision.html">
<meta itemprop="headline">Cláusula del Celta de Vigo puede jaquear el pase del Toro Fernández si va a prisión</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Ángel Asteggiante</span>
</span>
<span itemprop="description">En una misiva enviada antes del 5 de enero de 2019, el Celta de Vigo advirtió al club Racing, dueño de parte del pase del futbolista, que la transferencia se hará solo si el jugador es absuelto.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/05/03/5cccf113d1e23.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/05/03/5cccf113d1e23.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2019-05-04" />
<meta itemprop="dateModified" content="2019-05-04" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/judiciales/clausula-celta-vigo-jaquear-pase-toro-fernandez-prision.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/judiciales/clausula-celta-vigo-jaquear-pase-toro-fernandez-prision.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2019/05/03/5cccf113d1e23.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/judiciales/clausula-celta-vigo-jaquear-pase-toro-fernandez-prision.html">Cláusula del Celta de Vigo puede jaquear el pase del Toro Fernández si va a prisión</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/tvshow/personajes/gabriel-pereyra-bonomi-mejor-ministro-interior-hemos-tenido.html">
<meta itemprop="headline">Gabriel Pereyra: "Bonomi es el mejor ministro del Interior que hemos tenido"</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Miguel Bardesio</span>
</span>
<span itemprop="description">El periodista estrenó ADN (Además de las noticias) un nuevo periodístico en VTV, donde se propone abordar todos los temas sin la mirada de la campaña electoral. &quot;Las elecciones son el peor momento para hacer periodismo porque los políticos mienten&quot;, asegura. Y revela cuál va a ser su voto.&amp;nbsp;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/05/03/5ccca7c0464b4.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/05/03/5ccca7c0464b4.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/05/03/5ccca81294383.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/05/03/5ccca81294383.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/05/03/5ccca9f5a9ded.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/05/03/5ccca9f5a9ded.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/05/03/5cccab5d2b769.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/05/03/5cccab5d2b769.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/05/03/5cccadcb9ec9d.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/05/03/5cccadcb9ec9d.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
 <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2019-05-04" />
<meta itemprop="dateModified" content="2019-05-04" />
</div>
<div class="listing-image image"> <a class="page-link" href="/tvshow/personajes/gabriel-pereyra-bonomi-mejor-ministro-interior-hemos-tenido.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/tvshow/personajes/gabriel-pereyra-bonomi-mejor-ministro-interior-hemos-tenido.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2019/05/03/5ccca7c0464b4.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/tvshow/personajes/gabriel-pereyra-bonomi-mejor-ministro-interior-hemos-tenido.html">Gabriel Pereyra: "Bonomi es el mejor ministro del Interior que hemos tenido"</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/que-pasa/quieren-echar-haber-trabajado-dia-paro.html">
<meta itemprop="headline">La quieren echar por haber trabajado un día de paro</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Ángel Asteggiante</span>
</span>
<span itemprop="description">La secretaria de organización del sindicato de Secundaria fue a trabajar un día de paro y hoy una asamblea discutirá su cese en el cargo. La docente se ha defendido diciendo que se presentó en el liceo porque no quería “dejar en banda” a alumnos suyos que tenían que rendir examen.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/05/03/5cccd1f00b513.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/05/03/5cccd1f00b513.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b5e23dced22.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b5e23dced22.jpeg" />
<meta itemprop="width" content="969" />
 <meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/05/02/5aea6612952ad.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/05/02/5aea6612952ad.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/05/01/5cc9cdd79c7ba.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/05/01/5cc9cdd79c7ba.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/12/07/5c0af367bab7e.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/12/07/5c0af367bab7e.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2019-05-04" />
<meta itemprop="dateModified" content="2019-05-04" />
</div>
<div class="listing-image image"> <a class="page-link" href="/que-pasa/quieren-echar-haber-trabajado-dia-paro.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/que-pasa/quieren-echar-haber-trabajado-dia-paro.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2019/05/03/5cccd1f00b513.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/que-pasa/quieren-echar-haber-trabajado-dia-paro.html">La quieren echar por haber trabajado un día de paro</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/informacion/politica/frente-amplio-sorprendido-pedido-procesamiento-diputado-daniel-placeres.html">
<meta itemprop="headline">Frente Amplio sorprendido por el pedido de procesamiento del diputado Daniel Placeres</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Alejandro Mendieta</span>
</span>
<span itemprop="description">La bancada oficialista analizará entre lunes y martes si vota el desafuero</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/05/03/5cccfe962becb.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/05/03/5cccfe962becb.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/12/11/5c104ae9257c9.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/12/11/5c104ae9257c9.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/02/09/5c5f6be443359.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/02/09/5c5f6be443359.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/08/23/5b7f6eaf448fd.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/08/23/5b7f6eaf448fd.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2019-05-04" />
<meta itemprop="dateModified" content="2019-05-04" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/politica/frente-amplio-sorprendido-pedido-procesamiento-diputado-daniel-placeres.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/politica/frente-amplio-sorprendido-pedido-procesamiento-diputado-daniel-placeres.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2019/05/03/5cccfe962becb.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/politica/frente-amplio-sorprendido-pedido-procesamiento-diputado-daniel-placeres.html">Frente Amplio sorprendido por el pedido de procesamiento del diputado Daniel Placeres</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/tvshow/personajes/candelaria-tinelli-desafio-instagram-foto-desnuda.html">
<meta itemprop="headline">Candelaria Tinelli desafió Instagram con un par de fotos desnuda</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Ignacio Quartino</span>
</span>
<span itemprop="description">Recordó que las mismas se habían viralizado sin su autorización y que en ese momento sintió mucha vergüenza. Sin embargo, cambió de postura y ahora no quiere que la red social la censure.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/05/03/5ccc49ea36bca.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/05/03/5ccc49ea36bca.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2019-05-03" />
<meta itemprop="dateModified" content="2019-05-03" />
</div>
<div class="listing-image image"> <a class="page-link" href="/tvshow/personajes/candelaria-tinelli-desafio-instagram-foto-desnuda.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/tvshow/personajes/candelaria-tinelli-desafio-instagram-foto-desnuda.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2019/05/03/5ccc49ea36bca.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/tvshow/personajes/candelaria-tinelli-desafio-instagram-foto-desnuda.html">Candelaria Tinelli desafió Instagram con un par de fotos desnuda</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/sabado-show/emi-mernes-enamorada-fer-vazquez.html">
<meta itemprop="headline">Emi Mernes: "Ya no estoy enamorada de Fer Vázquez"</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Miguel Bardesio</span>
</span>
<span itemprop="description">La cantante ex Rombai lanza su carrera solista y habla del final de su historia de amor con el músico uruguayo.&amp;nbsp;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/05/03/5ccca3962ecb6.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/05/03/5ccca3962ecb6.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/05/03/5ccca3b2dd67b.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/05/03/5ccca3b2dd67b.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/09/07/5b92c3a1ec7b7.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/09/07/5b92c3a1ec7b7.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2019-05-04" />
<meta itemprop="dateModified" content="2019-05-04" />
</div>
<div class="listing-image image"> <a class="page-link" href="/sabado-show/emi-mernes-enamorada-fer-vazquez.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/sabado-show/emi-mernes-enamorada-fer-vazquez.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2019/05/03/5ccca3962ecb6.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/sabado-show/emi-mernes-enamorada-fer-vazquez.html">Emi Mernes: "Ya no estoy enamorada de Fer Vázquez"</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/tvshow/personajes/joven-trans-asegura-haber-tenido-affaire-mauro-icardi.html">
<meta itemprop="headline">Joven trans asegura haber tenido un affaire con Mauro Icardi y revela detalles sexuales</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Ignacio Quartino</span>
</span>
<span itemprop="description">Se trata de Guendalina Rodríguez, una modelo italiana que desde, su cuenta de Twitter dijo tener historia amorosa con el futbolista y prometió confirmar su verdad &quot;con fotos&quot;.&amp;nbsp;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/02/16/5c683071c7075.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/02/16/5c683071c7075.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/05/03/5ccc7244c0517.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/05/03/5ccc7244c0517.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2019-05-03" />
<meta itemprop="dateModified" content="2019-05-03" />
</div>
<div class="listing-image image"> <a class="page-link" href="/tvshow/personajes/joven-trans-asegura-haber-tenido-affaire-mauro-icardi.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/tvshow/personajes/joven-trans-asegura-haber-tenido-affaire-mauro-icardi.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2019/02/16/5c683071c7075.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/tvshow/personajes/joven-trans-asegura-haber-tenido-affaire-mauro-icardi.html">Joven trans asegura haber tenido un affaire con Mauro Icardi y revela detalles sexuales</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/informacion/sociedad/retiran-mercado-cuna-mecedora-piden-padres-dejen-inmediato.html">
<meta itemprop="headline">Retiran del mercado cuna mecedora y piden a padres que dejen de usarla "de inmediato"</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Rosana Decima</span>
</span>
<span itemprop="description">Luego de varios incidentes en otros países, la marca Fisher-Price emitió un comunicado en el que anuncia el retiro de su cuna mecedora &quot;Rock´n Play Sleeper&quot; del mercado uruguayo.&amp;nbsp;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/05/02/5ccb10a89b2a6.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/05/02/5ccb10a89b2a6.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2019-05-02" />
<meta itemprop="dateModified" content="2019-05-02" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/sociedad/retiran-mercado-cuna-mecedora-piden-padres-dejen-inmediato.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/sociedad/retiran-mercado-cuna-mecedora-piden-padres-dejen-inmediato.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2019/05/02/5ccb10a89b2a6.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
 <a class="page-link" href="/informacion/sociedad/retiran-mercado-cuna-mecedora-piden-padres-dejen-inmediato.html">Retiran del mercado cuna mecedora y piden a padres que dejen de usarla "de inmediato"</a>
</h3>
</div>
<div class="listing-item article-icon article-icon-tv ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/tvshow/personajes/cami-rajchman-animo-cantar-maluma-mexico.html">
<meta itemprop="headline">Cami Rajchman invitó a cantar a Maluma en México y el colombiano aceptó</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Florencia Traibel</span>
</span>
<span itemprop="description">La cantante y movilera de La Tele se cruzó con el cantante colombiano y entonaron juntos &quot;Creéme&quot;.&amp;nbsp;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/05/04/5ccdbcf685e46.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/05/04/5ccdbcf685e46.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
<span itemprop="name">Camila Rajchman y Maluma</span>
<span itemprop="description">Camila Rajchman y Maluma</span>
<meta itemprop="duration" content="" />
<meta itemprop="thumbnailUrl" content="https://sc2.elpais.com.uy/uploads/2019/05/04/5ccdbf278a308.png" />
<meta itemprop="contentURL" content="http://www.ovaciondigital.com.uy/tvshow/personajes/cami-rajchman-animo-cantar-maluma-mexico.html" />
<meta itemprop="embedURL" content="" />
<meta itemprop="uploadDate" content="2019-05-04" />
<meta itemprop="expires" content="" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2019-05-04" />
<meta itemprop="dateModified" content="2019-05-04" />
</div>
<div class="listing-image image"> <a class="page-link" href="/tvshow/personajes/cami-rajchman-animo-cantar-maluma-mexico.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/tvshow/personajes/cami-rajchman-animo-cantar-maluma-mexico.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2019/05/04/5ccdbcf685e46.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/tvshow/personajes/cami-rajchman-animo-cantar-maluma-mexico.html">Cami Rajchman invitó a cantar a Maluma en México y el colombiano aceptó</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/ovacion/basquetbol/aguada-vs-malvin-semifinales-playoffs2019-liga-uruguaya.html">
<meta itemprop="headline">Nacional se mantuvo a tiro, pegó al final y estiró un quinto juego</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Emiliano Esteves</span>
</span>
<span itemprop="description">El tricolor venció 86-78 a Aguada en la cuarta semifinal. Definirán el segundo finalista el lunes en el Antel Arena.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/05/03/5ccce4ec69f3a.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/05/03/5ccce4ec69f3a.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2019-05-03" />
<meta itemprop="dateModified" content="2019-05-03" />
</div>
<div class="listing-image image"> <a class="page-link" href="/basquetbol/aguada-vs-malvin-semifinales-playoffs2019-liga-uruguaya.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/basquetbol/aguada-vs-malvin-semifinales-playoffs2019-liga-uruguaya.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2019/05/03/5ccce4ec69f3a.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/basquetbol/aguada-vs-malvin-semifinales-playoffs2019-liga-uruguaya.html">Nacional se mantuvo a tiro, pegó al final y estiró un quinto juego</a>
</h3>
</div>
</div>
</div>
</div>
</div><div class="sidebar-ad-bottom">
<div class="ad-unit">
<div id="ad-home-box2">
<script>
	googletag.cmd.push(function() { googletag.display('ad-home-box2'); });
	</script>
</div>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
<div class="bottom-content">
<div class="report-error"></div>
<div class="related-tags"></div>
</div>
</article>
<img class="img-tracking" src="https://track.elpais.com.uy/track/pageviews/article-202431" width="1" height="1" />
</div>
<div class="ads-under-header">
<div class="modules-ads-container">
<div class="ad-content">
<div style="display:none"><script>
/*fix temporal lazy load fotos listados*/
function resyncLazyLoadPaginado(){
        $('.lazy').Lazy({
                        threshold: 800,
                        bind: "event",
                        scrollDirection: 'vertical',
                        effect: 'fadeIn',
                        visibleOnly: true,
                        onError: function(element) {
                            console.log('error loading ' + element.data('src'));
                        }
       });

       setTimeout(attachLazyLoadPaginados,2000);
}
function attachLazyLoadPaginados(){
    $("a[href*='?page=']").on("click",function(){
        let url = $(this).attr("href");
        if(url.indexOf("-listing")!=-1 || url.indexOf("listado-")!=-1){
            setTimeout(resyncLazyLoadPaginado,1000);    
        }
        
    })
}
attachLazyLoadPaginados();
</script></div>
<div class="ad-unit">

<div id="ad-home-bottom">
<script>
googletag.cmd.push(function() { googletag.display('ad-home-bottom'); });
</script>
</div>
</div>
</div>
</div>
</div>
<footer>
<div class="footer-container">
<a href="/" class="footer-logo"></a>
<div class="footer-menu-container">
<span class="footer-open-dropdown fa fa-chevron-down"></span>
<ul class="footer-menu">
<li class="link external first" itemprop="name">
<a href="http://comercial.elpais.com.uy/" itemprop="url">anunciar</a>
</li>
<li class="link external" itemprop="name">
<a href="https://registro.elpais.com.uy/RegFaq.asp" itemprop="url">ayuda</a>
</li>
<li class="link external last" itemprop="name">
<a href="https://registro.elpais.com.uy/RegPoliticas.asp" itemprop="url">Políticas de Privacidad</a>
</li>
</ul>
</div>
<div class="footer-social">
<a href="https://www.facebook.com/elpaisdigital" target="_blank" class="fa fa-facebook"></a>
<a href="https://twitter.com/elpaisuy" target="_blank" class="fa fa-twitter"></a>
<a href="https://www.instagram.com/elpaisuy/" target="_blank" class="fa fa-instagram"></a>
<a href="/rss/" class="fa fa-rss"></a>
</div>
</div>
<div class="copyright-container">
<div class="copyright">
<p class="copyright-text" id="p84-m180-179-181">Zelmar Michelini 1287, CP.11100, Montevideo, Uruguay. Copyright ® EL PAIS S.A. 1918 - 2019</p>
</div>
<a href="http://www.gda.com/" target="_blank" class="logo-gdar"></a>
</div>
</footer>
<div id="fb-root"></div>
<script>
        (function(d, s, id) {
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) return;
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.10";
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));
    </script>
</div>
<div class="body-bottom">
<div class="modules-ads-container">
<div class="ad-content">
<div style="display:none">
<script type="text/javascript">

$('[id^="sas_"]').on('mousedown', function (e) {
    if (e.button != 2) {
        let content = '';
        let iframe = $(this).children('iframe');

        if (iframe.length > 0) {
            let ibody = iframe.contents().find("body").html();
            content = ibody;
            
        } else {
            content = $(this).html();
        }
        try {
            let insertionId = String(content.match(/moatClientLevel3=.*?&/g)) == null ? null : String(content.match(/moatClientLevel3=.*?&/g)).split('=')[1].replace('&', "");
            let campaignId = String(content.match(/moatClientLevel2=.*?&/g)) == null ? null : String(content.match(/moatClientLevel2=.*?&/g)).split('=')[1].replace('&', "");
            let advertiserid = String(content.match(/moatClientLevel1=.*?&/g)) == null ? null : String(content.match(/moatClientLevel1=.*?&/g)).split('=')[1].replace('&', "");
            if (advertiserid != 'null') {
                cX.callQueue.push(['setEventAttributes', { origin: 'eps-elpais', persistedQueryId: 'c9047c2f7d61489cb10a261091c1e126de240a74' }]);
                cX.callQueue.push(['sendEvent', 'smartad', { advertiser_id: advertiserid, campaign_id: campaignId, insertion_id: insertionId }]);
                
            }
        }
        catch (error) {
            
        }
    }
});
</script><style>
.sticky .user-info-header a:nth-child(2) {
    background: none;
}
</style>
</div>
<div>
<style>
		.page-category-negocios article.articleModule.article1colColumnistas .social-share {    
		    left: 104px;
		}	
		img.exclusive{
			width: auto;
		}	
	</style>
<script>
	//negocios

$(".article1colColumnistas .submodules .social-share").html('<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">');

//home opinion
$(".board-opinion .opinion-box .author-name").prepend('<div class="suscribirme"><img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">'+'<'+'/div>');


	</script>
</div>
<div style="display:none;"><script>
window.trackLink = function(label,el){
    
    try{
        let link = $(el);
    //console.log("link click: " + link.text() + " - " + link.prop("href") );

        ga('redElPaisTrk.send', 'event', label, link.text());   
        
        window.location.href = link.prop("href");
    }catch(e){

    }   

}
$(".hamburger-menu-content li a").on("click",function(e){
    e.preventDefault();
    window.trackLink("hamburger-track",this);
    
});
$(".menu .default-menu li a").on("click",function(e){
    e.preventDefault();
    window.trackLink("epd-menu-home-track",this);
});
</script></div>
<div style="display:none">
<script>
$(document).ready(function(){

    $(".module1colAds:has(article)").find(".ad-title-container").hide();
    $(".ads-container:has(article)").removeClass("ads-container");

if (qp("video")=="play"){

    $(".video-play").trigger("click");

}

});


function qp (name) {
              name = name.replace(/[\[]/, '\\[').replace(/[\]]/, '\\]');
              var regex = new RegExp('[\\?&]' + name + '=([^&#]*)');
              var results = regex.exec(location.search);
              return results === null ? '' : decodeURIComponent(results[1].replace(/\+/g, ' '));
          };


</script>
</div>
<div style="display:none">

<script>
	if(typeof(fbAccounts)=="undefined"){
	
		fbAccounts = {
			'www.elpais.com.uy':'1975946609143501',
			'www.ovaciondigital.com.uy':'1126084374135056'
	   }
	   if(fbAccounts[window.location.host]){
		  !function(f,b,e,v,n,t,s)
		  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		  n.queue=[];t=b.createElement(e);t.async=!0;
		  t.src=v;s=b.getElementsByTagName(e)[0];
		  s.parentNode.insertBefore(t,s)}(window, document,'script',
		  'https://connect.facebook.net/en_US/fbevents.js');
		  fbq('init', fbAccounts[window.location.host]);
		  fbq('track', 'PageView');
		 }
		 
	}
   
</script>
</div>
</div>
</div>
</div>
<script type="text/javascript">
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 28530;
        _sf_async_config.domain = "ovaciondigital.com.uy";
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = "ovacion,futbol"; //CHANGE THIS
        _sf_async_config.authors = "Bruno Scelza"; //CHANGE THIS
        /** CONFIGURATION END **/
        (function(){
            function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script'); e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); }; })();
    </script>
<div id="cX-root" style="display:none"></div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script>
<script type="text/javascript">
        try{
            var addthis_config =
            {
                pubid: 'ra-5384a6e204c3716c',
                services_exclude: 'facebook, twitter, google_plusone_share',
                lang: 'es'
            }
            addthis.addEventListener('addthis.menu.open', menuOpen);
            addthis.addEventListener('addthis.menu.close', menuOpen);
            addthis.addEventListener('addthis.menu.share', menuOpen);
            function menuOpen(evt) {
                if ($('.at-expanded-menu-load').length) {
                    $('.at-expanded-menu-load').html('Ver más');
                }
                if($('.at-expanded-menu-top-services-header').length) {
                    $('.at-expanded-menu-top-services-header').html('Top Servicios');
                }
            }
            function loadAddThis() {
                addthis.init()
            }
        }catch (e){

        }

    </script>
<div>
<ev-paywall modal-backdrop="true" modal-keyboard="true" redirect="false"></ev-paywall>
<ev-paywall-notifier modal-backdrop="true" modal-keyboard="true"></ev-paywall-notifier>
</div>
<script type="text/javascript">

        const cx_sgements = cX.getUserSegmentIds({persistedQueryId:"98f4b2ea12ce71e9b0ca8c0e4ce283f780ba6777"}).map(function(item){return 'csx-'+item;}).join(",");
        const params = '{"adblock": '+ window.adBlocker +',"incognito": '+ window.incognito +',"articleId": "202431", "section": "ovacion/futbol", "authors": "bruno-scelza", "tags": "' + tagSlugs+"," +cx_sgements+ '", "referrer": "'+ document.referrer +'"}';
        utms = (tagSlugs.indexOf("premium")!=-1)?"exclusive_content":"article";

        
                            tiggerPaywallAuthorize(params,1);
            
            Site.rls("evmauth",true);
        
</script>
<a class="scroll-top" href="#" style="display: none;">Ir Arriba</a>
</body>
</html>
