<!DOCTYPE html>
<html lang="es">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1" />
<meta name="format-detection" content="telephone=no" />
<meta name="author" content="ElPais" />
<meta name="genre" content="News" />
<meta name="geo.placename" content="Uruguay" />
<meta name="geo.position" content="-34.9079234;-56.193395" />
<meta name="geo.region" content="UY" />
<meta name="google" content="notranslate" />
<meta name="language" content="spanish" />
<meta name="robots" content="index" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ovaciondigital" />
<meta name="twitter:creator" content="@ovaciondigital" />
<meta name="twitter:title" content="Cavani ausente en el partido de PSG; la prensa afirma que será sancionado" />
<meta name="twitter:description" content="El equipo parisino se mide ante Rennes por la Copa de Francia sin el uruguayo, que llegó dos días tarde a los entrenamientos de inicio de año. La radio&amp;nbsp;RMC había publicado que le recaería una sanción." />
<meta name="twitter:text:description" content="El equipo parisino se mide ante Rennes por la Copa de Francia sin el uruguayo, que llegó dos días tarde a los entrenamientos de inicio de año. La radio&amp;nbsp;RMC había publicado que le recaería una sanción." />
<meta name="twitter:image" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/10/22/59ed032f3d39f.jpeg?1514887478" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:recs:articleid" content="143314" />
<meta name="cXenseParse:recs:publishtime" content="2018-01-07T16:28:30-03:00" />
<meta name="cXenseParse:section" content="ovacion/futbol" />
<meta name="cXenseParse:recs:section" content="ovacion/futbol" />
<meta name="cXenseParse:conceptos" content="sancionado" />
<meta name="cXenseParse:conceptos" content="partido" />
<meta name="cXenseParse:conceptos" content="ausente" />
<meta name="cXenseParse:conceptos" content="cavani" />
<meta name="cXenseParse:conceptos" content="prensa" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Diario EL PAIS Uruguay" />
<meta property="fb:app_id" content="728866047239500" /> <meta property="fb:admins" content="100002279652972" />
<meta property="og:locale" content="es_UY" />
<meta property="og:locale:alternate" content="es_UY" />
<meta name="keywords" content="sancionado, partido, ausente, cavani, prensa">
<meta name="description" content="El equipo parisino se mide ante Rennes por la Copa de Francia sin el uruguayo, que llegó dos días tarde a los entrenamientos de inicio de año. La radio RMC había publicado que le recaería una sanción.">
<meta property="og:title" content="Cavani ausente en el partido de PSG; la prensa afirma que será sancionado" />
<meta property="og:url" content="http://www.ovaciondigital.com.uy/ovacion/futbol/cavani-ausente-partido-psg-prensa-afirma-sera-sancionado.html" />
<meta property="og:description" content="El equipo parisino se mide ante Rennes por la Copa de Francia sin el uruguayo, que llegó dos días tarde a los entrenamientos de inicio de año. La radio&amp;nbsp;RMC había publicado que le recaería una sanción." />
<meta property="og:image" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/10/22/59ed032f3d39f.jpeg?1514887478" />
<meta property="og:image:width" content="969" />
<meta property="og:image:height" content="559" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:tag" content="Edinson Cavani" />
<meta property="article:tag" content="Paris Saint-Germain" />
<meta property="article:tag" content="Fútbol de Francia" />
<title>                                                                Cavani ausente en el partido de PSG; la prensa afirma que será sancionado - Fútbol - Ovación - Últimas noticias de Uruguay y el Mundo actualizadas - Diario EL PAIS Uruguay
    </title>
<link rel="stylesheet" href="https://sc2.elpais.com.uy/css/503cf99.css?1514887478" />
<link rel="stylesheet" href="/css/categories.css?d=1515385808" />
<link rel="stylesheet" href="/css/print.css" media="print" type="text/css" />
<link rel="stylesheet" href="/javascripts/bower_components/selection-sharer/src/selection-sharer.css" />
<script type="text/javascript">
        window.isAdmin = false;
    </script>

<script src="https://sc2.elpais.com.uy/js/global.js?1514887478" type="text/javascript"></script>
<script src="https://sc2.elpais.com.uy/js/8e12e98.js?1514887478" type="text/javascript"></script>
<script src="https://sc2.elpais.com.uy/js/global_public.js?1514887478" type="text/javascript"></script>
<script type="text/javascript" src="/static/headerjs/article/ovacion/futbol"></script>
<script src="https://sc2.elpais.com.uy/js/epd_sw.js?1514887478" type="text/javascript"></script>
<script type="text/javascript">
            window.SSO_URL = 'https://sso.elpais.com.uy/cas/login';
            window.showEPDSw = true;
        </script>

<script type="text/javascript" src="https://scdn.cxense.com/cx.js"></script>
<script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '1139579814386731182']);
        cX.callQueue.push(['sendPageViewEvent']);

        cX.setEventAttributes({origin: 'eps-ovacion', persistedQueryId: '8d04adaf34eeb5b2d0950286b57defadfd73b72d'});
    </script>

<script src="//www5.smartadserver.com/config.js?nwid=1151" type="text/javascript"></script>
<script type="text/javascript" src="//epdads.elpais.com.uy/configuration/ovacion.js"></script>
<script type="text/javascript">
                                    var EP_NOTA_TAGS = 'Edinson Cavani,Paris Saint-Germain,Fútbol de Francia';
                                    EP_NOTA_TAGS = EP_NOTA_TAGS + ((EP_NOTA_TAGS!='')?',':'') + 'ovacion_futbol'
                        var EP_VIDEO_VAST_URI = "";
        </script>
<script src="https://sc2.elpais.com.uy/js/epd_sas.js?1514887478" type="text/javascript"></script>
<script language="JavaScript">
            <!--
            var spage = "ovacion/futbol";
            var sas = sas || {};
            var adsFilterTags = getAdFilter();
            sas.cmd = sas.cmd || [];
            sas.cmd.push(function() {
                sas.setup({ networkid: 1151, domain: '//www5.smartadserver.com', async: true, renderMode: 1, inSequence: false });
            });
            sas.cmd.push(function() {
                if(typeof sas_page_pos[spage] != 'undefined'){
                    sas.call("onecall", {
                        siteId: sas_page_pos[spage].stid, /*63159*/
                        pageId: sas_page_pos[spage].pgid /*491402*/,
                        formatId: sas_page_pos[spage].fmt.onecall /*'27839,27395'*/,
                        target: adsFilterTags
                    });
                }
            });
            //-->
        </script>
<script type="text/javascript" src="/advertisement/pages"></script>
<script>
            if(print_location=="uruguay"){
                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//s.ntv.io/serve/load.js";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'nativo-sdk'));
            }</script>
<script src="https://sc2.elpais.com.uy/js/d45a1ec.js?1514887478" type="text/javascript"></script>
<meta name="msapplication-TileColor" content="#48A154">
<meta name="theme-color" content="#48A154">
<link rel="apple-touch-icon" sizes="57x57" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-57x57.png?1514887478">
<link rel="apple-touch-icon" sizes="60x60" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-60x60.png?1514887478">
<link rel="apple-touch-icon" sizes="72x72" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-72x72.png?1514887478">
<link rel="apple-touch-icon" sizes="76x76" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-76x76.png?1514887478">
<link rel="apple-touch-icon" sizes="114x114" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-114x114.png?1514887478">
<link rel="apple-touch-icon" sizes="120x120" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-120x120.png?1514887478">
<link rel="apple-touch-icon" sizes="144x144" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-144x144.png?1514887478">
<link rel="apple-touch-icon" sizes="152x152" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-152x152.png?1514887478">
<link rel="apple-touch-icon" sizes="180x180" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-180x180.png?1514887478">
<link rel="icon" type="image/png" sizes="192x192" href="https://sc2.elpais.com.uy/images/icons/o/android-icon-192x192.png?1514887478">
<link rel="icon" type="image/png" sizes="32x32" href="https://sc2.elpais.com.uy/images/icons/o/favicon-32x32.png?1514887478">
<link rel="icon" type="image/png" sizes="96x96" href="https://sc2.elpais.com.uy/images/icons/o/favicon-96x96.png?1514887478">
<link rel="icon" type="image/png" sizes="16x16" href="https://sc2.elpais.com.uy/images/icons/o/favicon-16x16.png?1514887478">
<link rel="manifest" href="https://sc2.elpais.com.uy/images/icons/o/manifest.json?1514887478">
<meta name="msapplication-TileImage" content="https://sc2.elpais.com.uy/images/icons/o/ms-icon-144x144.png?1514887478">
</head>
<body class="page-category-ovacion article-page article-category-ovacion-futbol">
<div class="body-upper">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">
<script type="text/javascript"> epd_ads("richmedia"); 
//sas_manager.render(27395); 
</script>
</div>
<style>

article.articleModule.article4colv2.encuentros .title a{
             font-size: 1.34rem;
} 

article.articleModule.article1colv4 .category {
       width: 100px;
}

article.articleModule.article1col .article-icon {
  right: 0;
  top: 30px;
}
article.articleModule.article4colv2 .sponsor-container img{
   width: inherit!important;
}




@media screen and (min-width: 970px) and (max-width: 1254px) {

  article.articleModule.article4colv2.encuentros .title a
     {
      line-height: 31px;
      font-size: 1.2rem;
        
  }
  article.articleModule.article4colv2 .author-occupation a{
    font-size: 0.75rem;
    line-height: 18px;
  }

  article.articleModule.article4colv2.encuentros .sponsor-container img {
    margin-left: inherit;
    width: inherit;
    height: auto;
  }

}

@media screen and (max-width: 651px)

{
.versions1col article.articleModule .social-share {
	    display: none;
}
  article.articleModule.article4colv2.encuentros .title a {
      font-size: 0.9rem;
      padding-top: 32px;
      line-height: 20px;
  }

  .article-today-news article.articleModule.detailsOverImage.article1colv2.article1colv4 
  .social-share {
    right: 90px;
  }


}

</style>
<style>
.section-ovacion header.sticky .header-category-title {
    left: 50px;
    font-size: 0;
    padding: 10px 0;
    width: 130px;
    height: 37px;
    background-size: 100%;

    }

.page-category.page-category-ovacion .header-category.header-ovacion.header-ovacion-club .club-logo {float:left;}

.bx-controls.bx-has-controls-direction.bx-has-pager .bx-pager.bx-default-pager { display:none;}

.page-category-ovacion ul.menu-teams.slider .bx-controls {height:0px;}

.board-most-listing .listing-title a {
    height: 38px;
}

</style>
<div class="ad-unit">
<script type="text/javascript"> epd_ads("bodytop"); </script>
</div>
</div>
</div>
</div>
<script type="text/javascript">
        (function(i,s,o,g,r,a,m){
            i['GoogleAnalyticsObject']=r;
            i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)
            },
                i[r].l=1*new Date();
            a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];
            a.async=1;
            a.src=g;
            m.parentNode. insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
                                    ga('create', 'UA-4132769-7', 'auto');
                        ga('create', 'UA-4132769-81', 'auto' , {'name': 'redElPaisTrk'});
        ga('send', 'pageview');
        ga('redElPaisTrk.send', 'pageview');
    </script>
<div id="main-container" class="main-container">
<div class="modules-ads-container">
<div class="ad-content">
</div>
</div>
<div class="ads-side ads-side-left">
<script type="text/javascript">
            epd_ads("side-left");
            //sas.call("std", {siteId: 63159, pageId: 491402, formatId: 45214});
        </script>
</div>
<div class="ads-side ads-side-right">
<script type="text/javascript">
            epd_ads("side-right");
            //sas.call("std", {siteId: 63159, pageId: 491402, formatId: 29750});
        </script>
</div>
<header class="header-default header-category header-ovacion">
<div class="top-header">
<div class="left-side">
<div class="header-breadcrumbs">
<a href="https://www.elpais.com.uy" class="">EL PAIS</a>
<span class="fa fa-chevron-right"></span>
<a href="/">Ovación</a>
<span class="fa fa-chevron-right"></span>
<a href="/futbol">Fútbol</a>
</div>
</div>
<div class="search-box-header">
<span class="fa fa-search search-icon"></span>
<div class="search-box-form">
<form method="GET" action="/buscar" name="search_form">
<input class="search-input" type="text" name="q" placeholder="¿Qué buscas?" autocomplete="off">
<span class="fa fa-search search-icon search-icon-form"></span>
<span class="fa fa-times close-icon"></span>
</form>
</div>
</div>
<div class="user-info-header">

<a href="#" style="display: none;"></a>
<a href="#" style="display: none;"></a>
</div>
<div class="weather-header">
<a href="/clima/" class="type">
<span class="weather-icon">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/weather/nt_clear.png?1514569770" alt="nt_clear" />
</span>
<span class="weather-place">
Montevideo,
T 27&deg;  H 41% </span>
</a>
</div>
</div>
<div class="middle-header">
<div class="hamburger-menu">
<span class="hamburger-menu-icon"></span>
<div class="hamburger-menu-content">
<ul class="default-hamburger1-menu">
<li class="informacion first" itemprop="name">
<a href="/informacion" itemprop="url">Información</a>
</li>
<li class="mundo" itemprop="name">
<a href="/mundo" itemprop="url">Mundo</a>
</li>
<li class="vida-actual" itemprop="name">
<a href="/vida-actual" itemprop="url">Vida Actual</a>
</li>
<li class="opinion expandable" itemprop="name">
<a href="/opinion" itemprop="url">Opinión</a>
<ul class="menu_level_1 Opinión-menu">
<li class="opinion-editorial first" itemprop="name">
<a href="/opinion/editorial" itemprop="url">Editorial</a>
</li>
<li class="opinion-ecos" itemprop="name">
<a href="/opinion/ecos" itemprop="url">Ecos</a>
</li>
<li class="opinion-se-dice" itemprop="name">
<a href="/opinion/se-dice" itemprop="url">Se Dice</a>
</li>
<li class="opinion-columnistas" itemprop="name">
<a href="/opinion/columnistas" itemprop="url">Columnistas</a>
</li>
<li class="opinion-la-clave last" itemprop="name">
<a href="/opinion/la-clave" itemprop="url">La Clave</a>
</li>
</ul>
</li>
<li class="ovacion expandable last" itemprop="name">
<a href="/ovacion" itemprop="url">Ovación</a>
<ul class="menu_level_1 Ovación-menu">
<li class="ovacion-futbol first" itemprop="name">
<a href="/futbol" itemprop="url">Fútbol</a>
</li>
<li class="ovacion-estadisticas" itemprop="name">
<a href="/estadisticas" itemprop="url">Estadísticas</a>
</li>
<li class="ovacion-basquetbol" itemprop="name">
<a href="/basquetbol" itemprop="url">Basquetbol</a>
</li>
<li class="ovacion-tenis" itemprop="name">
<a href="/tenis" itemprop="url">Tenis</a>
</li>
<li class="ovacion-rugby" itemprop="name">
<a href="/rugby" itemprop="url">Rugby</a>
</li>
<li class="ovacion-multideportivo" itemprop="name">
<a href="/multideportivo" itemprop="url">Multideportivo</a>
</li>
<li class="link" itemprop="name">
<a href="http://motorsports.com.uy" itemprop="url">MotorSports</a>
</li>
<li class="ovacion-turf" itemprop="name">
<a href="/turf" itemprop="url">Turf</a>
</li>
<li class="ovacion-copa-america" itemprop="name">
<a href="/copa-america" itemprop="url">Copa América</a>
</li>
<li class="ovacion-mundial" itemprop="name">
<a href="/mundial" itemprop="url">Mundial</a>
</li>
<li class="ovacion-eliminatorias" itemprop="name">
<a href="/eliminatorias" itemprop="url">Eliminatorias</a>
</li>
<li class="ovacion-seleccion" itemprop="name">
<a href="/seleccion" itemprop="url">Selección</a>
</li>
<li class="ovacion-marca-personal" itemprop="name">
<a href="/marca-personal" itemprop="url">Marca Personal</a>
</li>
<li class="ovacion-juegos-olimpicos last" itemprop="name">
<a href="/juegos-olimpicos" itemprop="url">Juegos Olímpicos</a>
</li>
</ul>
</li>
</ul>
<ul class="default-hamburger2-menu">
<li class="negocios expandable first" itemprop="name">
<a href="/negocios" itemprop="url">Negocios</a>
<ul class="menu_level_1 Negocios-menu">
<li class="negocios-noticias first" itemprop="name">
<a href="/negocios/noticias" itemprop="url">Noticias</a>
</li>
<li class="negocios-finanzas" itemprop="name">
<a href="/negocios/finanzas" itemprop="url">Finanzas</a>
</li>
<li class="link external" itemprop="name">
<a href="http://rurales.elpais.com.uy/" itemprop="url">Rurales</a>
</li>
<li class="negocios-empresas last" itemprop="name">
<a href="/negocios/empresas" itemprop="url">Empresas</a>
</li>
</ul>
</li>
<li class="link external" itemprop="name">
<a href="http://uy.emedemujer.com" itemprop="url">Eme de Mujer</a>
</li>
<li class="tvshow expandable" itemprop="name">
<a href="/tvshow" itemprop="url">Tv Show</a>
<ul class="menu_level_1 Tv Show-menu">
<li class="tvshow-personajes first" itemprop="name">
<a href="/tvshow/personajes" itemprop="url">Personajes</a>
</li>
<li class="tvshow-cine" itemprop="name">
<a href="/tvshow/cine" itemprop="url">Cine</a>
</li>
<li class="tvshow-tv" itemprop="name">
<a href="/tvshow/tv" itemprop="url">TV</a>
</li>
<li class="tvshow-series" itemprop="name">
<a href="/tvshow/series" itemprop="url">Series</a>
</li>
<li class="tvshow-teatro" itemprop="name">
<a href="/tvshow/teatro" itemprop="url">Teatro</a>
</li>
<li class="tvshow-musica" itemprop="name">
<a href="/tvshow/musica" itemprop="url">Música</a>
</li>
<li class="tvshow-libros" itemprop="name">
<a href="/tvshow/libros" itemprop="url">Libros</a>
</li>
<li class="tvshow-arte" itemprop="name">
<a href="/tvshow/arte" itemprop="url">Arte</a>
</li>
<li class="tvshow-sociales last" itemprop="name">
<a href="/tvshow/sociales" itemprop="url">Sociales</a>
</li>
</ul>
</li>
<li class="link external" itemprop="name">
<a href="https://www.entradas.uy/" itemprop="url">Cartelera</a>
</li>
<li class="link external" itemprop="name">
<a href="http://www.gallito.com.uy/" itemprop="url">Gallito</a>
</li>
<li class="link external" itemprop="name">
<a href="http://www.clubelpais.com.uy/" itemprop="url">Club El País</a>
</li>
<li class="link external" itemprop="name">
<a href="http://remates.elpais.com.uy" itemprop="url">Remates</a>
</li>
<li class="link external" itemprop="name">
<a href="/impresa" itemprop="url">Edición Impresa</a>
</li>
<li class="link last" itemprop="name">
<a href="/ediciones-anteriores" itemprop="url">Ediciones Anteriores</a>
</li>
</ul>
<ul class="default-hamburger3-menu">
<li class="cultural first" itemprop="name">
<a href="/cultural" itemprop="url">Cultural</a>
</li>
<li class="domingo" itemprop="name">
<a href="/domingo" itemprop="url">Domingo</a>
</li>
<li class="el-empresario" itemprop="name">
<a href="/el-empresario" itemprop="url">El Empresario</a>
</li>
<li class="economia-y-mercado" itemprop="name">
<a href="/economia-y-mercado" itemprop="url">Economía Y Mercado</a>
</li>
<li class="sabado-show" itemprop="name">
<a href="/sabado-show" itemprop="url">Sábado Show</a>
</li>
<li class="link" itemprop="name">
<a href="/que-pasa" itemprop="url">Qué pasa</a>
</li>
<li class="link" itemprop="name">
<a href="/coleccionables" itemprop="url">Coleccionables</a>
</li>
<li class="link" itemprop="name">
<a href="/clima" itemprop="url">Clima</a>
</li>
<li class="link external" itemprop="name">
<a href="https://funebres.elpais.com.uy" itemprop="url">Avisos Fúnebres</a>
</li>
<li class="link" itemprop="name">
<a href="/sudoku" itemprop="url">Sudoku</a>
</li>
<li class="link" itemprop="name">
<a href="/crucigrama" itemprop="url">Crucigrama</a>
</li>
<li class="link external" itemprop="name">
<a href="http://uy.emedemujer.com/astros/" itemprop="url">Horóscopo</a>
</li>
<li class="link external" itemprop="name">
<a href="http://1122.com.uy/" itemprop="url">Guía 1122</a>
</li>
<li class="link" itemprop="name">
<a href="/contacto" itemprop="url">Contacto</a>
</li>
<li class="link" itemprop="name">
<a href="/user/mis-notas" itemprop="url">Mis Notas</a>
</li>
<li class="link last" itemprop="name">
<a href="/user/mis-temas" itemprop="url">Mis Temas</a>
</li>
</ul>
</div>
</div>
<a href="/" class="header-category-title">Fútbol</a>
<a href="https://www.elpais.com.uy" class="header-logo-right"></a>
<div class="header-mobile-icons">
<span style="display: none;"></span>
<span class="fa fa-search mobile-search-icon"></span>
</div>
</div>
</header>
<div class="ads-under-header">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">
<script type="text/javascript"> epd_ads("top"); 
//sas_manager.render(27839); 
</script>
</div>
<style>
@media screen and (min-width: 970px) and (max-width: 1254px) {

article.articleModule.article1col.article-sponsor .sponsor-free-html img {
  width: inherit!important;
}
}

@media screen and (min-width: 651px) and (max-width: 970px) {

article.articleModule.article1col.article-sponsor .sponsor-free-html img {
  width: inherit!important;
}
}
</style>
</div>
</div>
</div>
<div class="page-content">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/ovacion/futbol/cavani-ausente-partido-psg-prensa-afirma-sera-sancionado.html">
<meta itemprop="headline">Cavani ausente en el partido de PSG; la prensa afirma que será sancionado</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Emiliano Esteves</span>
</span>
<span itemprop="description">El equipo parisino se mide ante Rennes por la Copa de Francia sin el uruguayo, que llegó dos días tarde a los entrenamientos de inicio de año. La radio&amp;nbsp;RMC había publicado que le recaería una sanción.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/10/22/59ed032f3d39f.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/10/22/59ed032f3d39f.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514887478" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514887478">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-01-07" />
<meta itemprop="dateModified" content="2018-01-07" />
</div>
<div style="display: none" id="article-published-at-date" data-published-at-date="domingo, 07 enero 2018 16:28"></div>
<article default class="article default" data-history-state="0" data-scroll-url="/ovacion/futbol/cavani-ausente-partido-psg-prensa-afirma-sera-sancionado.html" data-title="Cavani ausente en el partido de PSG; la prensa afirma que será sancionado" id="article-143314" xmlns="http://www.w3.org/1999/html"><div class="top-content">
<div class="supratitle-container">
<span class="supratitle" id="p143314-m894-893-895">FRANCIA</span>
</div>
<div class="title-container">
<h1 class="title" id="p143314-m889-888-890">Cavani ausente en el partido de PSG; la prensa afirma que será sancionado</h1>
</div>
<div class="epigraph-container">
<p class="epigraph" id="p143314-m884-883-885">El equipo parisino se mide ante Rennes por la Copa de Francia sin el uruguayo, que llegó dos días tarde a los entrenamientos de inicio de año. La radio RMC había publicado que le recaería una sanción.</p>
</div>
</div>
<div class="main-media-container">
</div>
<div class="article-content">
<div class="content-media-container">
<div class="content-media" id="p143314-m842-841-843">
<div class="article-info-container">
<div class="article-info">
<div class="share-options">
<span class="share-title">Compartir esta noticia</span> <ul class="addthis_toolbox">
<li class="share-option facebook">
<span class="fa fa-facebook"></span>
</li>
<li class="share-option twitter">
<span class="fa fa-twitter"></span>
</li>
<li class="share-option whatsapp">
<span class="fa fa-whatsapp"></span>
</li>

<li class="share-option more addthis_button_more addthis_button">
<span class="fa fa-plus"></span>
</li>
<li class="share-option paperclip" tabindex="0">
<span>
<i title="Agregar a Mis Temas" class="fa fa-paperclip" aria-hidden="true" onclick="guardarNoticia(this)"></i>
</span>
</li>
</ul>
</div>
<div id="m846-845-847">
<div class="publish-info">
<div class="follow-arrow">
<span>SEGUIR</span>
</div>
<div class="author-location">
</div>
<div class="published-date">
<span></span>
</div>
</div>
<div id="m860-2-861" class="hidden-module">Introduzca el texto aquí</div>
</div>
</div> </div>
<div class="media-modules">
<div class="composite-captioned-image" id="m866-1-867">
<div class="image-container">
<figure id="m870-869-871" class="image"><img alt="El enojo de Edinson Cavani en el partido del Paris Saint-Germain. Foto: Reuters" src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2017/10/22/59ed032f3d39f.jpeg" style="display: inline;"></figure><figcaption id="m876-1-877" class="caption">El enojo de Edinson Cavani en el partido del Paris Saint-Germain. Foto: Reuters</figcaption>
</div>
</div>
</div>
</div>
</div>

<div class="content-modules">
<div class="mobile-ads mobile-ads-first">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">
<script type="text/javascript"> epd_ads("atf2"); </script>
</div>
</div>
</div>
</div>
<p class="paragraph" id="p143314-m837-836-838">Edinson Cavani estuvo ausente en los dos primeros días de entrenamiento del PSG, que iniciaron el miércoles 3 de enero con todo el plantel menos él y Javier Pastore. Desde la prensa francesa habían adelantado una sanción para ambos y en el primer partido del año ya están ausentes.</p>
<p class="paragraph" id="p143314-m899-1-900">Según lo informado por la radio parisina RMC, desde el entorno del uruguayo explicaron la demora en la llegada con motivos familiares, misma razón dada por Pastore este sábado en diálogo con Yahoo! Sports. "Debía solucionar unos asuntos personales", tiró el volante argentino.</p>
<p class="paragraph" id="p143314-m904-2-905">Este domingo PSG visita a Rennes por los treintaidosavos de final de la Copa de Francia y Unai Emery dejó afuera de la lista de viajeros a los dos jugadores del Río de la Plata, mientras que incluyó a otras figuras del equipo como Mbappé, Neymar, Draxler, Verratti, Dani Alves o Thiago Silva.</p>
<p class="paragraph" id="p143314-m909-3-910">No es la primera vez que Cavani no llega a los primeros entrenamientos del PSG, ya que en 2015 se había suscitado una situación similar con el salteño y el argentino Ezequiel Lavezzi. En aquel momento, el "Matador" quedó apartado del equipo y se perdió dos encuentros como sanción.</p>
<p class="paragraph" id="p143314-m914-4-915">Cavani es el actual goleador de PSG en todas las competiciones de la temporada con 19 goles en la Ligue 1, donde también es el máximo artillero de la liga, y con seis en la Champions League. Además, "Edi" está a un solo gol de Zlatan Ibrahimovic como máximo goleador de la historia de PSG.</p>
</div>

<div class="rrss">
<div class="fb-like" data-href="http://www.ovaciondigital.com.uy/futbol/cavani-ausente-partido-psg-prensa-afirma-sera-sancionado.html" data-width="120" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>
<div class="report-error-container">
<div class="report-error-button">
<span>Reportar error</span>
<i class="fa fa-pencil-square-o" aria-hidden="true"></i>
</div>
<div class="report-error-success">
<i class="fa fa-check" aria-hidden="true"></i>
<span>Enviado</span>
</div>
<div class="report-error-warning">
<i class="fa fa-exclamation-triangle" aria-hidden="true"></i>
<span>Error</span>
</div>
<div class="report-error-form">
<div class="report-error-top">
<span>Reportar error</span>
<a href="#">
<i class="fa fa-times" aria-hidden="true"></i>
</a>
</div>
<div class="report-error-message">
<form name="report_error_form" action="/article/report-error">
<textarea name="error_description" autocomplete="off" id="error_description" cols="30" rows="10" placeholder="Escribir"></textarea><input type="email" name="email" value="" autocomplete="off" placeholder="Su email" required><input type="hidden" name="article_url" value=""><button type="submit" name="submit">enviar</button>
</form>
</div>
</div>
</div>
<div class="mobile-ads mobile-ads-second">
</div>
<div class="article-bottom-content">
 <div class="article-bottom-box related-tags">
<div class="tags-title">Temas relacionados</div>
<ul class="tags-container">
<li class="tag">
<a href="/noticias/edinson-cavani">Edinson Cavani</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(345, 'Edinson Cavani', 'edinson-cavani', this)"></span>
</li>
<li class="tag">
<a href="/noticias/paris-saint-germain">Paris Saint-Germain</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(6784, 'Paris Saint-Germain', 'paris-saint-germain', this)"></span>
</li>
<li class="tag">
<a href="/noticias/futbol-de-francia">Fútbol de Francia</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(93326, 'Fútbol de Francia', 'futbol-de-francia', this)"></span>
</li>
</ul>
</div>
<div class="article-bottom-box sponsor-recommend-box">
<div class="board-title">
<span>Te puede interesar</span>
</div>
<div class="sponsor-recommend">
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/ovacion/marca-personal/serafo-le-mando-arenga-cavani.html">
<meta itemprop="headline">Serafo le mandó su arenga a Cavani</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Emiliano Esteves</span>
</span>
<span itemprop="description">&quot;Never pony, pura sangre&quot;, tiró como siempre el exrugbier argentino. &quot;Mejor pelaje&quot;, agregó de forma más personal al goleador uruguayo del PSG. Mirá el video completo.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/09/5a2c2a08e1195.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/09/5a2c2a08e1195.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514887478" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514887478">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-01-06" />
<meta itemprop="dateModified" content="2018-01-06" />
 </div>
<div class="image-container">
<a href="/marca-personal/serafo-le-mando-arenga-cavani.html">
<img src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2017/12/09/5a2c2a08e1195.jpeg" alt="Foto: AFP">
</a>
</div>
<h3 class="title">
<a href="/marca-personal/serafo-le-mando-arenga-cavani.html">Serafo le mandó su arenga a Cavani</a>
</h3>
<div class="category">
<a href="/marca-personal">Marca Personal</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/ovacion/futbol/agenda-uruguayos-35.html">
<meta itemprop="headline">La agenda de los uruguayos</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Emiliano Esteves</span>
</span>
<span itemprop="description">Conocé día, hora y canal para mirar los partidos más importantes con participación celeste.&lt;br&gt;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/19/59c157e5dba84.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/19/59c157e5dba84.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514887478" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514887478">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2015-08-02" />
<meta itemprop="dateModified" content="2018-01-05" />
</div>
<div class="image-container">
<a href="/futbol/agenda-uruguayos-35.html">
<img src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2017/09/19/59c157e5dba84.jpeg" alt="Verificá dónde ver los partidos de los uruguayos al rededor del mundo. Montaje: El País">
</a>
</div>
<h3 class="title">
<a href="/futbol/agenda-uruguayos-35.html">La agenda de los uruguayos</a>
</h3>
<div class="category">
<a href="/futbol">Fútbol</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/ovacion/futbol/tranquilos-todos-cavani-regreso-entrenamientos-paris.html">
<meta itemprop="headline">Tranquilos todos: Cavani regresó a los entrenamientos en París</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Enrique Arrillaga</span>
</span>
<span itemprop="description">En pleno invierno europeo, Edinson Cavani se sumó hoy a los entrenamientos del PSG tras el parate por las tradicionales fiestas cuando en París ya preguntaban por él y por el argentino Javier Pastore.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/20/5a3ac720977fd.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/20/5a3ac720977fd.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514887478" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514887478">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-01-05" />
<meta itemprop="dateModified" content="2018-01-05" />
</div>
<div class="image-container">
<a href="/futbol/tranquilos-todos-cavani-regreso-entrenamientos-paris.html">
<img src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2017/12/20/5a3ac720977fd.jpeg" alt="Foto: Reuters">
</a>
</div>
<h3 class="title">
<a href="/futbol/tranquilos-todos-cavani-regreso-entrenamientos-paris.html">Tranquilos todos: Cavani regresó a los entrenamientos en París</a>
</h3>
<div class="category">
<a href="/futbol">Fútbol</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/ovacion/futbol/paso-edinson-cavani.html">
<meta itemprop="headline">¿Qué pasó con Edinson Cavani?</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Enrique Arrillaga</span>
</span>
<span itemprop="description">El entrenador del PSG, Unai Emery, escuchará &quot;las explicaciones&quot; de Javier Pastore y de Edinson Cavani, quienes aún no regresaron a los entrenamientos después del parate por las tradicionales fiestas.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/11/23/5a16bd75e6292.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/11/23/5a16bd75e6292.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514887478" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514887478">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-01-05" />
<meta itemprop="dateModified" content="2018-01-05" />
</div>
<div class="image-container">
<a href="/futbol/paso-edinson-cavani.html">
<img src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2017/11/23/5a16bd75e6292.jpeg" alt="Edinson Cavani festejando su gol número 151 con la camiseta del PSG">
</a>
</div>
<h3 class="title">
<a href="/futbol/paso-edinson-cavani.html">¿Qué pasó con Edinson Cavani?</a>
</h3>
<div class="category">
<a href="/futbol">Fútbol</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/ovacion/futbol/edinson-cavani-once-ideal-europa-lequipe.html">
<meta itemprop="headline">Edinson Cavani en el once ideal de Europa</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Edward Piñón</span>
</span>
<span itemprop="description">El delantero uruguayo acompaña al portugués Cristiano Ronaldo en el equipo que armó el diario francés L&#039;Equipe con las figuras de 2017</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/11/23/5a16bd75e6292.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/11/23/5a16bd75e6292.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514887478" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514887478">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-01-02" />
<meta itemprop="dateModified" content="2018-01-02" />
</div>
<div class="image-container">
<a href="/futbol/edinson-cavani-once-ideal-europa-lequipe.html">
<img src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2017/11/23/5a16bd75e6292.jpeg" alt="Edinson Cavani festejando su gol número 151 con la camiseta del PSG">
</a>
</div>
<h3 class="title">
<a href="/futbol/edinson-cavani-once-ideal-europa-lequipe.html">Edinson Cavani en el once ideal de Europa</a>
</h3>
<div class="category">
<a href="/futbol">Fútbol</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/ovacion/seleccion/mundial-sueno-todos-uruguayos-ilusionados.html">
<meta itemprop="headline">“El Mundial es el sueño de todos los uruguayos y estamos muy ilusionados”</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Enrique Arrillaga</span>
</span>
<span itemprop="description">Edinson Cavani disfruta de unos días libres en Salto, su ciudad natal, donde organizó nuevamente un partido a beneficio mientras recarga las energías para afrontar la segunda mitad de la temporada y sobre todo, el Mundial de Rusia 2018 con la selección uruguaya.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/01/5a4ace017ad72.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/01/5a4ace017ad72.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/25/5a4184437f861.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/25/5a4184437f861.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/05/5a268b2694c31.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/05/5a268b2694c31.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/11/23/5a16bd75e6292.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/11/23/5a16bd75e6292.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514887478" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514887478">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-01-02" />
<meta itemprop="dateModified" content="2018-01-02" />
</div>
<div class="image-container">
<a href="/seleccion/mundial-sueno-todos-uruguayos-ilusionados.html">
<img src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/01/01/5a4ace017ad72.jpeg" alt="Edinson Cavani. Foto: Archivo El País.">
</a>
</div>
<h3 class="title">
<a href="/seleccion/mundial-sueno-todos-uruguayos-ilusionados.html">“El Mundial es el sueño de todos los uruguayos y estamos muy ilusionados”</a>
</h3>
<div class="category">
<a href="/seleccion">Selección</a>
</div>
</div>
</div>
</div>
<div class="article-bottom-box article-today-news">
<div class="board-title">
<span id="p24-m1285-1284-1286">Te recomendamos</span>
</div>
<div class="articles-tn">
<div class="box1 box box300v1">
<div class="versions1col box box300v1 " id="p24-m1248-1247-1249">
<article class="articleModule article1col article1colv1 " id="m1252-1251-1253" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/que-pasa/cinco-anos-prision-tobillo.html">
<meta itemprop="headline">Cinco años de la prisión del tobillo<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">EL PAIS</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-01-07">
<meta itemprop="dateModified" content="2018-01-07">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a class="page-link article-icon fa fa-video-camera" href="/que-pasa/cinco-anos-prision-tobillo.html"></a>
<a class="page-link article-icon fa fa-camera" href="/que-pasa/cinco-anos-prision-tobillo.html"></a>
<div class="image-container">
<a id="m1256-1255-1257" class="image page-link " href="/que-pasa/cinco-anos-prision-tobillo.html"><img alt="Entre que se detecta un acercamiento y llega el patrullero transcurren dos minutos, según autoridades. Foto: Fernando Ponzetto" src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/01/05/5a5010a6f40a0.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m1262-1-1263" class="page-link " href="/que-pasa/cinco-anos-prision-tobillo.html">8 PERSONAS MONITOREAN TODO EL PAÍS</a>
</div>
<h3 class="title">
<a id="m1267-2-1268" class="page-link " href="/que-pasa/cinco-anos-prision-tobillo.html">Programa de tobilleras tiene a 360 agresores controlados </a>
</h3>
<div class="category que-pasa" href="/que-pasa">
<a id="m1272-3-1273" class="page-link " href="/que-pasa/cinco-anos-prision-tobillo.html">Qué pasa</a>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box2 box box300v1">
<div class="versions1col box box300v1 " id="p24-m1211-1210-1212">

<article class="articleModule article1col article1colv2 detailsOverImage article-icon article-icon-foto " id="m1215-1214-1216" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/ovacion/turf/gandhi-di-job-metio-doblete.html">
<meta itemprop="headline">Gandhi di Job metió el doblete<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Daniel Rosa</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-01-06">
<meta itemprop="dateModified" content="2018-01-06">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a class="page-link article-icon fa fa-video-camera" href="/turf/gandhi-di-job-metio-doblete.html"></a>
<a class="page-link article-icon fa fa-camera" href="/turf/gandhi-di-job-metio-doblete.html"></a>
<div class="image-container">
<a id="m1219-1218-1220" class="image page-link " href="/turf/gandhi-di-job-metio-doblete.html"><img alt="Foto: Gerardo Pérez" src="https://sc2.elpais.com.uy/files/image_300_370/uploads/2018/01/06/5a518b4365d90.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m1225-1-1226" class="page-link " href="/turf/gandhi-di-job-metio-doblete.html">DOBLE TRIUNFADOR</a>
</div>
<h3 class="title">
<a id="m1230-2-1231" class="page-link " href="/turf/gandhi-di-job-metio-doblete.html">Con gran tarea de Píriz, el zaino Gandhi Di Job logró el Double Event</a>
</h3>
<div class="category ovacion ovacion--turf" href="/turf">
<a id="m1235-3-1236" class="page-link " href="/turf/gandhi-di-job-metio-doblete.html">Turf</a>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box3 box box300v1">
<div class="versions1col box box300v1 " id="p24-m1174-1173-1175">
<article class="articleModule article1col article1colv1 " id="m1178-1177-1179" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/informacion/liceo-docentes-titulados.html">
<meta itemprop="headline">Solo un liceo tiene más del 80% de docentes titulados<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">EL PAIS</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-01-07">
<meta itemprop="dateModified" content="2018-01-07">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a class="page-link article-icon fa fa-video-camera" href="/informacion/liceo-docentes-titulados.html"></a>
<a class="page-link article-icon fa fa-camera" href="/informacion/liceo-docentes-titulados.html"></a>
<div class="image-container">
<a id="m1182-1181-1183" class="image page-link " href="/informacion/liceo-docentes-titulados.html"><img alt="El Ineed viene advirtiendo sobre la escasez de docentes. Foto: AFP" src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/01/06/5a5159fc1a9da.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m1188-1-1189" class="page-link " href="/informacion/liceo-docentes-titulados.html">EL 38% NO TIENE TÍTULO</a>
</div>
<h3 class="title">
<a id="m1193-2-1194" class="page-link " href="/informacion/liceo-docentes-titulados.html">Solo 1 de 301 liceos en el país tiene más del 80% de docentes graduados</a>
</h3>
<div class="category informacion" href="/informacion">
<a id="m1198-3-1199" class="page-link " href="/informacion/liceo-docentes-titulados.html">Información</a>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box4 box box300v1">
<div class="box41 box300v5">
<article class="articleModule article1col article1colv4 " id="p24-m1147-1146-1148" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/domingo/verano-mi-vida.html">
<meta itemprop="headline">El verano de mi vida<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">EL PAIS</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-01-07">
<meta itemprop="dateModified" content="2018-01-07">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<div class="image-container">
<a id="m1151-1150-1152" class="image page-link " href="/domingo/verano-mi-vida.html"><img alt="Claudia Fernández con su familia" src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2018/01/05/5a4f8069d0f19.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<h3 class="title">
<a id="m1157-1-1158" class="page-link " href="/domingo/verano-mi-vida.html">Cinco personalidades  cuentan como viven sus días de descanso</a>
</h3>
<div class="category domingo" href="/domingo">
<a id="m1162-2-1163" class="page-link " href="/domingo/verano-mi-vida.html">Domingo</a>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
<div class="box42 box300v5">
<article class="articleModule article1col article1colv4 " id="p24-m1120-1119-1121" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/informacion/hoteles-lujo-punta-preferidos-famosos.html">
<meta itemprop="headline">Los hoteles de lujo en Punta preferidos por los famosos<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">EL PAIS</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-01-07">
<meta itemprop="dateModified" content="2018-01-07">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<div class="image-container">
<a id="m1124-1123-1125" class="image page-link " href="/informacion/hoteles-lujo-punta-preferidos-famosos.html"><img alt='Punta del Este Resort: se plantea como "el lado europeo" del balneario por su alto nivel de confort. Foto: Difusión' src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2018/01/06/5a518494f34bb.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<h3 class="title">
<a id="m1130-1-1131" class="page-link " href="/informacion/hoteles-lujo-punta-preferidos-famosos.html">Los hoteles de lujo en Punta preferidos por los famosos</a>
</h3>
<div class="category informacion" href="/informacion">
<a id="m1135-2-1136" class="page-link " href="/informacion/hoteles-lujo-punta-preferidos-famosos.html">Información</a>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
</div>
</div><div class="article-bottom-box" id="comments_container">
 <div class="comments-box">
<div id="article-comments" class="comments-part big-border">
<div class="box-big-border">
<div id="fos_comment_thread" class="elpaiscomments"></div>
<div class="comment-box add-comment information-text" style="display:none;">
<p class="disclaimer">
A partir de este punto usted ingresa a un ámbito virtual destinado al ejercicio responsable de la libertad de expresión.
Los mensajes serán instantáneamente visibles y no serán supervisados por la redacción de El País.
Es un espacio autoregulado por los lectores, quienes disponen de mecanismos para reportar el uso abusivo del mismo.
</p>
</div>
<div class="comment-box add-comment comment-login">
<div>
<div class="login-page-session">
<div class="login-page-simple">
<h1 class="title-session">
<i></i>
<a class="epdlogin" href="https://sso.elpais.com.uy/cas/login?service=http%3A%2F%2Fwww.ovaciondigital.com.uy%2Fcas-check">Iniciar Sesión para comentar</a>
</h1>
<div class="login">
<div class="field">
<a href="https://registro.elpais.com.uy/RegSendPassword.asp">¿Olvidó su contraseña?</a>
</div>
</div>
</div>
</div>
</div>
<div class="information-text">
<p>
<span class="bold">Para comentar las noticias</span> debes iniciar sesión con el usuario y contraseña elegidos al momento de registrarte.
</p>
<p>
<span class="bold">Si no estas registrado todavia,</span> puedes hacerlo ingresando a
<a href="https://registro.elpais.com.uy/RegStep1.asp">Registro de Usuarios</a>
</p>
<p>
<span class="bold">No recuerdas tu contraseña?</span> puedes acceder a <a href="https://registro.elpais.com.uy/RegSendPassword.asp">Resetear Contraseña</a>
</p>
</div>
</div>
<div id="add-comment" class="comment-box fos_comment_comment_form_holder">
<div class="top-comment">
<div id="form-characters">
Max caracteres: 600 (pendientes: 600)
</div>
<div class="comment-author-photo">
<div class="box-dotted-white">
<i class="fa fa-user-o" aria-hidden="true"></i>
</div>
</div>
</div>
<form class="comment-details fos_comment_comment_new_form" action="/comment/threads/article-143314/comments" data-parent="" method="POST">
<div class="fos_comment_form_errors">
</div>
<textarea id="fos_comment_comment_body" name="fos_comment_comment[body]" required="required" maxlength="600" class="comment-textarea" placeholder="Añadir nuevo comentario"></textarea><div class="security">
<div id="fos_comment_comment_captcha_div" style="display: none;"></div>
<noscript>
<iframe src="http://www.google.com/recaptcha/api/noscript?k=6LcBBvQSAAAAAMho0I8G343_wtkUnpW3K2TruJjG" width="500" height="300" frameborder="0"></iframe><br><textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea><input type="hidden" name="recaptcha_response_field" value="manual_challenge">
</noscript>
<div class="terms">
<input type="checkbox" id="fos_comment_comment_terms" name="fos_comment_comment[terms]" required="required" row_class="agree-tos" value="1"><label for="fos_comment_comment_terms">
He leído y acepto la <a href="https://registro.elpais.com.uy/RegCondiciones.asp">política de privacidad</a>
</label>
</div>
</div>
<div class="fos_comment_submit">
<button type="submit" class="comment-button">
Enviar
</button>
</div>
</form>
</div>
<script type="text/javascript" src="https://www.google.com/recaptcha/api/js/recaptcha_ajax.js"></script><script type="text/javascript">
        function genemu_recaptcha_load()
        {
            Recaptcha.create('6LcBBvQSAAAAAMho0I8G343_wtkUnpW3K2TruJjG', 'fos_comment_comment_captcha_div', {"lang":"es","theme":"clean","tabindex":2,"custom_translations":{"instructions_visual":"Inserte el captcha","incorrect_try_again":"Error al introducir el captcha"}});
        }

        if (window.addEventListener) {
            window.addEventListener('load', genemu_recaptcha_load, false);
        } else if (window.attachEvent) {
            window.attachEvent('onload', genemu_recaptcha_load);
        } else {
            window.onload = genemu_recaptcha_load;
        }
    </script><div class="account-validate">
<span>Validar cuenta</span>
<p class="user-message">
</p>
</div>
</div>
</div>
<script type="text/javascript">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</script>
</div>
</div>
</div>
</div>
<div class="article-sidebar">
<div class="ads-article-sidebar">
<div class="sidebar-ad-top">
<div class="ad-unit">
<script type="text/javascript"> epd_ads("atf1"); 
//sas.call("std", {siteId: 63159, pageId: 491402, formatId: 32719});
</script>
</div>
<style type="text/css">
       
@media screen and (max-width: 651px) {
	.board-most-listing     .listing-title      a {height: 74px;}
	.board-most-listing     .social-share {display: none;}
        article.article:not(.gallery) .main-media .media-modules .slider .slide .caption
        {
            height: 100px;
        }
}

@media screen and (min-width: 970px) and (max-width: 1254px) {
    article.article .title-container {
        margin-bottom: 5px;
    }
}

</style>
</div><div class="sidebar-most-listing">
<div class="board-most-listing-container">
<div class="board-most-listing">
<div class="listing-board-title" id="p25-m249-248-250">las más vistas</div>
<div class="listing contentNews-listing mostRead-listing  view-list">
<div class="box-title">
</div>
<div class="listing-item article-icon article-icon-foto first ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/informacion/santa-rosa-pueblo-desbordado-cubanos.html">
<meta itemprop="headline">Un pueblo desbordado de cubanos</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">EL PAIS</span>
</span>
<span itemprop="description">En nueve meses llegaron 220 isleños a Santa Rosa, una localidad de 3.700 habitantes.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/06/5a5140921e01a.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/06/5a5140921e01a.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/06/5a5140e086b9b.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/06/5a5140e086b9b.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/06/5a514138c7d26.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/06/5a514138c7d26.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514887478" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514887478">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-01-07" />
<meta itemprop="dateModified" content="2018-01-07" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/santa-rosa-pueblo-desbordado-cubanos.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/santa-rosa-pueblo-desbordado-cubanos.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/01/06/5a5140921e01a.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/santa-rosa-pueblo-desbordado-cubanos.html">Un pueblo desbordado de cubanos</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/ovacion/futbol/pablo-migliore-pego-vuelta-futbol-uruguayo.html">
<meta itemprop="headline">Pablo Migliore pegó la vuelta al fútbol uruguayo</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Pablo Cupese</span>
</span>
<span itemprop="description">El ex arquero de Peñarol regresa al fútbol de nuestro país para defender los colores de Atenas de San Carlos.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/11/59b6038ce1635.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/11/59b6038ce1635.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514887478" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514887478">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-01-07" />
<meta itemprop="dateModified" content="2018-01-07" />
</div>
<div class="listing-image image"> <a class="page-link" href="/futbol/pablo-migliore-pego-vuelta-futbol-uruguayo.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/futbol/pablo-migliore-pego-vuelta-futbol-uruguayo.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2017/09/11/59b6038ce1635.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/futbol/pablo-migliore-pego-vuelta-futbol-uruguayo.html">Pablo Migliore pegó la vuelta al fútbol uruguayo</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/ovacion/futbol/cavani-ausente-partido-psg-prensa-afirma-sera-sancionado.html">
<meta itemprop="headline">Cavani ausente en el partido de PSG; la prensa afirma que será sancionado</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Emiliano Esteves</span>
</span>
<span itemprop="description">El equipo parisino se mide ante Rennes por la Copa de Francia sin el uruguayo, que llegó dos días tarde a los entrenamientos de inicio de año. La radio&amp;nbsp;RMC había publicado que le recaería una sanción.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/10/22/59ed032f3d39f.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/10/22/59ed032f3d39f.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514887478" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514887478">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-01-07" />
<meta itemprop="dateModified" content="2018-01-07" />
</div>
 <div class="listing-image image"> <a class="page-link" href="/futbol/cavani-ausente-partido-psg-prensa-afirma-sera-sancionado.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/futbol/cavani-ausente-partido-psg-prensa-afirma-sera-sancionado.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2017/10/22/59ed032f3d39f.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/futbol/cavani-ausente-partido-psg-prensa-afirma-sera-sancionado.html">Cavani ausente en el partido de PSG; la prensa afirma que será sancionado</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/ovacion/futbol/suarez-estrena-gol-nuevo-record.html">
<meta itemprop="headline">Suárez estrena 2018 con gol y un nuevo récord</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Pablo Cupese</span>
</span>
<span itemprop="description">Barcelona venció 3-0 al Levante de Erick Cabaco con goles de Lionel Messi. Paulinho y Luis Suárez. El tanto del salteño le valió llegar a 132 con la camiseta culé, superar a Samuel Eto´o en los máximos goleadores y quedar en el séptimo lugar de esta tabla&amp;nbsp;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/07/5a525959099e4.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/07/5a525959099e4.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514887478" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514887478">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-01-07" />
<meta itemprop="dateModified" content="2018-01-07" />
</div>
<div class="listing-image image"> <a class="page-link" href="/futbol/suarez-estrena-gol-nuevo-record.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/futbol/suarez-estrena-gol-nuevo-record.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/01/07/5a525959099e4.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/futbol/suarez-estrena-gol-nuevo-record.html">Suárez estrena 2018 con gol y un nuevo récord</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/informacion/turistas-brasilenos-murieron-ahogados-portezuelo.html">
<meta itemprop="headline">Dos turistas brasileños murieron ahogados en Portezuelo</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Gabriel Rodriguez</span>
</span>
<span itemprop="description">Las personas se estaban bañando en las aguas de la playa de Portezuelo durante la noche.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/07/5a5263cf6c3dc.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/07/5a5263cf6c3dc.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514887478" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514887478">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-01-07" />
<meta itemprop="dateModified" content="2018-01-07" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/turistas-brasilenos-murieron-ahogados-portezuelo.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/turistas-brasilenos-murieron-ahogados-portezuelo.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/01/07/5a5263cf6c3dc.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/turistas-brasilenos-murieron-ahogados-portezuelo.html">Dos turistas brasileños murieron ahogados en Portezuelo</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/ovacion/futbol/fidel-cerca-aurinegros.html">
<meta itemprop="headline">Fidel está cerca de los aurinegros</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Pablo Cupese</span>
</span>
<span itemprop="description">Este lunes se podría concretar la llegada del extremo ecuatoriano y así transformarse en la tercera incorporación para Leonardo Ramos.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/07/5a52420619ede.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/07/5a52420619ede.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514887478" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514887478">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-01-07" />
<meta itemprop="dateModified" content="2018-01-07" />
</div>
<div class="listing-image image"> <a class="page-link" href="/futbol/fidel-cerca-aurinegros.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/futbol/fidel-cerca-aurinegros.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/01/07/5a52420619ede.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/futbol/fidel-cerca-aurinegros.html">Fidel está cerca de los aurinegros</a>
</h3>
</div>
<div class="listing-item article-icon article-icon-foto ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/que-pasa/recorrida-peor-pensiones.html">
<meta itemprop="headline">Una recorrida por lo peor de las pensiones</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">EL PAIS</span>
</span>
<span itemprop="description">La IMM tiene habilitadas 254 pensiones, pero sabe que hay muchas más clandestinas. Sabe, también, que el negocio crece a costa de los migrantes que llegan desde Centroamérica y no acceden a una garantía de alquiler. Lo que sigue es el relato desde dentro, viviendo donde y como ellos.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/05/5a5003a0550f2.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/05/5a5003a0550f2.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/05/5a5004048097f.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/05/5a5004048097f.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/05/5a50049dd3786.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/05/5a50049dd3786.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/05/5a5005763ab7d.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/05/5a5005763ab7d.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/05/5a500594de00b.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/05/5a500594de00b.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514887478" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514887478">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-01-07" />
<meta itemprop="dateModified" content="2018-01-07" />
</div>
<div class="listing-image image"> <a class="page-link" href="/que-pasa/recorrida-peor-pensiones.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/que-pasa/recorrida-peor-pensiones.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/01/05/5a5003a0550f2.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/que-pasa/recorrida-peor-pensiones.html">Una recorrida por lo peor de las pensiones</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/ovacion/futbol/tricolores-aceleran-numero.html">
<meta itemprop="headline">Los tricolores aceleran por el número 9</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Silvia Pérez</span>
</span>
<span itemprop="description">Por ahora Iván Alonso no es una opción y lo de Junior Arias se enfrió; es el tema que preocupa</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/06/5a50fe37a83fb.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/06/5a50fe37a83fb.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514887478" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514887478">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-01-07" />
<meta itemprop="dateModified" content="2018-01-07" />
</div>
<div class="listing-image image"> <a class="page-link" href="/futbol/tricolores-aceleran-numero.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/futbol/tricolores-aceleran-numero.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/01/06/5a50fe37a83fb.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/futbol/tricolores-aceleran-numero.html">Los tricolores aceleran por el número 9</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/informacion/hoteles-lujo-punta-preferidos-famosos.html">
<meta itemprop="headline">Los hoteles de lujo en Punta preferidos por los famosos</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">EL PAIS</span>
</span>
<span itemprop="description">Una constelación de estrellas que apuestan al glamour del balneario uruguayo.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/06/5a518494f34bb.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/06/5a518494f34bb.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/06/5a51850e848c8.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/06/5a51850e848c8.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/06/5a5184c6532c7.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/06/5a5184c6532c7.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
 <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/06/5a51853eb3255.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/06/5a51853eb3255.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514887478" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514887478">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-01-07" />
<meta itemprop="dateModified" content="2018-01-07" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/hoteles-lujo-punta-preferidos-famosos.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/hoteles-lujo-punta-preferidos-famosos.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/01/06/5a518494f34bb.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/hoteles-lujo-punta-preferidos-famosos.html">Los hoteles de lujo en Punta preferidos por los famosos</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/tvshow/personajes/incidente-empano-vacaciones-charlotte-caniggia-punta.html">
<meta itemprop="headline">El incidente que amargó las vacaciones de Charlotte Caniggia en Punta del Este</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Miguel Bardesio</span>
</span>
<span itemprop="description">La mediática sufrió un percance en sus vacaciones en Uruguay.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/07/5a520d495b902.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/07/5a520d495b902.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514887478" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514887478">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
 </div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-01-07" />
<meta itemprop="dateModified" content="2018-01-07" />
</div>
<div class="listing-image image"> <a class="page-link" href="/tvshow/personajes/incidente-empano-vacaciones-charlotte-caniggia-punta.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/tvshow/personajes/incidente-empano-vacaciones-charlotte-caniggia-punta.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/01/07/5a520d495b902.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/tvshow/personajes/incidente-empano-vacaciones-charlotte-caniggia-punta.html">El incidente que amargó las vacaciones de Charlotte Caniggia en Punta del Este</a>
</h3>
</div>
</div>
</div>
</div>
</div><div class="sidebar-ad-bottom">
<div class="ad-unit">
<script type="text/javascript"> epd_ads("mid-btf1"); 
//sas.call("std", {siteId: 63159, pageId: 491402, formatId: 27747});</script>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
<div class="bottom-content">
<div class="report-error"></div>
<div class="related-tags"></div>
</div>
</article>
<div class="shopping-board">
</div>
<img class="img-tracking" src="https://track.elpais.com.uy/track/pageviews/article-143314" width="1" height="1" />
</div>
<div class="ads-under-header">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">
<script type="text/javascript"> epd_ads("bottom"); </script>
</div>
</div>
</div>
</div>
<footer>
<div class="footer-container">
<a href="/" class="footer-logo"></a>
<div class="footer-menu-container">
<span class="footer-open-dropdown fa fa-chevron-down"></span>
<ul class="footer-menu">
<li class="link external first" itemprop="name">
<a href="http://comercial.elpais.com.uy/" itemprop="url">anunciar</a>
</li>
<li class="link external" itemprop="name">
<a href="https://registro.elpais.com.uy/RegFaq.asp" itemprop="url">ayuda</a>
</li>
<li class="link external last" itemprop="name">
<a href="https://registro.elpais.com.uy/RegPoliticas.asp" itemprop="url">Políticas de Privacidad</a>
</li>
</ul>
</div>
<div class="footer-social">
<a href="https://www.facebook.com/elpaisdigital" target="_blank" class="fa fa-facebook"></a>
<a href="https://twitter.com/elpaisuy" target="_blank" class="fa fa-twitter"></a>
<a href="https://www.instagram.com/elpaisuy/" target="_blank" class="fa fa-instagram"></a>
<a href="/rss/" class="fa fa-rss"></a>
</div>
</div>
<div class="copyright-container">
<div class="copyright">
<p class="copyright-text" id="p84-m280-279-281">Zelmar Michelini 1287, CP.11100, Montevideo, Uruguay. Copyright ® EL PAIS S.A. 1918 - 2017</p>
</div>
<a href="/" class="logo-gdar"></a>
</div>
</footer>
<div id="fb-root"></div>
<script>(function(d, s, id) {
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) return;
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.10";
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));</script>
</div>
<div class="body-bottom">
</div>
<script type="text/javascript">
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 28530;
        _sf_async_config.domain = "ovaciondigital.com.uy";
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = "ovacion,futbol"; //CHANGE THIS
        _sf_async_config.authors = "Emiliano Esteves"; //CHANGE THIS
        /** CONFIGURATION END **/
        (function(){
            function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script'); e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); }; })();
    </script>
<div id="cX-root" style="display:none"></div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script>
<script type="text/javascript">
        var addthis_config =
            {
                pubid: 'ra-5384a6e204c3716c',
                services_exclude: 'facebook, twitter, google_plusone_share',
                lang: 'es'
            }
        addthis.addEventListener('addthis.menu.open', menuOpen);
        addthis.addEventListener('addthis.menu.close', menuOpen);
        addthis.addEventListener('addthis.menu.share', menuOpen);
        function menuOpen(evt) {
            if ($('.at-expanded-menu-load').length) {
                $('.at-expanded-menu-load').html('Ver más');
            }
            if($('.at-expanded-menu-top-services-header').length) {
                $('.at-expanded-menu-top-services-header').html('Top Servicios');
            }
        }
        function loadAddThis() {
            addthis.init()
        }
    </script>
<script type="text/javascript" src="//video.limelight.com/player/limelightjs-player.js"></script>
<script type="text/javascript" src="//assets.delvenetworks.com/player/embed.js"></script>
<a class="scroll-top" href="#" style="display: none;">Ir Arriba</a>
</body>
</html>
