<!DOCTYPE html>
<html lang="es"> <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="dns-prefetch" href="//sc2.elpais.com.uy">
<link rel="dns-prefetch" href="//cdn.livefyre.com">
<link rel="dns-prefetch" href="//epdads.elpais.com.uy">
<link rel="dns-prefetch" href="//servicios.elpais.com.uy">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//widget.gallito.com.uy">
<link rel="dns-prefetch" href="//imagenes.gallito.com.uy">
<link rel="dns-prefetch" href="//ws.elpais.com.uy">
<link rel="dns-prefetch" href="//backend.clubelpais.com.uy">
<link rel="dns-prefetch" href="//ssl.google-analytics.com">
<link rel="dns-prefetch" href="//mam.elpais.com.uy">
<link rel="dns-prefetch" href="//mam.ovaciondigital.com.uy">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1" />
<meta name="format-detection" content="telephone=no" />
<meta name="author" content="ElPais" />
<meta name="genre" content="News" />
<meta name="geo.placename" content="Uruguay" />
<meta name="geo.position" content="-34.9079234;-56.193395" />
<meta name="geo.region" content="UY" />
<meta name="google" content="notranslate" />
<meta name="language" content="spanish" />
<meta name="robots" content="index" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ovaciondigital" />
<meta name="twitter:creator" content="@ovaciondigital" />
<meta name="twitter:title" content="Bruno Montelongo y su maldita rodilla" />
<meta name="twitter:description" content="Se recupera de su tercera rotura de ligamentos cruzados, pero no piensa entregarse porque &quot;todavía tengo algo bueno para entregarle al fútbol&quot;." />
<meta name="twitter:text:description" content="Se recupera de su tercera rotura de ligamentos cruzados, pero no piensa entregarse porque &quot;todavía tengo algo bueno para entregarle al fútbol&quot;." />
<meta name="twitter:image" content="https://sc2.elpais.com.uy/files/article_main/uploads/2021/03/22/605928d9affdd.jpeg?1616167291" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:recs:articleid" content="281234" />
<meta name="cXenseParse:recs:publishtime" content="2021-03-23T04:00:00-03:00" />
<meta name="cXenseParse:section" content="ovacion/futbol" />
<meta name="cXenseParse:recs:section" content="ovacion/futbol" />
<meta property="cXenseParse:conceptos" content="Peñarol" />
<meta property="cXenseParse:conceptos" content="River Plate" />
<meta property="cXenseParse:conceptos" content="Milan" />
<meta property="cXenseParse:conceptos" content="lesiones" />
<meta property="cXenseParse:conceptos" content="Bruno Montelongo" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Diario EL PAIS Uruguay" />
<meta property="fb:app_id" content="728866047239500" /> <meta property="fb:admins" content="100002279652972" />
<meta property="og:locale" content="es_UY" />
<meta property="og:locale:alternate" content="es_UY" />
<meta name="keywords" content="montelongo, rodilla, maldita, bruno">
<meta name="description" content="Se recupera de su tercera rotura de ligamentos cruzados, pero no piensa entregarse porque &quot;todavía tengo algo bueno para entregarle al fútbol&quot;.">
<meta property="og:title" content="Bruno Montelongo y su maldita rodilla" />
<meta property="og:url" content="https://www.ovaciondigital.com.uy/futbol/bruno-montelongo-maldita-rodilla.html" />
<meta property="og:description" content="Se recupera de su tercera rotura de ligamentos cruzados, pero no piensa entregarse porque &quot;todavía tengo algo bueno para entregarle al fútbol&quot;." />
<meta property="og:image" content="https://sc2.elpais.com.uy/files/article_main/uploads/2021/03/22/605928d9affdd.jpeg?1616167291" />
<meta property="og:image:width" content="969" />
<meta property="og:image:height" content="559" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:tag" content="Peñarol" />
<meta property="article:tag" content="River Plate" />
<meta property="article:tag" content="Milan" />
<meta property="article:tag" content="lesiones" />
<meta property="article:tag" content="Bruno Montelongo" />
<title>Bruno Montelongo y su maldita rodilla - Ovación - 23/03/2021 - EL PAÍS Uruguay</title>
<link rel="stylesheet" href="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/prefixed-bootstrap.css?1616167291" media="all" type="text/css" />
<link rel="stylesheet" type="text/css" href="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-widgets.v3.10.0.min.css?1616167291">
<link rel="stylesheet" href="https://sc2.elpais.com.uy/v-1616167291/css/elpais.css" media="screen" type="text/css" />
<link rel="stylesheet" href="https://sc2.elpais.com.uy/v-1616167291/css/categories.css" media="screen" type="text/css" />
<link rel="stylesheet" href="/css/print.css" media="print" type="text/css" />
<link rel="stylesheet" href="/javascripts/bower_components/selection-sharer/src/selection-sharer.css" />
<style>
                    </style>
<script type="text/javascript">
        var tagSlugs = '';        
                        tagSlugs = tagSlugs + "penarol,";                tagSlugs = tagSlugs + "river-plate,";                tagSlugs = tagSlugs + "milan,";                tagSlugs = tagSlugs + "lesiones,";                tagSlugs = tagSlugs + "bruno-montelongo";                       

    </script>
<script>
    (function asciiTech(){
        console.log("\x3c!--\n\n\n  @@@@@@@@@@@@@@@@@@@@@@@     @@@@@@@@@@@@@@@@@@@@@@@.              \n     (@@@@@@@        @@@@        %@@@@@@@     @@@@@@@@,\n     (@@@@@@@   @@@, %@@@        %@@@@@@@    .@@@@@@@@.\n     (@@@@@@@@@@@@@,             %@@@@@@@@@@@@@@@@@@@\n     (@@@@@@@   @@@, /@@@*       %@@@@@@@                           \n     (@@@@@@@       .@@@@*       %@@@@@@@\n  @@@@@@@@@@@@@@@@@@@@@@@*    @@@@@@@@@@@@@@@.                      \n\n\n      ElPais.com.uy: Bienvenidos a nuestro código!\n      Comentarios técnicos en: https://data.elpais.com.uy/Tech\n --\x3e");
    })();
    </script>
<script src="https://sc2.elpais.com.uy/v-1616167291/js/global.js" type="text/javascript"></script>
<script type="text/javascript">
                    $.getJSON('/user/init', function (data) {});
               
        window.hostDFP = "ovacion";
        window.isAdmin = false;
        window.pwaActivate = "";
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
<script src="https://sc2.elpais.com.uy/js/8e12e98.js?1616167291" type="text/javascript"></script>
<script type="text/javascript" src="/static/headerjs/article/ovacion/futbol"></script>
<script src="https://sc2.elpais.com.uy/v-1616167291/js/ep_sw.js" type="text/javascript"></script>
<script type="text/javascript" src="https://epdads2.elpais.com.uy/configurations/ovacion.js"></script>
<script src="https://sc2.elpais.com.uy/v-1616167291/js/ep_sas.js" type="text/javascript"></script>
<script type="text/javascript">
                                                                                          
                                                
                                                    
                                var EP_NOTA_TAGS = 'Peñarol,River Plate,Milan,lesiones,Bruno Montelongo';
                                                EP_NOTA_TAGS = EP_NOTA_TAGS + ((EP_NOTA_TAGS!='')?',':'') + 'ovacion_futbol'
                                var EP_VIDEO_VAST_URI = "";                
                const isNoAds =  null||(window.EP_NOTA_TAGS||"").toLowerCase().includes('noads');
                var ADS_ENABLED = !isNoAds;     

            </script>
<script>
                                                                                
                /*if(print_location=="uruguay"){                   

                }else{
                    if(Site.enableExternals() && !isNoAds){
                         (function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s);
                        js.id = id;
                        js.src = "https://tags.newdreamglobal.com/admanager/newglobal.sdk.min.js?v=1.3.8.2&h=www.ovaciondigital.com.uy";
                        js.async = true;
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'newdream-sdk'));
                    }
                }*/
            </script>
<script>
                var host = "ovacion";
                if(Site.enableExternals()){
                    //if(print_location=="uruguay") {

                                        if(Site.qp("dfp")=="event"){
                        $(window).on("load",function(){
                            console.log("onload");
                            startPrebid();
                            });
                    }else{
                        startPrebid();
                    }
                                        
                    //}
                }
            </script>
<script src="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-dab.v1.2.2.min.js?1616167291" type="text/javascript"></script>
<script src="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-widgets.v3.10.0.min.js?1616167291" type="text/javascript"></script>
<script src="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-em.v3.2.23.min.js?1616167291" type="text/javascript"></script>
<script type="text/javascript">

            window.SSO_URL = 'https://sso.elpais.com.uy/cas/login';
            window.FB_LOGIN_URL = 'https://sso.elpais.com.uy/cas/clientredirect?client_name=Facebook&' + 'service=' + encodeURIComponent(window.location.protocol + '//' + window.location.hostname + (window.location.port ? ':' + window.location.port : '') + '/cas-check');
            window.GG_LOGIN_URL =  'https://sso.elpais.com.uy/cas/clientredirect?client_name=Google&' + 'service=' + encodeURIComponent(window.location.protocol + '//' + window.location.hostname + (window.location.port ? ':' + window.location.port : '') + '/cas-check');         
            window.showEPDSw = true;
            window.showEPDSwOnPM = false;
            window.showEPDSwOnAB = false;
            window.incognito = false;
            window.adBlocker = false;

        </script>

<script type="text/javascript" src="https://scdn.cxense.com/cx.js"></script>
<script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        function fixCx(){
            cX = cX || {}; cX.callQueue = cX.callQueue || [];
            if(!(cX && cX.getUserSegmentIds)){
                console.log("fixed cxense");
                cX.setEventAttributes = function(){return true;};
                cX.getUserSegmentIds = function(){return [];};
                cX.sendEvent = function(){return true;};
                cX.getUserId = function(){return null;};
            }
        }
        try{
            fixCx();
            cX.callQueue.push(['setSiteId', '1139579814386731182']);
            cX.callQueue.push(['sendPageViewEvent']);
            cX.setEventAttributes({origin: 'eps-ovacion', persistedQueryId: '8d04adaf34eeb5b2d0950286b57defadfd73b72d'});
        }catch(e){}

    </script>

<script>//window.pwaActivate = print_location;</script>
<script src="https://sc2.elpais.com.uy/v-1616167291/js/service-workers.js" type="text/javascript"></script>
<script type="text/javascript">
                try{
                    EV.Em.init({
                        url: 'https://elp.evolok.net/acd/api/3.0',
                        sidCookieDomain: window.location.host, //
                        meterHD: false
                    });

                    EV.Core.init({
                        serviceName: 'default',
                        realmName: 'default_realm',
                        icDomain: 'https://elp.evolok.net/ic/2.0',
                        recaptchaSiteKey: '6LdBbQsTAAAAAEKM-vjwJ7dAyNTfWqu_fw4Id_wI'
                    });

                }catch(e){
                    console.log(e);
                }

                EV.Dab.detectPrivateMode(function(result) {
                   window.incognito = result;  
                   if (window.incognito) {
                        ga('send', 'event', 'incognito', 'Yes', {nonInteraction: true});
                        cX.callQueue.push(['setEventAttributes', {origin: 'eps-elpais', persistedQueryId: '20f41ee5ea9c07d55518740a90dd42af22e488ba'}]);
                        cX.callQueue.push(['sendEvent', 'parameters', {modo_navegacion: 'incognito'}]);
                    }
                });

                
                                try{
                    if(window.adBlocker){

                        ga('send', 'event', 'adblocker', 'Yes', {nonInteraction: true});
                        cX.callQueue.push(['setEventAttributes', { origin: 'eps-elpais', persistedQueryId: '3635c41cbec2f7002bbd9ce2375dd4f4ed9cad7b'}]);
                        cX.callQueue.push(['sendEvent', 'parameters', { modo_navegacion: 'adblocker'}]);

                    }

                }catch(e){}            </script>
<script type="text/javascript">
            //#lazy loading
            var width = $(window).width();
            const lazyPic = '2018/04/11/5ace0d44b87c3.jpeg';

            $(function() {
                console.log("lazy load init");
                $('.lazy').Lazy({
                    threshold: 500,
                    bind: "event",
                    scrollDirection: 'vertical',
                    effect: 'fadeIn',
                    visibleOnly: true,
                    onError: function(element) {
                        console.log('error loading ' + element.data('src'));
                    }/*,
                     beforeLoad: lazySizeCheck,
                     afterLoad: lazySizeCheckEnd,*/
                });

                setTimeout(function() {
                    console.log("lazy trigger");
                    $('.lazy').trigger("scroll");
                }, 200);

                setTimeout(function() {
                    console.log("lazy  check");
                    if($("article:eq(0)").find('.data-src').length>0){
                        console.log("lazy  trigger again");
                        $('.lazy').trigger("scroll");
                    }else{
                        console.log("lazy good");
                    }
                }, 3000);
            });

            /*$(document).ready(function() {
                
            });*/
        </script>

<script src="https://sc2.elpais.com.uy/v-1616167291/js/7888920.js" type="text/javascript"></script>
<script type="text/javascript">
        var seedTagRun = (tagSlugs.indexOf("inn-content")==-1 && tagSlugs.indexOf("inncontent")==-1 && tagSlugs.indexOf("noads")==-1);
                if(seedTagRun){
            window._seedtagq = window._seedtagq || [];
            window._seedtagq.push(['_setId', (print_location=="uruguay"?'5763-4971-01':'0738-1663-01')]);
            (function () {
                var st = document.createElement('script');
                st.type = 'text/javascript';
                st.async = true;
                st.src = ('https:' == document.location.protocol
                        ? 'https'
                        : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(st, s);
            })();
        }
    </script>
<meta name="msapplication-TileColor" content="#48A154">
<meta name="theme-color" content="#48A154">
<link rel="apple-touch-icon" sizes="57x57" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-57x57.png?1616167291">
<link rel="apple-touch-icon" sizes="60x60" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-60x60.png?1616167291">
<link rel="apple-touch-icon" sizes="72x72" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-72x72.png?1616167291">
<link rel="apple-touch-icon" sizes="76x76" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-76x76.png?1616167291">
<link rel="apple-touch-icon" sizes="114x114" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-114x114.png?1616167291">
<link rel="apple-touch-icon" sizes="120x120" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-120x120.png?1616167291">
<link rel="apple-touch-icon" sizes="144x144" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-144x144.png?1616167291">
<link rel="apple-touch-icon" sizes="152x152" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-152x152.png?1616167291">
<link rel="apple-touch-icon" sizes="180x180" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-180x180.png?1616167291">
<link rel="icon" type="image/png" sizes="192x192" href="https://sc2.elpais.com.uy/images/icons/o/android-icon-192x192.png?1616167291">
<link rel="icon" type="image/png" sizes="32x32" href="https://sc2.elpais.com.uy/images/icons/o/favicon-32x32.png?1616167291">
<link rel="icon" type="image/png" sizes="96x96" href="https://sc2.elpais.com.uy/images/icons/o/favicon-96x96.png?1616167291">
<link rel="icon" type="image/png" sizes="16x16" href="https://sc2.elpais.com.uy/images/icons/o/favicon-16x16.png?1616167291">
<link rel="manifest" href="/manifest.json">
<link rel="canonical" href="https://www.ovaciondigital.com.uy/futbol/bruno-montelongo-maldita-rodilla.html">
<link rel="amphtml" href="https://www.ovaciondigital.com.uy/amp/futbol/bruno-montelongo-maldita-rodilla.html" />
<meta name="msapplication-TileImage" content="https://sc2.elpais.com.uy/images/icons/o/ms-icon-144x144.png?1616167291">
</head>
<body class="page-category-ovacion article-page article-category-ovacion-futbol">
<div class="body-upper">
<div class="modules-ads-container">
<div class="ad-content">
<div style="display:none">
<link rel="stylesheet" type="text/css" href="https://servicios.elpais.com.uy/v-29122020/css/fix_design_home-board.board-autos.css">
<link rel="stylesheet" type="text/css" href="https://servicios.elpais.com.uy/v-11012021/css/fixdesign_all.css">
<link rel="stylesheet" type="text/css" href="https://servicios.elpais.com.uy/v-14012021/css/7MARAVILLAS_fix_design_home-board.board2.css">
</div>
<div style="display:none"><script>
if(isNoAds){
            window.__SPOTIM_ADS_DISABLED__ = true;
            window.__SPOTIM_DISABLE_ADS__ && window.__SPOTIM_DISABLE_ADS__();
        }
</script></div>
<div id="overlay" class="ad-unit" style="z-index: 100;display:none;">
<div id="ad-home-rm"></div>
</div>
<style>
span#close img{
    display: inline-block;
    left: -90px;
    top: 29px;
    position: relative;
}
span#close img{
    display: inline-block;
    width:54px !important;
    height:54px !important;
}
</style>
</div>
</div>
</div>
<script type="text/javascript">
    if (Site.enableExternals()){
        (function(i,s,o,g,r,a,m){
            i['GoogleAnalyticsObject']=r;
            i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)
                },
                i[r].l=1*new Date();
            a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];
            a.async=1;
            a.src=g;
            m.parentNode. insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
                                ga('create', 'UA-4132769-7', 'auto');
                        ga('create', 'UA-4132769-81', 'auto' , {'name': 'redElPaisTrk'});

        
        ga('send', 'pageview');
        ga('redElPaisTrk.send', 'pageview');

        EV.Dab.init();
        window.adBlocker = EV.Dab.isAdblockDetected();       

            }else{ window.ga=function(){return;}}
    </script>
<div id="main-container" class="main-container">
<div class="modules-ads-container">
<div class="ad-content">
<div>
<script>
        $(document).ready(function(){
            let divContent = $(".articleTournament");
            if(divContent.length){
                $(document).ready(function(){
                    $(".campeonato-division-content").html("<iframe src='https://mam.ovaciondigital.com.uy/html/v3/minapp/page/page.html?channel=deportes.futbol.uruguay&lang=es_LA&page=posiciones' scrolling='auto' style='width: 1px; min-width: 100%; *width: 100%;' class='' width='100%' height='300'>")
                });           
            }    
        });
    </script>
</div>
</div>
</div>
<header class="header-default header-category header-ovacion">
<meta name="robots" content="max-image-preview:large">
<div class="top-header">
<div class="left-side">
<div class="header-breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
<div itemprop=" itemListElement " itemscope itemtype="http://schema.org/ListItem ">
<a href="https://www.elpais.com.uy" class="" title="EL PAÍS">EL PAÍS </a>
<span class="fa fa-chevron-right"></span>
<a itemprop="item" href="/" title="Ovación"><span itemprop="name">Ovación</span></a>
<meta itemprop=" position " content="2" />
<span class="fa fa-chevron-right"></span>
<a itemprop="item" title="Fútbol" href="/futbol"><span itemprop="name">Fútbol</span></a>
<meta itemprop=" position " content="4" />
</div>
</div>
</div>
<div class="search-box-header">
<span class="fa fa-search search-icon"></span>
<div class="search-box-form">
<form method="GET" action="/buscar" name="search_form">
<input class="search-input" type="text" name="q" placeholder="¿Qué buscas?" autocomplete="off">
<span class="fa fa-search search-icon search-icon-form"></span>
<span class="fa fa-times close-icon"></span>
</form>
</div>
</div>
<div class="user-info-header">

<a href="#" style="display: none;"></a>
<a href="#" style="display: none;"></a>
</div>
<div class="weather-header">
<a href="/clima/" class="type">
<span class="weather-icon">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/weather/nt_rain.png?1616165388" alt="nt_rain" />
</span>
<span class="weather-place">
Montevideo,
T 19&deg; H 82% </span>
</a>
</div>
</div>
<div class="middle-header">
<div class="hamburger-menu">
<span class="hamburger-menu-icon"></span>
<div class="hamburger-menu-content">
<ul class="default-hamburger1-menu">
<li class="link external first" itemprop="name">
<a href="https://www.elpais.com.uy/noticias/premium" itemprop="url">Premium</a>
</li>
<li class="informacion" itemprop="name">
<a href="/informacion" itemprop="url">Información</a>
</li>
<li class="mundo" itemprop="name">
<a href="/mundo" itemprop="url">Mundo</a>
</li>
<li class="vida-actual" itemprop="name">
<a href="/vida-actual" itemprop="url">Vida Actual</a>
</li>
<li class="opinion expandable" itemprop="name">
<a href="/opinion" itemprop="url">Opinión</a>
<ul class="menu_level_1 opinión-menu">
<li class="opinion-editorial first" itemprop="name">
<a href="/opinion/editorial" itemprop="url">Editorial</a>
</li>
<li class="opinion-ecos" itemprop="name">
<a href="/opinion/ecos" itemprop="url">Ecos</a>
</li>
<li class="opinion-columnistas last" itemprop="name">
<a href="/opinion/columnistas" itemprop="url">Columnistas</a>
</li>
</ul>
</li>
<li class="ovacion expandable last" itemprop="name">
<a href="/ovacion" itemprop="url">Ovación</a>
<ul class="menu_level_1 ovación-menu">
<li class="ovacion-futbol first" itemprop="name">
<a href="/futbol" itemprop="url">Fútbol</a>
</li>
<li class="ovacion-seleccion" itemprop="name">
<a href="/seleccion" itemprop="url">Selección</a>
</li>
<li class="ovacion-copa-america" itemprop="name">
<a href="/copa-america" itemprop="url">Copa América</a>
</li>
<li class="ovacion-estadisticas" itemprop="name">
<a href="/estadisticas" itemprop="url">Estadísticas</a>
</li>
<li class="ovacion-basquetbol" itemprop="name">
<a href="/basquetbol" itemprop="url">Basquetbol</a>
</li>
<li class="ovacion-tenis" itemprop="name">
<a href="/tenis" itemprop="url">Tenis</a>
</li>
<li class="ovacion-rugby" itemprop="name">
<a href="/rugby" itemprop="url">Rugby</a>
</li>
<li class="ovacion-multideportivo" itemprop="name">
<a href="/multideportivo" itemprop="url">Multideportivo</a>
</li>
<li class="link" itemprop="name">
<a href="http://motorsports.com.uy" itemprop="url">MotorSports</a>
</li>
<li class="ovacion-turf" itemprop="name">
<a href="/turf" itemprop="url">Turf</a>
</li>
<li class="ovacion-golf last" itemprop="name">
<a href="/golf" itemprop="url">Golf</a>
</li>
</ul>
</li>
</ul>
<ul class="default-hamburger2-menu">
<li class="negocios first" itemprop="name">
<a href="/negocios" itemprop="url">Negocios</a>
</li>
<li class="link external" itemprop="name">
<a href="http://rurales.elpais.com.uy/" itemprop="url">Rurales</a>
</li>
<li class="tvshow" itemprop="name">
<a href="/tvshow" itemprop="url">Tv Show</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.entradas.uy/" itemprop="url">Cartelera</a>
</li>
<li class="tvshow-sociales" itemprop="name">
<a href="/tvshow/sociales" itemprop="url">Sociales</a>
</li>
<li class="eme" itemprop="name">
<a href="/eme" itemprop="url">Eme de Mujer</a>
</li>
<li class="multimedia" itemprop="name">
<a href="/multimedia" itemprop="url">Multimedia</a>
</li>
<li class="homepage expandable" itemprop="name">
<a href="/" itemprop="url">Suplementos</a>
<ul class="menu_level_1 suplementos-menu">
<li class="link first" itemprop="name">
<a href="https://www.elpais.com.uy/el-empresario" itemprop="url">El Empresario</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/domingo" itemprop="url">Domingo</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/economia-y-mercado" itemprop="url">Economía y Mercado</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/que-pasa" itemprop="url">Que Pasa</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/sabado-show" itemprop="url">Sábado Show</a>
</li>
<li class="link last" itemprop="name">
<a href="https://www.elpais.com.uy/cultural" itemprop="url">El Cultural</a>
</li>
</ul>
</li>
<li class="link" itemprop="name">
<a href="https://epaper.elpais.com.uy/el-pais-uruguay" itemprop="url">Edición Impresa Digital</a>
</li>
<li class="link external last" itemprop="name">
<a href="/impresa" itemprop="url">Edición Impresa</a>
</li>
</ul>
<ul class="default-hamburger3-menu">
<li class="informacion-servicios expandable first" itemprop="name">
<a href="/informacion/servicios" itemprop="url">Servicios</a>
<ul class="menu_level_1 servicios-menu">
<li class="link first" itemprop="name">
<a href="/clima" itemprop="url">Clima</a>
</li>
<li class="eme-astros" itemprop="name">
<a href="/eme/astros" itemprop="url">Horóscopo</a>
</li>
<li class="link" itemprop="name">
<a href="/crucigrama" itemprop="url">Crucigrama</a>
</li>
<li class="link last" itemprop="name">
<a href="/sudoku" itemprop="url">Sudoku</a>
</li>
</ul>
</li>
<li class="link external" itemprop="name">
<a href="https://funebres.elpais.com.uy" itemprop="url">Avisos Fúnebres</a>
</li>
<li class="link external" itemprop="name">
<a href="http://1122.com.uy/" itemprop="url">Guía 1122</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.clubelpais.com.uy/coleccionables/ " itemprop="url">Coleccionables</a>
</li>
<li class="link external" itemprop="name">
<a href="http://servicios.elpais.com.uy/suple/especiales/" itemprop="url">Suplementos Especiales</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.gallito.com.uy/" itemprop="url">Gallito</a>
</li>
<li class="link external" itemprop="name">
<a href="https://remates.elpais.com.uy/" itemprop="url">Remates</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.clubelpais.com.uy/" itemprop="url">Club El País</a>
</li>
<li class="link" itemprop="name">
<a href="/user/mis-notas" itemprop="url">Mis Notas</a>
</li>
<li class="link" itemprop="name">
<a href="/user/mis-temas" itemprop="url">Mis Temas</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/user/suscripcion" itemprop="url">Suscripciones</a>
</li>
<li class="link last" itemprop="name">
<a href="/contacto" itemprop="url">Contacto</a>
</li>
</ul>
</div>
</div>
<a href="/" class="header-category-title"><h2>Fútbol</h2></a>
<a href="https://www.elpais.com.uy" class="header-logo-right"></a>
<div class="header-mobile-icons">
<ul>
<li class="content-user">
<a href="" class="fa fas fa-user"></a>
<ul class="mobile-user-icon">
<li><i class="fa fas fa-caret-up"></i></li>
<li> <a href="http://registro.elpais.com.uy"> Mi perfil</a> </li>

<li> <a href="http://registro.elpais.com.uy/regfaq.asp">Ayuda</a> </li>
<li><a href="/logout">Salir</a> </li>
</ul>
</li>
<li>
<a class="btn-suscribirme" href="" style="">SUSCRIBIRME</a>
</li>
</ul>
</div>
</div>
<iframe src="about:blank" class="iframeSync" name="syncEPD" height="0" width="0" style="display:none"></iframe>
<script>
        var utms = "article";
        const statusUserEx = {"logged_in":false,"strings":{"login":"INGRESAR","register":"REGISTRARSE","suscribe":"SUSCRIBIRME"},"routes":{"login":"https:\/\/sso.elpais.com.uy\/cas\/login?service=https:\/\/www.ovaciondigital.com.uy\/cas-check","register":"https:\/\/registro.elpais.com.uy\/crearregistro.asp","suscribe":"https:\/\/www.elpais.com.uy\/user\/suscripcion\/?utm_source=epd\u0026utm_medium=boton_suscripcion\u0026utm_campaign=suscripciones"},"user":{"user_message":"","hash":"","is_club":false,"token":null,"ep_uy":null,"is_suscriber":false,"sync":true,"evss":null,"exss":null,"epss":null,"ssync":false,"ssyncid":null}};statusUserEx.user = Object.freeze(statusUserEx.user);const statusUser = Object.freeze(statusUserEx);
        const evc = statusUser.user.epss;
        const exc = statusUser.user.exss;
        const hasLoguedOut = (Site.gls("loguedout",true)==1 || sessionStorage.getItem("loguedout")!==null);
        const isFirstLogin = sessionStorage.getItem("firstlogin");
        const epdDomains =  ['www.ovaciondigital.com.uy','www.tvshow.com.uy','negocios.elpais.com.uy','www.elpais.com.uy'];
        const isSuscriber = (statusUser.user.is_suscriber &&  statusUser.logged_in && !hasLoguedOut);

                
        const isPremiumArticle = false;

            
    </script>
<script>Site.rls("evmauth");
    var ttlChecked = false;
                        if(!isSuscriber) {

            const tllCheck = function(){
                if(ttlStatus!=null){clearInterval(ttlStatus);}
                if(!ttlChecked){
                    utms = utms + "&reason=nonev";
                    EV.Em.authorize(params, handleMeteringSuccess, handleMeteringError);
                }
            }
            var ttlStatus  = setTimeout(tllCheck.bind(this),10000);

        }
            

    </script>
<style>
                                </style>
<script type="application/ld+json">
    {

      "@context": "https://schema.org",
      "@type": "Organization",
      "url": "https://www.elpais.com.uy/",
      "logo": "https://www.elpais.com.uy/images/logo-elpais-white.png"
    }
    </script>
</header>
<div class="ads-under-header">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">

<div id="ad-home-top" style="display: none">
</div>
</div>
</div>
</div>
</div>
<div class="page-content">
<div class="hidden mfd">
<div>Bruno Montelongo y su maldita rodilla</div>
<span>Se recupera de su tercera rotura de ligamentos cruzados, pero no piensa entregarse porque &quot;todavía tengo algo bueno para entregarle al fútbol&quot;.</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Silvia Pérez"
                        },
                       "dateModified":"2021-03-23 T 4:00:15","url": "/ovacion/futbol/bruno-montelongo-maldita-rodilla.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Bruno Montelongo y su maldita rodilla",
                       "mainEntityOfPage": "/ovacion/futbol/bruno-montelongo-maldita-rodilla.html",
                       "articleBody": " Se recupera de su tercera rotura de ligamentos cruzados, pero no piensa entregarse porque &quot;todavía tengo algo bueno para entregarle al fútbol&quot;.",
                                              "image":["/files/listing_secondary/uploads/2021/03/22/605928d9affdd.jpeg"],
                                               "datePublished":"2021-03-23"


                                           }
      </script>
<div style="display: none" id="article-published-at-date" data-published-at-date="martes, 23 marzo 2021 04:00"></div>
<article default class="article default" data-history-state="0" data-scroll-url="/ovacion/futbol/bruno-montelongo-maldita-rodilla.html" data-title="Bruno Montelongo y su maldita rodilla" id="article-281234" xmlns="http://www.w3.org/1999/html">
<div class="top-content">
<div class="supratitle-container">
<span class="supratitle " id="p281234-m1459-1458-1460">HISTORIAS</span>
</div>
<div class="title-container">
<h1 class="title " id="p281234-m1464-1463-1465">Bruno Montelongo y su maldita rodilla</h1>
</div>
<div class="epigraph-container">
<h2 class="epigraph " id="p281234-m1469-1468-1470">Se recupera de su tercera rotura de ligamentos cruzados, pero no piensa entregarse porque "todavía tengo algo bueno para entregarle al fútbol".</h2>
</div>
</div>
<div class="main-media-container">
<div class="main-media " id="p281234-m1474-1473-1475">
<div class="article-info-container">
<div class="article-info">
<div class="share-options">
<span class="share-title">Compartir esta noticia</span> <ul class="addthis_toolbox">
<li class="share-option facebook">
<span class="fa fa-facebook"></span>
</li>
<li class="share-option twitter">
<span class="fa fa-twitter"></span>
</li>
<li class="share-option whatsapp">
<span class="fa fa-whatsapp"></span>
</li>

<li class="share-option more addthis_button_more addthis_button">
<span class="fa fa-plus"></span>
</li>
<li class="share-option paperclip" tabindex="0">
<span>
<i title="Agregar a Mis Notas" class="fa fa-paperclip" aria-hidden="true" onclick="guardarNoticia(this)"></i>
</span>
</li>
</ul>
</div>
<div id="m1478-1477-1479">
<div class="publish-info">
<div class="follow-arrow">
<span>SEGUIR</span>
</div>
<div class="author-location">
<div id="m1482-1481-1483" class="author ">silvia pérez </div>
</div>
<div class="published-date">
<span></span>
</div>
</div>
<div id="m1492-2-1493" class="hidden-module ">Introduzca el texto aquí</div>
</div>
</div> </div>
<div class="media-modules">
<div class="composite-captioned-image " id="m1498-1-1499">
<div class="image-container">
<figure id="m1502-1501-1503" class="image "><img alt="Montelongo" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2021/03/22/605928d9affdd.jpeg" style="display: inline;"></figure><figcaption id="m1508-1-1509" class="caption ">La edad de Cristo. Bruno tiene 33 años y el ánimo alto a pesar de las lesiones. Es septiembre etra pronto para volver y mira el futuro con fe. Foto: Juan Manuel Ramos.</figcaption>
</div>
</div>
</div>
</div>
</div>
<div class="article-content">
<div class="content-media-container">
</div>

<div class="content-modules">
<div class="mobile-ads mobile-ads-first">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">

<div>
<div id="ad-mobile-box">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenido-exclusivo-nota" style="display:none">
<div class="ico-text">
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0"><p>Contenido Exclusivo</p>
</div>
<div class="titulo">La nota a la que intentas acceder es exclusiva para suscriptores</div>
<div class="btn">
<a class="suscribirme" href="javascript:displayRequireEntitlementPaywall()">Suscribirme</a> <p><b>Conocé nuestros planes</b><br> y disfrutá de El País sin límites.</p>
</div>
<div class="btn">
<a class="ingresar" href="javascript:displayRequireLoginPaywall()">Ingresar</a> <p><b>Si ya sos suscriptor</b> podés<br> ingresar con tu usuario y contraseña.</p>
</div>
</div>

<p class="paragraph " id="p281234-m1516-1515-1517"><b>Bruno Montelongo</b> se recupera tras la rotura de ligamentos cruzados que sufrió en diciembre defendiendo a <a href="#">Rampla Juniors.</a> Está contento porque todo marcha bien y porque a diferencia de las dos anteriores oportunidades en que se rompió los cruzados, no ha tenido dolor alguno. Ni siquiera cuando bajó por primera vez la pierna. ¡Es que es la tercera vez que sufre la misma lesión! Y siempre en la misma rodilla.</p>
<p class="paragraph " id="p281234-m1521-1-1522">“La primera me pasó en <a href="https://www.ovaciondigital.com.uy/futbol/equipo/river-plate" target="_blank">River Plate </a>en 2008, la segunda en Italia, en Bologna en 2011, y ahora esta última en diciembre. La primera vez,<b> Pedro Larroque</b>, que era el médico de River, me llevó a ver al doctor<b> Suero.</b> Me dijeron que íbamos a tratar de ver si podía jugar sin los cruzados. Hay jugadores que aguantan. Pero un mes después, cuando intenté jugar, a los 5 minutos se me fue la rodilla. No aguantó. Y me operaron. La cirugía me duró tres años hasta que me volvió a pasar en Italia. Pero en ese lapso no tuve ningún problema. Nunca me dolió ni nada. Y la segunda cirugía me duró diez años”, contó Montelongo, quien fue intervenido el 3 del presente mes.</p>
<p class="paragraph " id="p281234-m1526-2-1527">No hay explicación para lo que le ha pasado, lo más parecido es que tras un estudio especial de las dos piernas se encontró que la izquierda es un poco más chueca que la otra y esa podría ser la causa. Pero eso no convenció al futbolista. “Con tanta separación entre una rotura y la otra, me parece raro que sea eso. Me hubiera roto todo el tiempo si fuera esa la razón. Que me haya pasado tres veces no es habitual, pero creo que fue más casualidad que otra cosa”.</p>
<p class="paragraph " id="p281234-m1531-3-1532">En la última rotura de cruzados, Montelongo se dio cuenta enseguida que le había vuelto a suceder. “No podía creerlo. Yo estaba cargado del sóleo y del abductor y pensé que capaz que ese día jugaba pocos minutos si llegaba a sentir un pinchazo. Pero nunca imaginé que iba a jugar sólo 10 minutos por romperme otra vez los cruzados. En el momento me di cuenta, automáticamente. Se me vino el mundo abajo porque sabía que era mínimo seis meses de recuperación. Y eso que no sabía todo lo que me iba a costar conseguir que me operaran. La incertidumbre de no saber cuándo me iba a poder operar fue lo peor”.</p>
<p class="paragraph " id="p281234-m1536-4-1537">Es que la lesión fue el 9 de diciembre en el partido frente a Racing, pero recién se pudo operar el 1° de marzo y después de varias gestiones que él mismo realizó con la mutualista. “Esta vez no tuve ningún dolor, algo que es normal en un postoperatorio. Al principio pensé que era por los efectos de la anestesia o los calmantes, pero cero dolor. Ni siquiera cuando bajé por primera vez la pierna de la cama, que es algo muy doloroso. Y esta vez nada”.</p>
<p class="paragraph " id="p281234-m1541-5-1542">Ya ha comenzado a recuperarse en<a href="https://www.ovaciondigital.com.uy/futbol/chory-castro-le-hicieron-propuesta-pudo-rechazar.html" target="_blank"> Fisiomed, la clínica de rehabilitación de Daniel Calimares, Gonzalo Castro y el doctor Arsuaga</a>. Las dos rehabilitaciones anteriores las había hecho con el desaparecido Walter Ferreira y Calimares era su mano derecha.</p>
<div id="p281234-m1546-6-1547">
<div class="composite-captioned-image size_normal " id="m1550-1549-1551">
<div class="image-container">
<figure id="m1554-1553-1555" class="image "><img alt="Montelongo" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2021/03/22/60592a55bea27.jpeg" style="display: inline;"></figure><figcaption id="m1560-1-1561" class="caption ">Montelongo con sus tres hijos Matías, Agustín y Federico. Los dos mayores van a la escuela de fútbol del  "Chifle"  Barrios. </figcaption>
</div>
</div>
</div>
<p class="paragraph " id="p281234-m1568-7-1569">Montelongo terminaba contrato con Rampla en diciembre del 2020, pero el club tiene que hacerse cargo de su sueldo hasta que le den el alta deportiva. Es más, cuando llegue el momento de hacer reducidos y de trabajar en cancha lo hará con el conjunto picapiedra. Por ahora no está cobrando, pero el club no está cumpliendo con ningún futbolista. Y se harán los reclamos correspondientes. Estará listo para volver a jugar en septiembre, o a mas tardar en octubre.</p>
<div class="composite-label-title " id="p281234-m1573-8-1574">
<h2 id="m1582-1-1583" class="content-title content-title-labeled ">Con Zlatan</h2>
</div>
<p class="paragraph " id="p281234-m1588-9-1589">Montelongo se crió en River Plate y tras jugar dos años en el primer equipo darsenero se fue al Milan de Italia. Es más, tras su debut en River, lo citaron a la selección Sub 20, con la que jugó el Mundial de Canadá en 2007 donde fue compañero de Suárez y de Cavani.</p>
<p class="paragraph " id="p281234-m1593-10-1594">“Llegar al Milan fue un paso gigante en mi carrera, pasé a tener de compañeros a los que jugaba en el play station. Me recibieron muy bien, a pesar de ser superestrellas. Una vez que estás ahí te das cuenta que es un grupo normal. Que son sólo personas, que no son superhombres. El número uno era<b> Ronaldinho</b>, pero no me impresionó porque ya sabía lo que era. Simplemente, lo confirmé. El que más me sorprendió fue <a href="https://www.ovaciondigital.com.uy/futbol/ibrahimovic-dios-suecia-regresa-seleccion.html" target="_blank">Ibrahimovic</a>. Era un jugador impresionante, totalmente fuera de lo común por su técnica y su fuerza. Y por el miedo que le tenían los defensores rivales. Defensas de primer nivel mundial, le tenían miedo. Él giraba y los defensores reculaban”, contó sobre Zlatan.</p>
<div class="composite-label-title related-page-see-also " id="p281234-m1598-11-1599">
<div class="module-label">MIRA TAMBIÉN</div>
<a id="m1602-1601-1603" class="related-link page-item-link content-title content-title-labeled ">Las Eliminatorias Europeas arrancan con varios candidatos y una posible sorpresa</a>
</div>
<p class="paragraph " id="p281234-m1609-12-1610">“Sé que muchos dicen que es un tipo difícil, conmigo fue un fenómeno. Se portó re bien. Llegamos juntos al Milan, él como la superestrella. Estábamos en el mismo hotel y comíamos juntos. Tuvimos una muy buena relación, a pesar de que nuestro diálogo no podía ser muy fluido. Nos cumunicábamos apenas en inglés. Porque yo no hablaba nada de italiano. Pero tuvimos muy buena onda, la que se fue afianzando a lo largo del año”.</p>
<p class="paragraph " id="p281234-m1614-13-1615">Jugó solo un partido en el equipo milanés. Era casi imposible para un chiquilín que llegaba sin pergaminos lograr un lugar en ese equipo de grandes figuras. “Era muy difícil para mi entrar en ese once, de la mitad de la cancha hacia adelante era casi imposible. Me ponían de lateral derecho y aunque lo podía hacer tenía que adaptarme porque nunca había jugado ahí en River. Me costó y además al ver que no jugaba y que no tenía los minutos o las oportunidades que quería, cayó un poco mi nivel. Hoy lo reconozco. De ahí fui al Bologna y apenas llegué me rompí los ligamentos por segunda vez”.</p>
<div class="composite-label-title " id="p281234-m1619-14-1620">
<h2 id="m1628-1-1629" class="content-title content-title-labeled ">Peñarol</h2>
</div>
<p class="paragraph " id="p281234-m1634-15-1635">Al regresar del Bologna, aún recuperándose de su segunda lesión de rodilla, recaló en Peñarol. Corría el 2011, <b>Diego Aguirre</b> era el técnico y lo quería a toda costa. “Luego Aguirre se fue a Catar y vino <b>Gregorio.</b> Terminé la recuperación y jugué un torneo Preparación que se jugó en el interior y que ganó justamente River Plate. Todos jugaban con sus equipos de Primera y Peñarol con la reserva que yo integraba porque necesitaba hacer fútbol. No nos fue mal, al ser un equipo de Tercera, llegamos a la final. Después me costó. Tuve problemas musculares, algo que es común al salir de una lesión de rodilla”.</p>
<p class="paragraph " id="p281234-m1639-16-1640">Jugó tres o cuatro partidos y regresó a River Plate, dirigido entonces por <b>Guillermo Almada.</b> Luego volvió a hacer las valijas para regresar a Europa, esta vez a España. Llegó al Extremadura con el objetivo de que el equipo mantuviera la categoría, aunque estaba a diez puntos de poder salvarse. “Se cambió todo el equipo para la segunda parte del año y conseguimos el objetivo. Y me tocó hacer el gol de la salvación. Me fue bien en ese sentido”.</p>
<div id="p281234-m1644-17-1645">
<div class="composite-captioned-image size_435 " id="m1648-1647-1649">
<div class="image-container">
<figure id="m1652-1651-1653" class="image "><img alt="Montelongo" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_content_435/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_content_435/uploads/2021/03/22/60592aed1ba09.jpeg" style="display: inline;"></figure>
</div>
</div>
</div>
<p class="paragraph " id="p281234-m1661-18-1662">Pero todo eso es pasado y aunque aún le quedan meses de recuperación por delante, se ilusiona con volver a jugar. “Me operé y estoy bien. Me gustaría tener otra vuelta a River, el equipo que me vio crecer. No he hablado con nadie, es sólo una sensación. Si bien tuve una carrera complicada en cuanto a lesiones, estoy bien físicamente y siento que tengo algo más para darle al fútbol. Todavía tengo algo bueno para entregarle al fútbol”.</p>
<div class="composite-label-title-paragraph " id="p281234-m1666-19-1667">
<div id="m1670-1669-1671" class="module-label ">JR</div>
<h2 id="m1675-1-1676" class="content-title ">Carrasco lo quería mucho,pero era siempre su primer cambio</h2>
<p id="m1680-2-1681" class="paragraph ">Juan Ramón Carrasco lo dirigió en sus comienzos en River Plate y luego en Fénix. Fue importante en la carrera de Montelongo, aunque en el recuerdo popular está que era siempre el primer cambio de JR. “Me sacaba siempre, pero sólo una vez lo hizo antes del entretiempo. Me sacaba en partidos que sinceramente, no era para sacarme a mi”, relató.<br>“Tengo tremenda relación con Juan, sobre todo en lo extradeportivo. Nos hablamos dos por tres, ahora cuando me lesioné me llamó. Me dijo que había puesto el partido sólo porque jugaba yo y que después que salí ya perdió interés en el juego. Tenemos una relación espectacular”, añadió.<br>Lo insólito es que Carrasco siempre lo sacaba a pesar de que era uno de sus jugadores preferidos. “Sé que soy un jugador que a Juan le gusta mucho. Y siempre me quiso hacer completo, extremadamente completo. Y quizás yo no le podía dar el 100% lo que me pedía. De la mitad de la cancha hacia adelante yo le servía mucho para su juego, pero de la mitad para atrás, no le podía dar todo lo que me pedía. Al menos en aquel momento, hoy capaz que con otra madurez la realidad podría ser otra. Yo le daba un gol y tres jugadas de gol, pero atrás no le hacía lo que él me pedía. Entonces se calentaba por esa parte y me sacaba. Me pasó en aquel partido 6 a 3 con Nacional. Hice el primer gol y la jugada del segundo y terminé saliendo por un error en un gol de Nacional. Creo que no llegué al segundo palo”, contó quien sin embargo nunca habló con Carrasco para darle o pedirle explicaciones. <br>“Nunca le cuestioné por qué me sacaba siempre a mí aunque estuviera jugando bien. Siempre lo respeté porque yo sabía que soy un jugador que quiere mucho”. <br></p>
</div>
<div class="composite-related " id="p281234-m1686-20-1687">
<div class="module-label">RELACIONADAS</div>
<ul class="collection page-collection " id="m1690-1689-1691">
<div id="m1694-1693-1695" itemscope="" itemtype="http://schema.org/NewsArticle" data-collection="m1690-1689-1691">
<div class="hidden microdato">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/ovacion/marca-personal/mensaje-suarez-pellistri-segui-asi-crack-vendran-cosas-buenas.html">
<span itemprop="headline">El mensaje de Suárez a Pellistri: "seguí así crack, que vendrán cosas buenas"</span><span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Matías Pérez</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" width="76" height="16"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2021-03-22">
<meta itemprop="dateModified" content="2021-03-22">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380"> <meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a id="m1698-1697-1699" class="related-link page-item-link " href="/marca-personal/mensaje-suarez-pellistri-segui-asi-crack-vendran-cosas-buenas.html">El mensaje de Suárez a Pellistri: "seguí así crack, que vendrán cosas buenas"</a>
</div>
<div id="m1705-1-1706" itemscope="" itemtype="http://schema.org/NewsArticle" data-collection="m1690-1689-1691">
<div class="hidden microdato">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/ovacion/futbol/son-chances-penarol-meterse-copa-libertadores.html">
<span itemprop="headline">¿Y ahora? Cuáles son las chances de Peñarol para meterse en la Copa Libertadores</span><span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Enrique Arrillaga</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" width="76" height="16"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2021-03-22">
<meta itemprop="dateModified" content="2021-03-22">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380"> <meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a id="m1709-1708-1710" class="related-link page-item-link " href="/futbol/son-chances-penarol-meterse-copa-libertadores.html">¿Y ahora? Cuáles son las chances de Peñarol para meterse en la Copa Libertadores</a>
</div>
<div id="m1716-2-1717" itemscope="" itemtype="http://schema.org/NewsArticle" data-collection="m1690-1689-1691">
<div class="hidden microdato">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/ovacion/futbol/luis-suarez-donara-pelotas-futbol-divisiones-formativas-equipos.html">
<span itemprop="headline">Luis Suárez donará 500 pelotas de fútbol para las divisiones formativas de sus equipos</span><span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Edward Piñón</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" width="76" height="16"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2021-03-22">
<meta itemprop="dateModified" content="2021-03-22">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380"> <meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a id="m1720-1719-1721" class="related-link page-item-link " href="/futbol/luis-suarez-donara-pelotas-futbol-divisiones-formativas-equipos.html">Luis Suárez donará 500 pelotas de fútbol para las divisiones formativas de sus equipos</a>
</div>
</ul>
</div>
</div>

<div class="rrss">
<div class="fb-like" data-href="http://www.ovaciondigital.com.uy/futbol/bruno-montelongo-maldita-rodilla.html" data-width="120" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false" data-colorscheme="dark"></div>
</div>
<div class="report-error-container">
<div class="report-error-button">
<span>Reportar error</span>
<i class="fa fa-pencil-square-o" aria-hidden="true"></i>
</div>
<div class="report-error-success">
<i class="fa fa-check" aria-hidden="true"></i>
<span>Enviado</span>
</div>
<div class="report-error-warning">
<i class="fa fa-exclamation-triangle" aria-hidden="true"></i>
<span>Error</span>
</div>
<div class="report-error-form">
<div class="report-error-top">
<span>Reportar error</span>
<a href="#">
<i class="fa fa-times" aria-hidden="true"></i>
</a>
</div>
<div class="report-error-message">
<form name="report_error_form" action="/article/report-error">
<textarea name="error_description" autocomplete="off" id="error_description" cols="30" rows="10" placeholder="Escribir"></textarea>
<input type="email" name="email" value="" autocomplete="off" placeholder="Su email" required>
<input type="hidden" name="article_url" value="">
<button type="submit" name="submit">enviar</button>
</form>
</div>
</div>
</div>
<div class="mobile-ads mobile-ads-second">
</div>
<div class="article-bottom-content">
<div class="article-bottom-box related-tags">
<div class="tags-title">Temas relacionados</div>
<ul class="tags-container">
<li class="tag">
<a href="/noticias/bruno-montelongo">Bruno Montelongo</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(125223, 'Bruno Montelongo', 'bruno-montelongo', this)"></span>
</li>
<li class="tag">
<a href="/noticias/lesiones">lesiones</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(8275, 'lesiones', 'lesiones', this)"></span>
</li>
<li class="tag">
<a href="/noticias/milan">Milan</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(2351, 'Milan', 'milan', this)"></span>
</li>
<li class="tag">
<a href="/noticias/river-plate">River Plate</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(370, 'River Plate', 'river-plate', this)"></span>
</li>
<li class="tag">
<a href="/noticias/penarol">Peñarol</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(36, 'Peñarol', 'penarol', this)"></span>
</li>
</ul>
</div>
<div class="article-bottom-box sponsor-recommend-box">
<div class="board-title">
<span>Te puede interesar</span>
</div>
<div class="sponsor-recommend adsense">
<style>
        .widgetgoogle{display:block;}
        .sponsor-recommend-box .board-title{display:none !important;}
    </style>

<script>
        if(!isNoAds){

            (function () {
                var st = document.createElement('script');
                st.type = 'text/javascript';
                st.async = true;
                st.src = 'https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(st, s);
            })();

        }
        
    </script>
<ins class="adsbygoogle widgetgoogle" data-ad-format="autorelaxed" data-ad-client="ca-pub-2728517032854978" data-ad-slot="3061013199"></ins>
<script>
         if(!isNoAds){(adsbygoogle = window.adsbygoogle || []).push({});}
    </script>
</div>
</div>
<div class="article-bottom-box article-today-news">
<div class="board-title">
</div>
<div class="articles-tn">
<div class="box1 box box300v1">
<div class="versions1col box box300v1 " id="p256060-m770-769-771">
<article class="articleModule article1col article1colv1 " id="m774-773-775" itemscope="" itemtype="http://schema.org/NewsArticle">
<a class="page-link article-icon fa fa-video-camera" href="/informacion/politica/movilidad-lupa-record-casos-covid.html"></a>
<a class="page-link article-icon fa fa-camera" href="/informacion/politica/movilidad-lupa-record-casos-covid.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/informacion/politica/movilidad-lupa-record-casos-covid.html"></a>
<div class="image-container">
<a id="m778-777-779" class="image page-link " href="/informacion/politica/movilidad-lupa-record-casos-covid.html"><img alt="Luis Lacalle Pou. Foto: Juan Manuel Ramos" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2021/03/22/6059506e3b751.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m784-1-785" class="page-link " href="/informacion/politica/movilidad-lupa-record-casos-covid.html">EJECUTIVO PREPARA NUEVAS MEDIDAS</a>
</div>
<h3 class="title">
<a id="m789-2-790" class="page-link " href="/informacion/politica/movilidad-lupa-record-casos-covid.html">La movilidad está bajo la lupa tras récord de 2.700 casos de COVID-19</a>
</h3>
<div class="category informacion informacion--politica" href="/informacion/politica">
<a id="m794-3-795" class="page-link " href="/informacion/politica/movilidad-lupa-record-casos-covid.html">Política</a>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box2 box box300v1">
<div class="versions1col box box300v1 " id="p256060-m807-806-808">
<article class="articleModule article1col article1colv2 detailsOverImage notas-suscriptores " id="m811-810-812" itemscope="" itemtype="http://schema.org/NewsArticle">
<a class="page-link article-icon fa fa-video-camera" href="/informacion/politica/javier-garcia-abre-juego-propone-frente-amplio-auditar-gastos-defensa.html"></a>
<a class="page-link article-icon fa fa-camera" href="/informacion/politica/javier-garcia-abre-juego-propone-frente-amplio-auditar-gastos-defensa.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/informacion/politica/javier-garcia-abre-juego-propone-frente-amplio-auditar-gastos-defensa.html"></a>
<div class="image-container">
<a id="m815-814-816" class="image page-link " href="/informacion/politica/javier-garcia-abre-juego-propone-frente-amplio-auditar-gastos-defensa.html"><img alt="Javier García quiere que el FA participe de la compra de patrulleros fluviales y oceánicos. Foto: Leonardo Mainé" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_370/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_370/uploads/2021/03/22/60592ee6556ff.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m821-1-822" class="page-link " href="/informacion/politica/javier-garcia-abre-juego-propone-frente-amplio-auditar-gastos-defensa.html">INVERSIONES MINISTERIALES</a>
</div>
<h3 class="title">
<a id="m826-2-827" class="page-link " href="/informacion/politica/javier-garcia-abre-juego-propone-frente-amplio-auditar-gastos-defensa.html">Javier García abre el juego y propone al Frente Amplio auditar gastos de Defensa</a>
</h3>
<div class="category informacion informacion--politica" href="/informacion/politica">
<a id="m831-3-832" class="page-link " href="/informacion/politica/javier-garcia-abre-juego-propone-frente-amplio-auditar-gastos-defensa.html">Política</a>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box3 box box300v1">
<div class="versions1col box box300v1 " id="p256060-m844-843-845">
<article class="articleModule article1col article1colv2 detailsOverImage notas-suscriptores " id="m848-847-849" itemscope="" itemtype="http://schema.org/NewsArticle">
<a class="page-link article-icon fa fa-video-camera" href="/vida-actual/cancer-cuello-uterino-patologia-prevenible-curable-detecta.html"></a>
<a class="page-link article-icon fa fa-camera" href="/vida-actual/cancer-cuello-uterino-patologia-prevenible-curable-detecta.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/vida-actual/cancer-cuello-uterino-patologia-prevenible-curable-detecta.html"></a>
<div class="image-container">
<a id="m852-851-853" class="image page-link " href="/vida-actual/cancer-cuello-uterino-patologia-prevenible-curable-detecta.html"><img alt="La presencialidad será en medicina general, pediatría y ginecología. Foto: Shutterstock" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_370/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_370/uploads/2021/03/01/603d7d3d62088.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m858-1-859" class="page-link " href="/vida-actual/cancer-cuello-uterino-patologia-prevenible-curable-detecta.html">SALUD</a>
</div>
<h3 class="title">
<a id="m863-2-864" class="page-link " href="/vida-actual/cancer-cuello-uterino-patologia-prevenible-curable-detecta.html">Cáncer de cuello uterino: una patología 100% prevenible y curable en un 95% si se detecta a tiempo</a>
</h3>
<div class="category vida-actual" href="/vida-actual">

<a id="m868-3-869" class="page-link " href="/vida-actual/cancer-cuello-uterino-patologia-prevenible-curable-detecta.html">Vida Actual</a>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box4 box box300v1">
<div class="box41 box300v5">
<article class="articleModule article1col article1colv4 " id="p256060-m881-880-882" itemscope="" itemtype="http://schema.org/NewsArticle">
<div class="image-container">
<a id="m885-884-886" class="image page-link " href="/negocios/noticias/dice-comision-reforma-jubilatoria-ajuste-jubilaciones.html"><img alt="El régimen jubilatorio en Uruguay tiene problemas de financiamiento en fases recesivas de la economía, según informe. Foto: Estefanía Leal" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2021/03/22/605929149dc76.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<h3 class="title">
<a id="m891-1-892" class="page-link " href="/negocios/noticias/dice-comision-reforma-jubilatoria-ajuste-jubilaciones.html">¿Qué dice la comisión de reforma jubilatoria sobre el ajuste de las jubilaciones?</a>
</h3>
<div class="category negocios negocios--noticias" href="/negocios/noticias">
<a id="m896-2-897" class="page-link " href="/negocios/noticias/dice-comision-reforma-jubilatoria-ajuste-jubilaciones.html">Noticias</a>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
<div class="box42 box300v5">
<article class="articleModule article1col article1colv4 " id="p256060-m908-907-909" itemscope="" itemtype="http://schema.org/NewsArticle">
<div class="image-container">
<a id="m912-911-913" class="image page-link " href="/tvshow/musica/catherine-vergnes-voz-sonrisa-nuevo-folclore-conquista-uruguayos.html"><img alt="Catherine Vergnes. Foto: Francisco Flores." data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2021/03/22/6059194976da2.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<h3 class="title">
<a id="m918-1-919" class="page-link " href="/tvshow/musica/catherine-vergnes-voz-sonrisa-nuevo-folclore-conquista-uruguayos.html">Catherine Vergnes, la voz y la sonrisa de un nuevo folclore que conquista a los uruguayos</a>
</h3>
<div class="category tvshow tvshow--musica" href="/tvshow/musica">
<a id="m923-2-924" class="page-link " href="/tvshow/musica/catherine-vergnes-voz-sonrisa-nuevo-folclore-conquista-uruguayos.html">Musica</a>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
<div class="article-bottom-box" id="comments_container">
<div class="comments-box">
<div id="article-comments" class="comments-part big-border">
<div class="box-big-border">
<div class="elpaiscomments">
<script async src="https://launcher.spot.im/spot/sp_oehWObcJ" data-spotim-module="spotim-launcher" data-post-url="https://www.ovaciondigital.com.uy/futbol/bruno-montelongo-maldita-rodilla.html" data-article-tags="" data-post-id="artice-281234"></script>
</div>
<div class="comment-box add-comment comment-login">
<div>
<div class="login-page-session">
<div class="login-page-simple">
<h3 class="title-session">
<i></i>
<a class="epdlogin" href="https://sso.elpais.com.uy/cas/login?service=http%3A%2F%2Fwww.ovaciondigital.com.uy%2Fcas-check">Iniciar Sesión para comentar</a>
</h3>
<div class="login">
<div class="field">
<a href="https://registro.elpais.com.uy/RegSendPassword.asp">¿Olvidó su contraseña?</a>
</div>
</div>
</div>
</div>
</div>
<div class="information-text">
<p>
<span class="bold">Para comentar las noticias</span> debes iniciar sesión con el usuario y contraseña elegidos al momento de registrarte.
</p>
<p>
<span class="bold">Si no estas registrado todavia,</span> puedes hacerlo ingresando a
<a href="https://registro.elpais.com.uy/RegStep1.asp">Registro de Usuarios</a>
</p>
<p>
<span class="bold">No recuerdas tu contraseña?</span> puedes acceder a <a href="https://registro.elpais.com.uy/RegSendPassword.asp">Resetear Contraseña</a>
</p>
</div>
</div>
<div class="comment-box add-comment information-text" style="display:none;">
<p class="disclaimer">
A partir de este punto usted ingresa a un ámbito virtual destinado al ejercicio responsable de la libertad de expresión.
Los mensajes serán instantáneamente visibles y no serán supervisados por la redacción de El País.
Es un espacio autoregulado por los lectores, quienes disponen de mecanismos para reportar el uso abusivo del mismo.
</p>
</div>
<div class="account-validate">
<span>Validar cuenta</span>
<p class="user-message">
 </p>
</div>
</div>
</div>
<script async src="https://sc2.elpais.com.uy/v-1616164719/js/f5dfb72.js" type="text/javascript"></script>
</div>
</div>
</div>
</div>
<div class="article-sidebar">
<div class="ads-article-sidebar">
<div class="sidebar-ad-top">
<div class="ad-unit">
<div id="ad-home-box1"></div>
</div>
<style type="text/css">
       
@media screen and (max-width: 651px) {
	.board-most-listing .listing-title a {height: 74px;}
	.board-most-listing .social-share {display: none;}
    article.article:not(.gallery) .main-media .media-modules .slider .slide .caption
    {
        height: 100px;
    }
    .sponsor-recommend .related-article .category {display: none;}
 	.interesting .sponsor-recommend .related-article{height: auto;width: 94%;}
 	.sponsor-recommend .related-article .title {height: 60px !important;}    
}

@media screen and (min-width: 970px) and (max-width: 1254px) {
    article.article .title-container {
        margin-bottom: 5px;
    }
}

.article-content #ad-home-inter_parent.ad-unit {margin: 5% 0 30px 0;}
</style>
</div><div class="sidebar-most-listing">
<div class="board-most-listing-container">
<div class="board-most-listing">
<div class="listing-board-title" id="p25-m306-305-307">las más vistas</div>
<div class="listing contentNews-listing mostRead-listing  view-list">
<div class="box-title">
</div>
<div class="listing-item first ">
<div class="hidden mfd">
<div>Expulsan a argentino tras fiesta de 560 personas en Maldonado</div>
<span>El hombre será expulsado de Uruguay por haber violado las normas que prohíben realizar aglomeraciones para evitar la propagación del coronavirus.</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Guillermo Lorenzo"
                        },
                       "dateModified":"2021-03-23 T 4:00:21","url": "/informacion/judiciales/expulsan-argentino-fiesta-personas-maldonado.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Expulsan a argentino tras fiesta de 560 personas en Maldonado",
                       "mainEntityOfPage": "/informacion/judiciales/expulsan-argentino-fiesta-personas-maldonado.html",
                       "articleBody": " El hombre será expulsado de Uruguay por haber violado las normas que prohíben realizar aglomeraciones para evitar la propagación del coronavirus.",
                                              "image":["/files/listing_secondary/uploads/2021/03/22/605943f921c83.jpeg"],
                                               "datePublished":"2021-03-23"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/informacion/judiciales/expulsan-argentino-fiesta-personas-maldonado.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/judiciales/expulsan-argentino-fiesta-personas-maldonado.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2021/03/22/605943f921c83.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/judiciales/expulsan-argentino-fiesta-personas-maldonado.html">Expulsan a argentino tras fiesta de 560 personas en Maldonado</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>Coronavirus en Uruguay: récord con 2.700 casos nuevos y 19 fallecimientos este lunes</div>
<span>Hay 14.418 personas cursando la enfermedad (cifra récord), 188 internadas en cuidados intensivos (también máximo desde marzo del año pasado).&lt;br&gt;</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Mayte De Leon"
                        },
                       "dateModified":"2021-03-22 T 21:19:28","url": "/informacion/salud/coronavirus-uruguay-record-casos-nuevos-fallecimientos-lunes.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Coronavirus en Uruguay: récord con 2.700 casos nuevos y 19 fallecimientos este lunes",
                       "mainEntityOfPage": "/informacion/salud/coronavirus-uruguay-record-casos-nuevos-fallecimientos-lunes.html",
                       "articleBody": " Hay 14.418 personas cursando la enfermedad (cifra récord), 188 internadas en cuidados intensivos (también máximo desde marzo del año pasado).",
                                              "image":["/files/listing_secondary/uploads/2020/11/19/5fb6ed5cbe685.jpeg"],
                                               "datePublished":"2021-03-22"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/informacion/salud/coronavirus-uruguay-record-casos-nuevos-fallecimientos-lunes.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/salud/coronavirus-uruguay-record-casos-nuevos-fallecimientos-lunes.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/11/19/5fb6ed5cbe685.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/salud/coronavirus-uruguay-record-casos-nuevos-fallecimientos-lunes.html">Coronavirus en Uruguay: récord con 2.700 casos nuevos y 19 fallecimientos este lunes</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>Detectan en siete departamentos variante brasileña del virus; hay Consejo de Ministros mañana</div>
<span>Fue detectada en&amp;nbsp;pacientes de Artigas, Montevideo, San José, Rocha, Canelones, Fray Bentos (Río Negro) y Salto.</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Agustin Magallanes"
                        },
                       "dateModified":"2021-03-22 T 19:20:33","url": "/informacion/salud/detectan-siete-departamentos-variante-brasilena-virus-hay-consejo-ministros-manana.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Detectan en siete departamentos variante brasileña del virus; hay Consejo de Ministros mañana",
                       "mainEntityOfPage": "/informacion/salud/detectan-siete-departamentos-variante-brasilena-virus-hay-consejo-ministros-manana.html",
                       "articleBody": " Fue detectada en pacientes de Artigas, Montevideo, San José, Rocha, Canelones, Fray Bentos (Río Negro) y Salto.",
                                              "image":["/files/listing_secondary/uploads/2020/08/16/5f39be918742c.jpeg"],
                                               "datePublished":"2021-03-22"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/informacion/salud/detectan-siete-departamentos-variante-brasilena-virus-hay-consejo-ministros-manana.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/salud/detectan-siete-departamentos-variante-brasilena-virus-hay-consejo-ministros-manana.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/08/16/5f39be918742c.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/salud/detectan-siete-departamentos-variante-brasilena-virus-hay-consejo-ministros-manana.html">Detectan en siete departamentos variante brasileña del virus; hay Consejo de Ministros mañana</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>Mónica Gonzaga sobre fiesta en Sauce de Portezuelo: &quot;Fue una reunión de amigos&quot;</div>
<span>&quot;Él (su hijo) solo se está presentando en la intendencia. No hubo 500 personas, no se cobró entradas, cayó gente ávida de fiesta y terminó con la Policía llamada por un amigo&quot;, afirmó Gonzaga.</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Irene Nuñez"
                        },
                       "dateModified":"2021-03-22 T 17:23:42","url": "/informacion/sociedad/monica-gonzaga-fiesta-sauce-portezuelo-reunion-amigos.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Mónica Gonzaga sobre fiesta en Sauce de Portezuelo: &quot;Fue una reunión de amigos&quot;",
                       "mainEntityOfPage": "/informacion/sociedad/monica-gonzaga-fiesta-sauce-portezuelo-reunion-amigos.html",
                       "articleBody": " &quot;Él (su hijo) solo se está presentando en la intendencia. No hubo 500 personas, no se cobró entradas, cayó gente ávida de fiesta y terminó con la Policía llamada por un amigo&quot;, afirmó Gonzaga.",
                                              "image":["/files/listing_secondary/uploads/2021/03/22/6058fb274ced4.jpeg"],
                                               "datePublished":"2021-03-22"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/informacion/sociedad/monica-gonzaga-fiesta-sauce-portezuelo-reunion-amigos.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/sociedad/monica-gonzaga-fiesta-sauce-portezuelo-reunion-amigos.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2021/03/22/6058fb274ced4.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/sociedad/monica-gonzaga-fiesta-sauce-portezuelo-reunion-amigos.html">Mónica Gonzaga sobre fiesta en Sauce de Portezuelo: "Fue una reunión de amigos"</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>Esposa de joven de Cerro Largo que rechazó atención y falleció fue ingresada a CTI</div>
<span>Primero requirió ser hospitalizada en Melo y ayer se decidió su traslado al CTI de Minas (Lavalleja), dado que su cuadro se agravó.</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Mayte De Leon"
                        },
                       "dateModified":"2021-03-22 T 15:40:13","url": "/informacion/salud/esposa-joven-cerro-rechazo-atencion-fallecio-ingresada-cti.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Esposa de joven de Cerro Largo que rechazó atención y falleció fue ingresada a CTI",
                       "mainEntityOfPage": "/informacion/salud/esposa-joven-cerro-rechazo-atencion-fallecio-ingresada-cti.html",
                       "articleBody": " Primero requirió ser hospitalizada en Melo y ayer se decidió su traslado al CTI de Minas (Lavalleja), dado que su cuadro se agravó.",
                                              "image":["/files/listing_secondary/uploads/2020/04/25/5ea4a39503dc4.jpeg"],
                                               "datePublished":"2021-03-22"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/informacion/salud/esposa-joven-cerro-rechazo-atencion-fallecio-ingresada-cti.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/salud/esposa-joven-cerro-rechazo-atencion-fallecio-ingresada-cti.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/04/25/5ea4a39503dc4.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/salud/esposa-joven-cerro-rechazo-atencion-fallecio-ingresada-cti.html">Esposa de joven de Cerro Largo que rechazó atención y falleció fue ingresada a CTI</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>Agenda coronavirus: me registré y todavía no recibí confirmación; ¿qué pasa ahora?</div>
<span>En total fueron 800.000 las personas que se registraron luego de que se habilitara la agenda para personas entre 18 y 69 años, sin embargo solo 170.000 quedaron con fecha definida.</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Irene Nuñez"
                        },
                       "dateModified":"2021-03-22 T 15:08:20","url": "/informacion/salud/agenda-coronavirus-me-registre-todavia-recibi-confirmacion-pasa.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Agenda coronavirus: me registré y todavía no recibí confirmación; ¿qué pasa ahora?",
                       "mainEntityOfPage": "/informacion/salud/agenda-coronavirus-me-registre-todavia-recibi-confirmacion-pasa.html",
                       "articleBody": " En total fueron 800.000 las personas que se registraron luego de que se habilitara la agenda para personas entre 18 y 69 años, sin embargo solo 170.000 quedaron con fecha definida.",
                                              "image":["/files/listing_secondary/uploads/2021/03/18/6053972e2fa08.jpeg"],
                                               "datePublished":"2021-03-22"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/informacion/salud/agenda-coronavirus-me-registre-todavia-recibi-confirmacion-pasa.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/salud/agenda-coronavirus-me-registre-todavia-recibi-confirmacion-pasa.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2021/03/18/6053972e2fa08.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/salud/agenda-coronavirus-me-registre-todavia-recibi-confirmacion-pasa.html">Agenda coronavirus: me registré y todavía no recibí confirmación; ¿qué pasa ahora?</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>Martín Ligüera ocupará el lugar de Jorge Giordano al frente de Nacional</div>
<span>El nombre del exvolante tricolor apareció en la primera línea por su conocimiento de los futbolistas, a los que orientó en la Tercera división.</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Edward Piñón"
                        },
                       "dateModified":"2021-03-22 T 17:53:04","url": "/ovacion/futbol/decision-tomada-jorge-giordano-frente-nacional.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Martín Ligüera ocupará el lugar de Jorge Giordano al frente de Nacional",
                       "mainEntityOfPage": "/ovacion/futbol/decision-tomada-jorge-giordano-frente-nacional.html",
                       "articleBody": " El nombre del exvolante tricolor apareció en la primera línea por su conocimiento de los futbolistas, a los que orientó en la Tercera división.",
                                              "image":["/files/listing_secondary/uploads/2020/05/01/5eaca5500f3b2.jpeg"],
                                               "datePublished":"2021-03-22"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/futbol/decision-tomada-jorge-giordano-frente-nacional.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/futbol/decision-tomada-jorge-giordano-frente-nacional.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/05/01/5eaca5500f3b2.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/futbol/decision-tomada-jorge-giordano-frente-nacional.html">Martín Ligüera ocupará el lugar de Jorge Giordano al frente de Nacional</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>Reportan crisis de pareja entre Patricia Wolf y Agustina Zuasnabar</div>
<span>De acuerdo a allegados, el matrimonio atravesaría por un impasse.</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Miguel Bardesio"
                        },
                       "dateModified":"2021-03-22 T 14:48:46","url": "/tvshow/personajes/reportan-crisis-pareja-patricia-wolf-agustina-zuasnabar.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Reportan crisis de pareja entre Patricia Wolf y Agustina Zuasnabar",
                       "mainEntityOfPage": "/tvshow/personajes/reportan-crisis-pareja-patricia-wolf-agustina-zuasnabar.html",
                       "articleBody": " De acuerdo a allegados, el matrimonio atravesaría por un impasse.",
                                              "image":["/files/listing_secondary/uploads/2018/03/20/5ab16a5928b98.jpeg"],
                                               "datePublished":"2021-03-22"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/tvshow/personajes/reportan-crisis-pareja-patricia-wolf-agustina-zuasnabar.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/tvshow/personajes/reportan-crisis-pareja-patricia-wolf-agustina-zuasnabar.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/03/20/5ab16a5928b98.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/tvshow/personajes/reportan-crisis-pareja-patricia-wolf-agustina-zuasnabar.html">Reportan crisis de pareja entre Patricia Wolf y Agustina Zuasnabar</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>Fundador de Mercado Libre se vacunará en Uruguay y dirigente argentino lo calificó de &quot;chupasangres&quot;</div>
<span>El empresario se vino a vivir a Uruguay a mediados de diciembre del 2019. Actualmente está radicado en Montevideo.&lt;br&gt;</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Ángel Asteggiante"
                        },
                       "dateModified":"2021-03-22 T 17:54:03","url": "/mundo/argentino-fundador-mercado-libre-vacunara-uruguay-asi-agradecio-pais.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Fundador de Mercado Libre se vacunará en Uruguay y dirigente argentino lo calificó de &quot;chupasangres&quot;",
                       "mainEntityOfPage": "/mundo/argentino-fundador-mercado-libre-vacunara-uruguay-asi-agradecio-pais.html",
                       "articleBody": " El empresario se vino a vivir a Uruguay a mediados de diciembre del 2019. Actualmente está radicado en Montevideo.",
                                              "image":["/files/listing_secondary/uploads/2020/05/14/5ebde1bfa7c3c.jpeg"],
                                               "datePublished":"2021-03-22"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/mundo/argentino-fundador-mercado-libre-vacunara-uruguay-asi-agradecio-pais.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/mundo/argentino-fundador-mercado-libre-vacunara-uruguay-asi-agradecio-pais.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/05/14/5ebde1bfa7c3c.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/mundo/argentino-fundador-mercado-libre-vacunara-uruguay-asi-agradecio-pais.html">Fundador de Mercado Libre se vacunará en Uruguay y dirigente argentino lo calificó de "chupasangres"</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>¿Cuál es el rol de “Lacalle padre” en el gobierno del hijo?</div>
<span>Sin aspiraciones electorales, pero lejos de la retirada mantiene contactos fluidos con ministros y legisladores.</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Pablo Fernández"
                        },
                       "dateModified":"2021-03-22 T 4:00:29","url": "/informacion/politica/rol-lacalle-padre-gobierno-hijo.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "¿Cuál es el rol de “Lacalle padre” en el gobierno del hijo?",
                       "mainEntityOfPage": "/informacion/politica/rol-lacalle-padre-gobierno-hijo.html",
                       "articleBody": " Sin aspiraciones electorales, pero lejos de la retirada mantiene contactos fluidos con ministros y legisladores.",
                                              "image":["/files/listing_secondary/uploads/2021/03/21/6057cfffe132f.jpeg"],
                                               "datePublished":"2021-03-22"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/informacion/politica/rol-lacalle-padre-gobierno-hijo.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/politica/rol-lacalle-padre-gobierno-hijo.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2021/03/21/6057cfffe132f.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/politica/rol-lacalle-padre-gobierno-hijo.html">¿Cuál es el rol de “Lacalle padre” en el gobierno del hijo?</a>
</h3>
</div>
</div>
</div>
</div>
</div><div class="sidebar-ad-bottom">
<div class="ad-unit">
<div id="ad-home-box2"></div>
</div>
<div data-conversation-spotlight data-spotlight-sidebar></div>
</div>
</div>
</div>
<div class="clearfix"></div>
<div class="bottom-content">
<div class="report-error"></div>
<div class="related-tags"></div>
</div>
</article>
<img class="img-tracking" src="https://track.elpais.com.uy/track/pageviews/article-281234" width="1" height="1" />
</div>
<div class="ads-under-header">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">

<div id="ad-home-bottom">
</div>
</div>
<div class="ad-unit">

<div id="ad-home-bottom">
</div>
</div>
</div>
</div>
</div>
<footer>
<div class="footer-container">
<a href="/" class="footer-logo"></a>
<div class="footer-menu-container">
<span class="footer-open-dropdown fa fa-chevron-down"></span>
<ul class="footer-menu">
<li class="link external first" itemprop="name">
<a href="http://comercial.elpais.com.uy/" itemprop="url">anunciar</a>
</li>
<li class="link external" itemprop="name">
<a href="https://registro.elpais.com.uy/RegFaq.asp" itemprop="url">ayuda</a>
</li>
<li class="link external last" itemprop="name">
<a href="https://registro.elpais.com.uy/RegPoliticas.asp" itemprop="url">Políticas de Privacidad</a>
</li>
</ul>
</div>
<div class="footer-social">
<a href="https://www.facebook.com/elpaisuy" target="_blank" class="fa fa-facebook"></a>
<a href="https://twitter.com/elpaisuy" target="_blank" class="fa fa-twitter"></a>
<a href="https://www.instagram.com/elpaisuy/" target="_blank" class="fa fa-instagram"></a>
<a href="/rss/" class="fa fa-rss"></a>
</div>
</div>
<div class="copyright-container">
<div class="copyright">
<p class="copyright-text" id="p84-m292-291-293">Zelmar Michelini 1287, CP.11100, Montevideo, Uruguay. Copyright ® EL PAIS S.A. 1918 - 2021</p>
</div>
<a href="http://www.gda.com/" target="_blank" class="logo-gdar"></a>
</div>
</footer>
<div id="fb-root"></div>
<script>
        (function(d, s, id) {
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) return;
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.10";
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));
    </script>
</div>
<div class="body-bottom">
<div class="modules-ads-container">
<div class="ad-content">
<div class="suscribiteporchat">
<script>


        googletag.cmd.push(function() {

            if(googletag && googletag.pubads){

                let cxSegments = googletag.pubads().getTargeting('cxsegments');

                const cxSegmentCheckClassic = "8n3kapxdf1lx"; 
                const cxSegmentCheckPremium = "8o123uvtyd3h"; 


                //Chat Premium

                if(cxSegments.includes(cxSegmentCheckPremium)){


                    fbq('track', 'ViewContent', {
                        content_type: 'CLARO',
                    });


                    let att = document.createAttribute("data-fxo-widget");

                    att.value = "eyJ0aGVtZSI6IiNmZjBmMWYiLCJ3ZWIiOnsiYm90SWQiOiI1ZDZmZDZiMDZhMThjZTAwN2YwN2ZjN2EiLCJ0aGVtZSI6IiNmZjBmMWYiLCJsYWJlbCI6IlN1c2NpYml0ZSBwb3IgQ2hhdCJ9LCJ3ZWxjb21lVGV4dCI6IkhvbGEhIPCfkYsgwr9TYWJpYXMgcXVlIGNvbiBBTlRFTCBvIENMQVJPIHBvZGVzIHN1c2NyaWJpcnRlIGEgRUwgUEFJUyB1dGlsaXphbmRvIHR1IHNhbGRvPyBFbnRlcmF0ZSBzb2JyZSBlc3RhIG9wY2nDs24gYXF1w60hIPCfkqwifQ==";

                    (function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s);
                        js.id = id;
                        js.setAttributeNode(att);
                        js.src = "https://widget.flowxo.com/embed.js";
                        fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'flowxo-sdk'));

                }else{

                    //Chat Classic
                    if(cxSegments.includes(cxSegmentCheckClassic)){

                        $(function()

                          { var $base64code = "PCEtLVN0YXJ0IG9mIFRhd2sudG8gU2NyaXB0LS0+CjxzY3JpcHQgdHlwZT0idGV4dC9qYXZhc2NyaXB0Ij4KdmFyIFRhd2tfQVBJPVRhd2tfQVBJfHx7fSwgVGF3a19Mb2FkU3RhcnQ9bmV3IERhdGUoKTsKKGZ1bmN0aW9uKCl7CnZhciBzMT1kb2N1bWVudC5jcmVhdGVFbGVtZW50KCJzY3JpcHQiKSxzMD1kb2N1bWVudC5nZXRFbGVtZW50c0J5VGFnTmFtZSgic2NyaXB0IilbMF07CnMxLmFzeW5jPXRydWU7CnMxLnNyYz0naHR0cHM6Ly9lbWJlZC50YXdrLnRvLzVlZTc3MDMyOWU1ZjY5NDQyMjkwOTc2Ny9kZWZhdWx0JzsKczEuY2hhcnNldD0nVVRGLTgnOwpzMS5zZXRBdHRyaWJ1dGUoJ2Nyb3Nzb3JpZ2luJywnKicpOwpzMC5wYXJlbnROb2RlLmluc2VydEJlZm9yZShzMSxzMCk7Cn0pKCk7Cjwvc2NyaXB0Pgo8IS0tRW5kIG9mIFRhd2sudG8gU2NyaXB0LS0+Cg=="; $("header .middle-header").append(atob($base64code)); }
                         );
                        

                    }

                }

            }

        });



    </script>
<style>
        #fxo-widget-iframe {z-index: 99;}
        .scroll-top {display:none !important;}
    </style>
</div>
<div style="display:none">
<script>
$(".home-page.page-category.page-category-negocios .home-board.board6").addClass("talentos-theme");
</script>
</div>
<div style="display:none"><script>
let filterDate = {FromDate: new Date("2020-09-27T03:01:00Z"), ToDate: new Date("2020-09-28T02:59:00Z")};
let opinionActualDate = new Date();
if(filterDate.FromDate.getTime() <= opinionActualDate.getTime() &&  opinionActualDate.getTime()<=filterDate.ToDate.getTime()){
	
}else{

$(".board-opinion .opinion-box .author-name").prepend('<div class="suscribirme"><img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores"  style="width:25px!Important;" border="0"><'+'/d'+'iv>'); 

}
</script></div>
<div style="display:none">
<script>
$(document).ready(function(){

    $(".module1colAds:has(article)").find(".ad-title-container").hide();
    $(".ads-container:has(article)").removeClass("ads-container");

if (qp("video")=="play"){

    $(".video-play").trigger("click");

}

});


function qp (name) {
              name = name.replace(/[\[]/, '\\[').replace(/[\]]/, '\\]');
              var regex = new RegExp('[\\?&]' + name + '=([^&#]*)');
              var results = regex.exec(location.search);
              return results === null ? '' : decodeURIComponent(results[1].replace(/\+/g, ' '));
          };


</script>
</div>
<div style="display:none">

<script>
	if(typeof(fbAccounts)=="undefined"){
	
		fbAccounts = {
			'www.elpais.com.uy':'1975946609143501',
			'www.ovaciondigital.com.uy':'1126084374135056'
	   }
	   if(fbAccounts[window.location.host]){
		  !function(f,b,e,v,n,t,s)
		  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		  n.queue=[];t=b.createElement(e);t.async=!0;
		  t.src=v;s=b.getElementsByTagName(e)[0];
		  s.parentNode.insertBefore(t,s)}(window, document,'script',
		  'https://connect.facebook.net/en_US/fbevents.js');
		  fbq('init', fbAccounts[window.location.host]);
		  fbq('track', 'PageView');
		 }
		 
	}
   
</script>

</div>
<div style="display:none">
<style>
        .bannerSticky{display:none}
        header.sticky .bannerSticky{position: absolute;left: 40%;right: 40%;top: -5px; display:block}
    </style>
<script>

        var $Segment = false;

        googletag.cmd.push(function() {

            if(googletag && googletag.pubads){

                let cxSegments = googletag.pubads().getTargeting('cxsegments');
                const cxSegmentCheck = "8n3lnfp12vmv";


                if(cxSegments.includes(cxSegmentCheck)){

                    $Segment = true;

                    var $tamInicial = $(window).width();


                    $(function()

                      { var $base64code = "PGRpdiBjbGFzcz0iYmFubmVyU3RpY2t5IiA+CiAgICA8YSBocmVmPSJodHRwczovL3d3dy5lbHBhaXMuY29tLnV5L3VzZXIvc3VzY3JpcGNpb24vP3V0bV9zb3VyY2U9ZXBkJnV0bV9tZWRpdW09Ym90b25fc3VzY3JpcGNpb24mdXRtX2NhbXBhaWduPXN1c2NyaXBjaW9uZXMiPgogICAgICAgIDxpbWcgc3JjPSJodHRwczovL3N0YXRpYy5lbHBhaXMuY29tLnV5L2ltYWdlcy9zdGlja3lfY2liZXJsdW5lc18yMDIwXzMyMHg1MC5wbmciIHdpZHRoPSIzNTAiIGhlaWdodD0iNTAiPgogICAgPC9hPgo8L2Rpdj4="; $("header .middle-header").append(atob($base64code)); }
                     );

                }

                if ($tamInicial < 1024 ){ document.getElementsByClassName('bannerSticky')[0].style.visibility = 'hidden'; }

            }

        });


        $(function() {

            var resizeTimer;

            $(window).on('resize', function(e) {

                if ($Segment){

                    clearTimeout(resizeTimer);
                    resizeTimer = setTimeout(function() {


                        $tamActual = $(window).width();

                        if ($tamActual < 1024 )

                        { document.getElementsByClassName('bannerSticky')[0].style.visibility = 'hidden'; }
                        else

                        { document.getElementsByClassName('bannerSticky')[0].style.visibility = 'visible'; }


                    }, 250);

                }

            });


        });    

    </script>
</div>
<div>
<script>
try{window.eval(window.atob("bGV0IGVwZEhhY2tlZCA9ICJ1bmRlZmluZWQiPT0gdHlwZW9mKFNpdGUuaGFuZGxlUG9zdE1lc3NhZ2UpO2lmKGVwZEhhY2tlZCAmJiBsb2NhdGlvbi5wYXRobmFtZS5lbmRzV2l0aCgiLmh0bWwiKSl7IGRvY3VtZW50LmxvY2F0aW9uLmhyZWY9Ii91c2VyL3N1c2NyaXBjaW9uIjt9"));}catch(e){}
</script>
</div>
<script>
    cX.callQueue.push([
        "invoke",
        function invoke() {
            cX.getUserSegmentIds({
                persistedQueryId: "66cde4bcae6d716dc6ec9c5dc61260a0930cfede",
                callback: function callback(segmentIds) {
                    if (document.readyState === "complete") {
                        try {    
                            fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
                        } catch (e) {}
                    } else {
                        var earlyOnReadyStateChange = document.onreadystatechange;
                        document.onreadystatechange = function onReadyStateChange() {
                            if (earlyOnReadyStateChange) {
                                earlyOnReadyStateChange();
                            }
                            if (document.readyState === "complete") {
                                try {    
                                    fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
                                } catch (e) {}
                            }
                        };
                    }
                }
            });
        }
    ]);
</script><div>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4132769-81"></script>
<script>
        window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
            gtag('js', new Date());
            gtag('config', 'UA-4132769-81');
            googletag.cmd.push(function() {
                gtag('event', 'Segmento', { 'event_category': 'Segmentos', 'event_label': googletag.pubads().getTargeting('cxsegments'), 'value': '0'})}
            );

</script>
</div>
<script>
$(function() {
    $('.board-most-listing a[href]').attr('href', function(index, href) {
        var param = "utm_source=recirculation&utm_medium=masleidos&utm_campaign=interna";

        if (href.charAt(href.length - 1) === '?') //Very unlikely
            return href + param;
        else if (href.indexOf('?') > 0)
            return href + '&' + param;
        else
            return href + '?' + param;
    });
})
</script><script>
$(function() {
    $('.article-today-news a[href]').attr('href', function(index, href) {
        var param = "utm_source=recirculation&utm_medium=ep&utm_campaign=interna";

        if (href.charAt(href.length - 1) === '?') //Very unlikely
            return href + param;
        else if (href.indexOf('?') > 0)
            return href + '&' + param;
        else
            return href + '?' + param;
    });
})
</script><div style="display:none">
<script>
/*fix temporal lazy load fotos listados*/
function resyncLazyLoadPaginado(){
        $('.lazy').Lazy({
                        threshold: 800,
                        bind: "event",
                        scrollDirection: 'vertical',
                        effect: 'fadeIn',
                        visibleOnly: true,
                        onError: function(element) {
                            console.log('error loading ' + element.data('src'));
                        }
       });

       setTimeout(attachLazyLoadPaginados,2000);
}
function attachLazyLoadPaginados(){
    $(".pagination a").on("click",function(){
        let url = $(this).attr("href");
        if(url.indexOf("-listing")!=-1 || url.indexOf("listado-")!=-1 || url.indexOf("?page=")!=-1){
            setTimeout(resyncLazyLoadPaginado,1000);    
        }
    })
}
attachLazyLoadPaginados();
</script>

<script>
LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart} else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart} else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};
</script>
<script src="https://cdn.speedcurve.com/js/lux.js?id=982317047" async defer crossorigin="anonymous"></script>
<style>
article.article .content-modules.loginArticle .text-hider{ top:0; }
</style>
<div>
<style>
a#atic_email, li.at3winsvc_email.top-service {
    display: none!important;
}
</style>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
    if (Site.enableExternals()){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 28530;
        _sf_async_config.domain = "ovaciondigital.com.uy";
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = "ovacion,futbol"; //CHANGE THIS
        _sf_async_config.authors = "Silvia Pérez"; //CHANGE THIS
        /** CONFIGURATION END **/
        (function(){
            function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script'); e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); }; })();
    }
    </script>
<div id="cX-root" style="display:none"></div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script>
<script type="text/javascript">
        try{
            var addthis_config =
                {
                    pubid: 'ra-5384a6e204c3716c',
                    services_exclude: 'facebook, twitter, google_plusone_share',
                    lang: 'es'
                }
            addthis.addEventListener('addthis.menu.open', menuOpen);
            addthis.addEventListener('addthis.menu.close', menuOpen);
            addthis.addEventListener('addthis.menu.share', menuOpen);
            function menuOpen(evt) {
                if ($('.at-expanded-menu-load').length) {
                    $('.at-expanded-menu-load').html('Ver más');
                }
                if($('.at-expanded-menu-top-services-header').length) {
                    $('.at-expanded-menu-top-services-header').html('Top Servicios');
                }
            }
            function loadAddThis() {
                addthis.init()
            }
        }catch (e){

        }

        

    </script>
<script>
            /*fix temporal lazy load fotos listados*/
            function resyncLazyLoadPaginado(){
            $('.lazy').Lazy({
            threshold: 800,
            bind: "event",
            scrollDirection: 'vertical',
            effect: 'fadeIn',
            visibleOnly: true,
            onError: function(element)
            { console.log('error loading ' + element.data('src')); }

            });

            setTimeout(attachLazyLoadPaginados,2000);
            }
            function attachLazyLoadPaginados(){
            $(".pagination a").on("click",function(){
            let url = $(this).attr("href");            
            if(url.indexOf("-listing")!=-1 || url.indexOf("listado-")!=-1 || url.indexOf("?page=")!=-1)
            { setTimeout(resyncLazyLoadPaginado,1000); }

            })
            }
            attachLazyLoadPaginados();

        </script>

<script type="text/javascript">
        if(print_location!="uruguay" && typeof(cookiehubEnable)!="undefined"){
            //load script
            (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://cookiehub.net/cc/89459825.js";
            js.async = true;
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'cookiehub-sdk'));

            window.addEventListener("load", function() {
                window.cookieconsent.initialise({
                    onInitialise: function(status) {
                        if (this.hasConsented('required')) {
                        }
                        if (this.hasConsented('analytics')) {
                        }
                        if (this.hasConsented('marketing')) {
                        }
                    },
                    onAllow: function(category) {
                        if (category == 'required') {
                        }
                        if (category == 'analytics') {
                        }
                        if (category == 'marketing') {
                        }
                    },
                    onRevoke: function(category) {
                        if (category == 'required') {
                        }
                        if (category == 'analytics') {
                        }
                        if (category == 'marketing') {
                        }
                    }
                })
            });
        }
    </script>
<div>
<ev-paywall modal-backdrop="true" modal-keyboard="true" redirect="false"></ev-paywall>
<ev-paywall-notifier modal-backdrop="true" modal-keyboard="true"></ev-paywall-notifier>
</div>
<script type="text/javascript">


        
        
        utms = (tagSlugs.indexOf("premium")!=-1)?"exclusive_content":"article";

    
        const cx_sgements = cX.getUserSegmentIds({persistedQueryId:"98f4b2ea12ce71e9b0ca8c0e4ce283f780ba6777"}).map(function(item){return 'csx-'+item;}).join(",");
        const params = '{"adblock": '+ window.adBlocker +',"incognito": '+ window.incognito +',"articleId": "281234", "section": "ovacion/futbol", "authors": "silvia-perez", "tags": "' + tagSlugs+"," +cx_sgements+ '", "referrer": "'+ document.referrer +'"}';

        window.ARTICLE_ACCESS_TYPE = "1";
                tiggerPaywallAuthorize(params,1);
        
        Site.rls("evmauth",true);
    
    </script>

</body>
</html>
