<!DOCTYPE html>
<html lang="es">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1" />
<meta name="format-detection" content="telephone=no" />
<meta name="author" content="ElPais" />
<meta name="genre" content="News" />
<meta name="geo.placename" content="Uruguay" />
<meta name="geo.position" content="-34.9079234;-56.193395" />
<meta name="geo.region" content="UY" />
<meta name="google" content="notranslate" />
<meta name="language" content="spanish" />
<meta name="robots" content="index" />
<meta name="x-frame-options" content="SAMEORIGIN" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ovaciondigital" />
<meta name="twitter:creator" content="@ovaciondigital" />
<meta name="twitter:title" content="Bergessio, el que más juega en Nacional" />
<meta name="twitter:description" content="Dentro de la rotación que incorporó Alexander Medina, el argentino lidera la tabla de minutos en cancha&lt;br&gt;" />
<meta name="twitter:text:description" content="Dentro de la rotación que incorporó Alexander Medina, el argentino lidera la tabla de minutos en cancha&lt;br&gt;" />
<meta name="twitter:image" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/10/5aa464a9c9d20.jpeg?1521748910" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:recs:articleid" content="155432" />
<meta name="cXenseParse:recs:publishtime" content="2018-04-09T04:00:00-03:00" />
<meta name="cXenseParse:section" content="ovacion/futbol" />
<meta name="cXenseParse:recs:section" content="ovacion/futbol" />
<meta name="cXenseParse:conceptos" content="bergessio" />
<meta name="cXenseParse:conceptos" content="nacional" />
<meta name="cXenseParse:conceptos" content="juega" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Diario EL PAIS Uruguay" />
<meta property="fb:app_id" content="728866047239500" /> <meta property="fb:admins" content="100002279652972" />
<meta property="og:locale" content="es_UY" />
<meta property="og:locale:alternate" content="es_UY" />
<meta name="keywords" content="bergessio, nacional, juega">
<meta name="description" content="Dentro de la rotación que incorporó Alexander Medina, el argentino lidera la tabla de minutos en cancha">
<meta property="og:title" content="Bergessio, el que más juega en Nacional" />
<meta property="og:url" content="http://www.ovaciondigital.com.uy/ovacion/futbol/bergessio-juega-nacional.html" />
<meta property="og:description" content="Dentro de la rotación que incorporó Alexander Medina, el argentino lidera la tabla de minutos en cancha&lt;br&gt;" />
<meta property="og:image" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/10/5aa464a9c9d20.jpeg?1521748910" />
<meta property="og:image:width" content="969" />
<meta property="og:image:height" content="559" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:tag" content="Club Nacional de Football" />
<meta property="article:tag" content="Gonzalo Bergessio" />
<title>                                                                Bergessio, el que más juega en Nacional - Fútbol - Ovación - Últimas noticias de Uruguay y el Mundo actualizadas - Diario EL PAIS Uruguay
    </title>
<link rel="stylesheet" href="https://sc2.elpais.com.uy/css/503cf99.css?1521748910" />
<link rel="stylesheet" href="/css/categories.css?d=1523271962" />
<link rel="stylesheet" href="/css/print.css" media="print" type="text/css" />
<link rel="stylesheet" href="/javascripts/bower_components/selection-sharer/src/selection-sharer.css" />
<script type="text/javascript">
        window.isAdmin = false;
    </script>

<script src="https://sc2.elpais.com.uy/js/global.js?1521748910" type="text/javascript"></script>
<script type="text/javascript" src="https://sc2.elpais.com.uy/javascripts/ads.js?1521748910"></script>
<script src="https://sc2.elpais.com.uy/js/8e12e98.js?1521748910" type="text/javascript"></script>
<script src="https://sc2.elpais.com.uy/js/global_public.js?1521748910" type="text/javascript"></script>
<script type="text/javascript" src="/static/headerjs/article/ovacion/futbol"></script>
<script src="https://sc2.elpais.com.uy/js/epd_sw.js?1521748910" type="text/javascript"></script>
<script type="text/javascript">
            window.SSO_URL = 'https://sso.elpais.com.uy/cas/login';
            window.showEPDSw = true;
            window.showEPDSwOnPM = false;
            window.showEPDSwOnAB = false;
            window.incognito = false;
            window.adBlocker = false;
        </script>

<script type="text/javascript" src="https://scdn.cxense.com/cx.js"></script>
<script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '1139579814386731182']);
        cX.callQueue.push(['sendPageViewEvent']);

        cX.setEventAttributes({origin: 'eps-ovacion', persistedQueryId: '8d04adaf34eeb5b2d0950286b57defadfd73b72d'});
    </script>

<script src="//www5.smartadserver.com/config.js?nwid=1151" type="text/javascript"></script>
<script type="text/javascript" src="//epdads.elpais.com.uy/configuration/ovacion.js"></script>
<script type="text/javascript">
                                    var EP_NOTA_TAGS = 'Club Nacional de Football,Gonzalo Bergessio';
                                    EP_NOTA_TAGS = EP_NOTA_TAGS + ((EP_NOTA_TAGS!='')?',':'') + 'ovacion_futbol'
                        var EP_VIDEO_VAST_URI = "";
        </script>
<script src="https://sc2.elpais.com.uy/js/epd_sas.js?1521748910" type="text/javascript"></script>
<script language="JavaScript">
            <!--
            var spage = "ovacion/futbol";
            var sas = sas || {};
            var adsFilterTags = getAdFilter();
            sas.cmd = sas.cmd || [];
            sas.cmd.push(function() {
                sas.setup({ networkid: 1151, domain: '//www5.smartadserver.com', async: true, renderMode: 1, inSequence: false });
            });
            if (sas_page_pos[spage].enableonecall) {
                sas.cmd.push(function () {
                    if (typeof sas_page_pos[spage] != 'undefined') {
                        sas.call("onecall", {
                            siteId: sas_page_pos[spage].stid, /*63159*/
                            pageId: sas_page_pos[spage].pgid /*491402*/,
                            formatId: sas_page_pos[spage].fmt.onecall /*'27839,27395'*/,
                            target: adsFilterTags
                        });
                    }
                });
            }
            //-->
        </script>
<script type="text/javascript" src="/advertisement/pages"></script>
<script type="text/javascript">
                        if(print_location!="uruguay"){
                (function(d, s, id)
                { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//s.ntv.io/serve/load.js"; js.async = true; fjs.parentNode.insertBefore(js, fjs); }

                (document, 'script', 'nativo-sdk'));
            }
                                                                        if(print_location!="uruguay") {
                (function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://tags.newdreamglobal.com/admanager/newglobal.sdk.min.js?v=1.3.8.2&h=www.ovaciondigital.com.uy";
                    js.async = true;
                    fjs.parentNode.insertBefore(js, fjs);
                }
                (document, 'script', 'newdream-sdk'));
            }
        </script>
<script src="https://sc2.elpais.com.uy/js/d45a1ec.js?1521748910" type="text/javascript"></script>
<meta name="msapplication-TileColor" content="#48A154">
<meta name="theme-color" content="#48A154">
<link rel="apple-touch-icon" sizes="57x57" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-57x57.png?1521748910">
<link rel="apple-touch-icon" sizes="60x60" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-60x60.png?1521748910">
<link rel="apple-touch-icon" sizes="72x72" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-72x72.png?1521748910">
<link rel="apple-touch-icon" sizes="76x76" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-76x76.png?1521748910">
<link rel="apple-touch-icon" sizes="114x114" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-114x114.png?1521748910">
<link rel="apple-touch-icon" sizes="120x120" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-120x120.png?1521748910">
<link rel="apple-touch-icon" sizes="144x144" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-144x144.png?1521748910">
<link rel="apple-touch-icon" sizes="152x152" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-152x152.png?1521748910">
<link rel="apple-touch-icon" sizes="180x180" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-180x180.png?1521748910">
<link rel="icon" type="image/png" sizes="192x192" href="https://sc2.elpais.com.uy/images/icons/o/android-icon-192x192.png?1521748910">
<link rel="icon" type="image/png" sizes="32x32" href="https://sc2.elpais.com.uy/images/icons/o/favicon-32x32.png?1521748910">
<link rel="icon" type="image/png" sizes="96x96" href="https://sc2.elpais.com.uy/images/icons/o/favicon-96x96.png?1521748910">
<link rel="icon" type="image/png" sizes="16x16" href="https://sc2.elpais.com.uy/images/icons/o/favicon-16x16.png?1521748910">
<link rel="manifest" href="https://sc2.elpais.com.uy/images/icons/o/manifest.json?1521748910">
<meta name="msapplication-TileImage" content="https://sc2.elpais.com.uy/images/icons/o/ms-icon-144x144.png?1521748910">
</head>
<body class="page-category-ovacion article-page article-category-ovacion-futbol">
<div class="body-upper">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">
<script type="text/javascript"> epd_ads("richmedia"); 
//sas_manager.render(27395); 
</script>
</div>
<div class="ad-unit">
<script type="text/javascript"> epd_ads("bodytop"); </script>
</div>
<style>
@media screen and (max-width: 651px) {

.home-board.board11-especial .board-free-html img {
    width: 94px;
    margin-bottom: 20px;
    height: 70px;
    margin-right: 12px;
}

.versions1colv4  .social-share{
    display: none;
}

.board-most-listing .listing-title a {
   height: 45px;
}

}

</style>
<script>
jQuery(function ($) {
if(window.devicePixelRatio!=1) $(window).trigger("resize");
});
</script>
</div>
</div>
</div>
<script type="text/javascript">
        (function(i,s,o,g,r,a,m){
            i['GoogleAnalyticsObject']=r;
            i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)
            },
                i[r].l=1*new Date();
            a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];
            a.async=1;
            a.src=g;
            m.parentNode. insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
                                    ga('create', 'UA-4132769-7', 'auto');
                        ga('create', 'UA-4132769-81', 'auto' , {'name': 'redElPaisTrk'});
        ga('send', 'pageview');
        ga('redElPaisTrk.send', 'pageview');
    </script>
<div id="main-container" class="main-container">
<div class="modules-ads-container">
<div class="ad-content">
</div>
</div>
<div class="ads-side ads-side-left">
<script type="text/javascript">
            epd_ads("side-left");
            //sas.call("std", {siteId: 63159, pageId: 491402, formatId: 45214});
        </script>
</div>
<div class="ads-side ads-side-right">
<script type="text/javascript">
            epd_ads("side-right");
            //sas.call("std", {siteId: 63159, pageId: 491402, formatId: 29750});
        </script>
</div>
<header class="header-default header-category header-ovacion">
<div class="top-header">
<div class="left-side">
<div class="header-breadcrumbs">
<a href="https://www.elpais.com.uy" class="">EL PAIS</a>
<span class="fa fa-chevron-right"></span>
<a href="/">Ovación</a>
<span class="fa fa-chevron-right"></span>
<a href="/futbol">Fútbol</a>
</div>
</div>
<div class="search-box-header">
<span class="fa fa-search search-icon"></span>
<div class="search-box-form">
<form method="GET" action="/buscar" name="search_form">
<input class="search-input" type="text" name="q" placeholder="¿Qué buscas?" autocomplete="off">
<span class="fa fa-search search-icon search-icon-form"></span>
<span class="fa fa-times close-icon"></span>
</form>
</div>
</div>
<div class="user-info-header">

<a href="#" style="display: none;"></a>
<a href="#" style="display: none;"></a>
</div>
<div class="weather-header">
<a href="/clima/" class="type">
<span class="weather-icon">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/weather/partlycloudy.png?1521749016" alt="partlycloudy" />
</span>
<span class="weather-place">
Montevideo,
T 18&deg; H 93% </span>
</a>
</div>
</div>
<div class="middle-header">
<div class="hamburger-menu">
<span class="hamburger-menu-icon"></span>
<div class="hamburger-menu-content">
<ul class="default-hamburger1-menu">
<li class="informacion first" itemprop="name">
<a href="/informacion" itemprop="url">Información</a>
</li>
<li class="mundo" itemprop="name">
<a href="/mundo" itemprop="url">Mundo</a>
</li>
<li class="vida-actual" itemprop="name">
<a href="/vida-actual" itemprop="url">Vida Actual</a>
</li>
<li class="opinion expandable" itemprop="name">
<a href="/opinion" itemprop="url">Opinión</a>
<ul class="menu_level_1 Opinión-menu">
<li class="opinion-editorial first" itemprop="name">
<a href="/opinion/editorial" itemprop="url">Editorial</a>
</li>
<li class="opinion-ecos" itemprop="name">
<a href="/opinion/ecos" itemprop="url">Ecos</a>
</li>
<li class="opinion-se-dice" itemprop="name">
<a href="/opinion/se-dice" itemprop="url">Se Dice</a>
</li>
<li class="opinion-columnistas" itemprop="name">
<a href="/opinion/columnistas" itemprop="url">Columnistas</a>
</li>
<li class="opinion-la-clave last" itemprop="name">
<a href="/opinion/la-clave" itemprop="url">La Clave</a>
</li>
</ul>
</li>
<li class="ovacion expandable last" itemprop="name">
<a href="/ovacion" itemprop="url">Ovación</a>
<ul class="menu_level_1 Ovación-menu">
<li class="ovacion-futbol first" itemprop="name">
<a href="/futbol" itemprop="url">Fútbol</a>
</li>
<li class="ovacion-estadisticas" itemprop="name">
<a href="/estadisticas" itemprop="url">Estadísticas</a>
</li>
<li class="ovacion-basquetbol" itemprop="name">
<a href="/basquetbol" itemprop="url">Basquetbol</a>
</li>
<li class="ovacion-tenis" itemprop="name">
<a href="/tenis" itemprop="url">Tenis</a>
</li>
<li class="ovacion-rugby" itemprop="name">
<a href="/rugby" itemprop="url">Rugby</a>
</li>
<li class="ovacion-multideportivo" itemprop="name">
<a href="/multideportivo" itemprop="url">Multideportivo</a>
</li>
<li class="link" itemprop="name">
<a href="http://motorsports.com.uy" itemprop="url">MotorSports</a>
</li>
<li class="ovacion-turf" itemprop="name">
<a href="/turf" itemprop="url">Turf</a>
</li>
<li class="ovacion-copa-america" itemprop="name">
<a href="/copa-america" itemprop="url">Copa América</a>
</li>
<li class="ovacion-mundial" itemprop="name">
<a href="/mundial" itemprop="url">Mundial</a>
</li>
<li class="ovacion-eliminatorias" itemprop="name">
<a href="/eliminatorias" itemprop="url">Eliminatorias</a>
</li>
<li class="ovacion-seleccion" itemprop="name">
<a href="/seleccion" itemprop="url">Selección</a>
</li>
<li class="ovacion-marca-personal" itemprop="name">
<a href="/marca-personal" itemprop="url">Marca Personal</a>
</li>
<li class="ovacion-juegos-olimpicos last" itemprop="name">
<a href="/juegos-olimpicos" itemprop="url">Juegos Olímpicos</a>
</li>
</ul>
</li>
</ul>
<ul class="default-hamburger2-menu">
<li class="negocios expandable first" itemprop="name">
<a href="/negocios" itemprop="url">Negocios</a>
<ul class="menu_level_1 Negocios-menu">
<li class="negocios-noticias first" itemprop="name">
<a href="/negocios/noticias" itemprop="url">Noticias</a>
</li>
<li class="negocios-finanzas" itemprop="name">
<a href="/negocios/finanzas" itemprop="url">Finanzas</a>
</li>
<li class="link external" itemprop="name">
<a href="http://rurales.elpais.com.uy/" itemprop="url">Rurales</a>
</li>
<li class="negocios-empresas last" itemprop="name">
<a href="/negocios/empresas" itemprop="url">Empresas</a>
</li>
</ul>
</li>
<li class="link external" itemprop="name">
<a href="http://uy.emedemujer.com" itemprop="url">Eme de Mujer</a>
</li>
<li class="tvshow expandable" itemprop="name">
<a href="/tvshow" itemprop="url">Tv Show</a>
<ul class="menu_level_1 Tv Show-menu">
<li class="tvshow-personajes first" itemprop="name">
<a href="/tvshow/personajes" itemprop="url">Personajes</a>
</li>
<li class="tvshow-cine" itemprop="name">
<a href="/tvshow/cine" itemprop="url">Cine</a>
</li>
<li class="tvshow-tv" itemprop="name">
<a href="/tvshow/tv" itemprop="url">TV</a>
</li>
<li class="tvshow-series" itemprop="name">
<a href="/tvshow/series" itemprop="url">Series</a>
</li>
<li class="tvshow-teatro" itemprop="name">
<a href="/tvshow/teatro" itemprop="url">Teatro</a>
</li>
<li class="tvshow-musica" itemprop="name">
<a href="/tvshow/musica" itemprop="url">Música</a>
</li>
<li class="tvshow-libros" itemprop="name">
<a href="/tvshow/libros" itemprop="url">Libros</a>
</li>
<li class="tvshow-arte" itemprop="name">
<a href="/tvshow/arte" itemprop="url">Arte</a>
</li>
<li class="tvshow-sociales last" itemprop="name">
<a href="/tvshow/sociales" itemprop="url">Sociales</a>
</li>
</ul>
</li>
<li class="link external" itemprop="name">
<a href="https://www.entradas.uy/" itemprop="url">Cartelera</a>
</li>
<li class="link external" itemprop="name">
<a href="http://www.gallito.com.uy/" itemprop="url">Gallito</a>
</li>
<li class="link external" itemprop="name">
<a href="http://www.clubelpais.com.uy/" itemprop="url">Club El País</a>
</li>
<li class="link external" itemprop="name">
<a href="http://remates.elpais.com.uy" itemprop="url">Remates</a>
</li>
<li class="link external" itemprop="name">
<a href="/impresa" itemprop="url">Edición Impresa</a>
</li>
<li class="link last" itemprop="name">
<a href="/ediciones-anteriores" itemprop="url">Ediciones Anteriores</a>
</li>
</ul>
<ul class="default-hamburger3-menu">
<li class="cultural first" itemprop="name">
<a href="/cultural" itemprop="url">Cultural</a>
</li>
<li class="domingo" itemprop="name">
<a href="/domingo" itemprop="url">Domingo</a>
</li>
<li class="el-empresario" itemprop="name">
<a href="/el-empresario" itemprop="url">El Empresario</a>
</li>
<li class="economia-y-mercado" itemprop="name">
<a href="/economia-y-mercado" itemprop="url">Economía Y Mercado</a>
</li>
<li class="sabado-show" itemprop="name">
<a href="/sabado-show" itemprop="url">Sábado Show</a>
</li>
<li class="link" itemprop="name">
<a href="/que-pasa" itemprop="url">Qué pasa</a>
</li>
<li class="link" itemprop="name">
<a href="/coleccionables" itemprop="url">Coleccionables</a>
</li>
<li class="link external" itemprop="name">
<a href="http://servicios.elpais.com.uy/suple/especiales/" itemprop="url">Suplementos Especiales</a>
</li>
<li class="especiales" itemprop="name">
<a href="/especiales" itemprop="url">Especiales</a>
</li>
<li class="link" itemprop="name">
<a href="/clima" itemprop="url">Clima</a>
</li>
<li class="link external" itemprop="name">
<a href="https://funebres.elpais.com.uy" itemprop="url">Avisos Fúnebres</a>
</li>
<li class="link" itemprop="name">
<a href="/sudoku" itemprop="url">Sudoku</a>
</li>
<li class="link" itemprop="name">
<a href="/crucigrama" itemprop="url">Crucigrama</a>
</li>
<li class="link external" itemprop="name">
<a href="http://uy.emedemujer.com/astros/" itemprop="url">Horóscopo</a>
</li>
<li class="link external" itemprop="name">
<a href="http://1122.com.uy/" itemprop="url">Guía 1122</a>
</li>
<li class="link" itemprop="name">
<a href="/contacto" itemprop="url">Contacto</a>
</li>
<li class="link" itemprop="name">
<a href="/user/mis-notas" itemprop="url">Mis Notas</a>
</li>
<li class="link last" itemprop="name">
<a href="/user/mis-temas" itemprop="url">Mis Temas</a>
</li>
</ul>
</div>
</div>
<a href="/" class="header-category-title">Fútbol</a>
<a href="https://www.elpais.com.uy" class="header-logo-right"></a>
<div class="header-mobile-icons">
<span style="display: none;"></span>
<span class="fa fa-search mobile-search-icon"></span>
</div>
</div>
</header>
<div class="ads-under-header">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">
<script type="text/javascript"> epd_ads("top"); 
//sas_manager.render(27839); 
</script>
</div>
<script language="javascript"> 
var disableBoxUserHome = true;
</script>
</div>
</div>
</div>
<div class="page-content">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
 <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/ovacion/futbol/bergessio-juega-nacional.html">
<meta itemprop="headline">Bergessio, el que más juega en Nacional</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Emiliano Esteves</span>
</span>
<span itemprop="description">Dentro de la rotación que incorporó Alexander Medina, el argentino lidera la tabla de minutos en cancha&lt;br&gt;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/10/5aa464a9c9d20.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/10/5aa464a9c9d20.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.ovaciondigital.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.ovaciondigital.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-04-09" />
<meta itemprop="dateModified" content="2018-04-09" />
</div>
<div style="display: none" id="article-published-at-date" data-published-at-date="lunes, 09 abril 2018 04:00"></div>
<article default class="article default" data-history-state="0" data-scroll-url="/ovacion/futbol/bergessio-juega-nacional.html" data-title="Bergessio, el que más juega en Nacional" id="article-155432" xmlns="http://www.w3.org/1999/html"><div class="top-content">
<div class="supratitle-container">
<span class="supratitle " id="pnull-m27-26-28">NACIONAL</span>
</div>
<div class="title-container">
<h1 class="title " id="pnull-m32-31-33">Bergessio, el que más juega en Nacional<br>
</h1>
</div>
<div class="epigraph-container">
<p class="epigraph " id="pnull-m37-36-38">Dentro de la rotación que incorporó Alexander Medina, el argentino lidera la tabla de minutos en cancha<br></p>
</div>
</div>
<div class="main-media-container">
</div>
<div class="article-content">
<div class="content-media-container">
<div class="content-media " id="pnull-m42-41-43">
<div class="article-info-container">
<div class="article-info">
<div class="share-options">
<span class="share-title">Compartir esta noticia</span> <ul class="addthis_toolbox">
<li class="share-option facebook">
<span class="fa fa-facebook"></span>
</li>
<li class="share-option twitter">
<span class="fa fa-twitter"></span>
</li>
<li class="share-option whatsapp">
<span class="fa fa-whatsapp"></span>
</li>

<li class="share-option more addthis_button_more addthis_button">
<span class="fa fa-plus"></span>
</li>
<li class="share-option paperclip" tabindex="0">
<span>
<i title="Agregar a Mis Temas" class="fa fa-paperclip" aria-hidden="true" onclick="guardarNoticia(this)"></i>
</span>
</li>
</ul>
</div>
<div id="m46-45-47">
<div class="publish-info">
<div class="follow-arrow">
<span>SEGUIR</span>
</div>
<div class="author-location">
<div class="author " id="m50-49-51">JUAN PABLO ROMERO</div>
</div>
<div class="published-date">
<span></span>
</div>
</div>
<div class="hidden-module " id="m60-2-61">Introduzca el texto aquí</div>
</div>
</div> </div>
<div class="media-modules">
<div class="composite-captioned-image " id="m66-1-67">
<div class="image-container">
<figure class="image " id="m70-69-71"><img src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2018/03/10/5aa464a9c9d20.jpeg" alt="Foto: Marcelo Bonjour" style="display: inline;"></figure><figcaption class="caption " id="m76-1-77">Goleador. Bergessio lleva ocho goles en el Torneo Apertura. Foto: Marcelo Bonjour</figcaption>
</div>
</div>
</div>
</div>
</div>

<div class="content-modules">
<div class="mobile-ads mobile-ads-first">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">
<script type="text/javascript"> epd_ads("atf2"); </script>
</div>
</div>
</div>
</div>
<p class="paragraph " id="pnull-m84-83-85">Son 26 los futbolistas que ha utilizado el técnico Alexander Medina en la rotación que ha incorporado en este 2018 por la doble competencia entre el Apertura y la Libertadores, donde Nacional tuvo que sortear dos fases para llegar al Grupo F.<br><br>En los 17 partidos oficiales que lleva jugados Nacional en la temporada (sin contar la final de Súper Copa Uruguaya, que pertenece a la temporada anterior), el jugador que más minutos jugó es Gonzalo Bergessio, con 1.148, gracias principalmente al Apertura, donde fue siempre titular y lleva marcados ocho goles. Además, se ganó también la titularidad en el certamen internacional en los últimos encuentros.<br><br>Alfonso Espino (1.038’), Christian Oliva (1.005’), Guzmán Corujo (955’) y Carlos De Pena (917’), completan los primeros cinco lugares. <br><br>En el Apertura no hay ninguno que haya jugado la totalidad de los minutos, pero en la Copa Esteban Conde y Christian Oliva jugaron los 630’. Arismendi, Corujo y De Pena completan los que más jugaron en la Libertadores. <br></p>
<div class="composite-label-title-paragraph " id="pnull-m135-1-136">
<div class="module-label " id="m139-138-140">DETALLES</div>
<h2 class="content-title " id="m144-1-145">Los minutos de cada jugador</h2>
<p class="paragraph " id="m149-2-150">Nombre, minutos en el Apertura, <b>en la Libertadores</b> y en total.<br><br>Gonzalo Bergessio	876	<b>272	</b>1.148<br><br>Alfonso Espino 768	<b>270	</b>1.038<br><br>Christian Oliva 375	<b>630	</b>1.005<br><br>Guzmán Corujo 370	<b>585	</b>955<br><br>Carlos De Pena 338	<b>579	</b>917<br><br>Esteban Conde 270	<b>630	</b>900 <br><br>Santiago Romero 340	<b>511	</b>851<br><br>Jorge Fucile 270	<b>540	</b>810<br><br>Matías Zunino 231	<b>539	</b>770<br><br>Diego Arismendi 133	<b>618	</b>751<br><br>Sebastián Fernández	308	<b>411	</b>719<br><br>Rodrigo Erramuspe	587	<b>90	</b>677<br><br>Diego Polenta 436	<b>240	</b>676<br><br>Sebastián Rodríguez	605	<b>48	</b>653<br><br>Luis Mejía 630	<b>0</b> 630<br><br>Gonzalo Bueno 530	<b>83	</b>613<br><br>Luis Aguiar 546	<b>65	</b>611<br><br>Gino Peruzzi 430	<b>180	</b>610<br><br>Leandro Barcia 482	<b>109	</b>591<br><br>Tabaré Viudez 207	<b>380	</b>587<br><br>Álvaro González 287	<b>120	</b>407<br><br>Gabriel Neves 317	<b>0</b> 317<br><br>Alexis Rolín 284	<b>0</b> 284<br><br>Facundo Labandeira	71	<b>0</b> 71<br><br>Diego Coelho 64	<b>0</b> 64<br><br>Matías Viña 5	<b>0</b> 5<br></p>
</div>
</div>

<div class="rrss">
<div class="fb-like" data-href="http://www.ovaciondigital.com.uy/futbol/bergessio-juega-nacional.html" data-width="120" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>
<div class="report-error-container">
<div class="report-error-button">
<span>Reportar error</span>
<i class="fa fa-pencil-square-o" aria-hidden="true"></i>
</div>
<div class="report-error-success">
<i class="fa fa-check" aria-hidden="true"></i>
<span>Enviado</span>
</div>
<div class="report-error-warning">
<i class="fa fa-exclamation-triangle" aria-hidden="true"></i>
<span>Error</span>
</div>
<div class="report-error-form">
<div class="report-error-top">
<span>Reportar error</span>
<a href="#">
<i class="fa fa-times" aria-hidden="true"></i>
</a>
</div>
<div class="report-error-message">
<form name="report_error_form" action="/article/report-error">
<textarea name="error_description" autocomplete="off" id="error_description" cols="30" rows="10" placeholder="Escribir"></textarea><input type="email" name="email" value="" autocomplete="off" placeholder="Su email" required><input type="hidden" name="article_url" value=""><button type="submit" name="submit">enviar</button>
</form>
</div>
</div>
</div>
<div class="mobile-ads mobile-ads-second">
</div>
<div class="article-bottom-content">
<div class="article-bottom-box related-tags">
<div class="tags-title">Temas relacionados</div>
<ul class="tags-container">
<li class="tag">
<a href="/noticias/gonzalo-bergessio">Gonzalo Bergessio</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(103010, 'Gonzalo Bergessio', 'gonzalo-bergessio', this)"></span>
</li>
 <li class="tag">
<a href="/noticias/club-nacional-de-football">Club Nacional de Football</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(42454, 'Club Nacional de Football', 'club-nacional-de-football', this)"></span>
</li>
</ul>
</div>
<div class="article-bottom-box sponsor-recommend-box">
<div class="board-title">
<span>Te puede interesar</span>
</div>
<div class="sponsor-recommend">
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/ovacion/futbol/defensa-explicacion.html">
<meta itemprop="headline">La defensa tiene la explicación</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Emiliano Esteves</span>
</span>
<span itemprop="description">Hace cinco partidos que no le anotan goles a Nacional; Medina utilizó a 11 jugadores en esa racha&lt;br&gt;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/11/28/5a1dfecf81671.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/11/28/5a1dfecf81671.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-04-08" />
<meta itemprop="dateModified" content="2018-04-08" />
</div>
<div class="image-container">
<a href="/futbol/defensa-explicacion.html">
<img src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2017/11/28/5a1dfecf81671.jpeg" alt="Guzmán Corujo. Tiene 21 años y contra Defensor jugó los primeros minutos del Clausura. Foto: Francisco Flores">
</a>
</div>
<h3 class="title">
<a href="/futbol/defensa-explicacion.html">La defensa tiene la explicación</a>
</h3>
<div class="category">
<a href="/futbol">Fútbol</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/ovacion/futbol/campana-nacional-recordada-libro.html">
<meta itemprop="headline">La campaña de Nacional 1971 recordada en un libro</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Pablo Cupese</span>
</span>
<span itemprop="description">Víctor Espárrago cuenta entretelones de sus partidos y once conocidos hinchas tricolores aportan su evocación personal.&lt;br&gt;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/07/5ac940ebb6023.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/07/5ac940ebb6023.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-04-08" />
<meta itemprop="dateModified" content="2018-04-08" />
</div>
<div class="image-container">
<a href="/futbol/campana-nacional-recordada-libro.html">
<img src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/04/07/5ac940ebb6023.jpeg" alt="Foto: Archivo El País">
</a>
</div>
<h3 class="title">
<a href="/futbol/campana-nacional-recordada-libro.html">La campaña de Nacional 1971 recordada en un libro</a>
</h3>
<div class="category">
<a href="/futbol">Fútbol</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/ovacion/futbol/motivos-ilusionarse.html">
<meta itemprop="headline">Tiene motivos para ilusionarse</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Pablo Cupese</span>
</span>
<span itemprop="description">Nacional está último en el grupo tras la primera ronda, pero si gana los dos de local se posiciona muy bien.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/03/5ac4359105788.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/03/5ac4359105788.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-04-07" />
<meta itemprop="dateModified" content="2018-04-07" />
</div>
<div class="image-container">
<a href="/futbol/motivos-ilusionarse.html">
<img src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/04/03/5ac4359105788.jpeg" alt="Diego Arismendi llega para apurar a Ramúa, que fue bien controlado. Foto: EFE">
</a>
</div>
<h3 class="title">
<a href="/futbol/motivos-ilusionarse.html">Tiene motivos para ilusionarse</a>
</h3>
<div class="category">
<a href="/futbol">Fútbol</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/ovacion/basquetbol/welcome-denuncio-ataque-sede.html">
<meta itemprop="headline">Welcome denunció un ataque a la sede</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Pablo Cupese</span>
</span>
<span itemprop="description">Tras el partido, hinchas de Nacional atacaron la sede del club y quisieron entrar a la misma.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/05/5ac6d49a48978.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/05/5ac6d49a48978.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-04-05" />
<meta itemprop="dateModified" content="2018-04-06" />
</div>
<div class="image-container">
<a href="/basquetbol/welcome-denuncio-ataque-sede.html">
<img src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/04/05/5ac6d49a48978.jpeg" alt="Foto: Alen Banewur">
</a>
</div>
<h3 class="title">
<a href="/basquetbol/welcome-denuncio-ataque-sede.html">Welcome denunció un ataque a la sede</a>
</h3>
<div class="category">
<a href="/basquetbol">Basquetbol</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/ovacion/futbol/asi-jugara-fecha11-apertura18.html">
<meta itemprop="headline">Así se jugará la fecha número 11</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Ángel Asteggiante</span>
</span>
<span itemprop="description">Peñarol recibirá a Rampla el próximo domingo. Nacional ganrá los puntos ante El Tanque Sisley.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/22/59c56a3fce322.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/22/59c56a3fce322.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-04-02" />
<meta itemprop="dateModified" content="2018-04-06" />
</div>
<div class="image-container">
<a href="/futbol/asi-jugara-fecha11-apertura18.html">
<img src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2017/09/22/59c56a3fce322.jpeg" alt="Peñarol jugará contra Rampla Juniors en la séptima fecha. Foto: Gerardo Pérez">
</a>
</div>
<h3 class="title">
<a href="/futbol/asi-jugara-fecha11-apertura18.html">Así se jugará la fecha número 11</a>
</h3>
<div class="category">
<a href="/futbol">Fútbol</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/ovacion/futbol/recoba-candidato-presidente-nacional.html">
<meta itemprop="headline">Álvaro Recoba confirmó que será candidato a presidente</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Ángel Asteggiante</span>
</span>
<span itemprop="description">&quot;Faltan muchos meses de acá a diciembre, pero sí me estoy preparando para en las elecciones&quot;, dijo. Además confirmó que José Fuentes irá como candidato a vicepresidente en la fórmula.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b5e8c6d04dc.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b5e8c6d04dc.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b5f7c253b36.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b5f7c253b36.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
 <meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-04-06" />
<meta itemprop="dateModified" content="2018-04-06" />
</div>
<div class="image-container">
<a href="/futbol/recoba-candidato-presidente-nacional.html">
<img src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2017/09/10/59b5e8c6d04dc.jpeg" alt="Recoba">
</a>
</div>
<h3 class="title">
<a href="/futbol/recoba-candidato-presidente-nacional.html">Álvaro Recoba confirmó que será candidato a presidente</a>
</h3>
<div class="category">
<a href="/futbol">Fútbol</a>
</div>
</div>
</div>
</div>
<div class="article-bottom-box article-today-news">
<div class="board-title">
<span id="p24-m1664-1663-1665">Te recomendamos</span>
</div>
<div class="articles-tn">
<div class="box1 box box300v1">
<div class="versions1col box box300v1 " id="p24-m1627-1626-1628">
<article class="articleModule article1col article1colv1 " id="m1631-1630-1632" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/informacion/policiales/asesinan-mujer-durazno-nueve-femicidios-uruguay.html">
<meta itemprop="headline">Asesinan a una mujer en Durazno y ya son nueve los femicidios en lo que va del año<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Alejandro Mendieta</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-04-09">
<meta itemprop="dateModified" content="2018-04-09">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a class="page-link article-icon fa fa-video-camera" href="/informacion/policiales/asesinan-mujer-durazno-nueve-femicidios-uruguay.html"></a>
<a class="page-link article-icon fa fa-camera" href="/informacion/policiales/asesinan-mujer-durazno-nueve-femicidios-uruguay.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/informacion/policiales/asesinan-mujer-durazno-nueve-femicidios-uruguay.html"></a>
<div class="image-container">
<a id="m1635-1634-1636" class="image page-link " href="/informacion/policiales/asesinan-mujer-durazno-nueve-femicidios-uruguay.html"><img alt="La Policía trabaja para establecer lo ocurrido en la localidad de Durazno. Foto: Archivo El País" src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/04/09/5acae0521318e.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m1641-1-1642" class="page-link " href="/informacion/policiales/asesinan-mujer-durazno-nueve-femicidios-uruguay.html">SARANDÍ DEL YÍ</a>
</div>
<h3 class="title">
<a id="m1646-2-1647" class="page-link " href="/informacion/policiales/asesinan-mujer-durazno-nueve-femicidios-uruguay.html">Asesinan a una mujer en Durazno y ya son nueve los femicidios en lo que va del año</a>
</h3>
<div class="category informacion informacion--policiales" href="/informacion/policiales">
<a id="m1651-3-1652" class="page-link " href="/informacion/policiales/asesinan-mujer-durazno-nueve-femicidios-uruguay.html">Policiales</a>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box2 box box300v1">
<div class="versions1col box box300v1 " id="p24-m1590-1589-1591">
<article class="articleModule article1col article1colv2 detailsOverImage " id="m1594-1593-1595" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/informacion/politica/uruguay-cara-cara-vazquez-ministros.html">
<meta itemprop="headline">"Un solo Uruguay", cara a cara con Vázquez y ministros<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">EL PAIS</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-04-09">
<meta itemprop="dateModified" content="2018-04-09">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a class="page-link article-icon fa fa-video-camera" href="/informacion/politica/uruguay-cara-cara-vazquez-ministros.html"></a>
<a class="page-link article-icon fa fa-camera" href="/informacion/politica/uruguay-cara-cara-vazquez-ministros.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/informacion/politica/uruguay-cara-cara-vazquez-ministros.html"></a>
<div class="image-container">
<a id="m1598-1597-1599" class="image page-link " href="/informacion/politica/uruguay-cara-cara-vazquez-ministros.html"><img alt="Grupo de productores se acercará hoy al Consejo de Ministros en San José. Foto: F. Ponzetto" src="https://sc2.elpais.com.uy/files/image_300_370/uploads/2018/04/08/5acad6d3754eb.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m1604-1-1605" class="page-link " href="/informacion/politica/uruguay-cara-cara-vazquez-ministros.html">PROTESTA DEL CAMPO AL GOBIERNO</a>
</div>
<h3 class="title">
<a id="m1609-2-1610" class="page-link " href="/informacion/politica/uruguay-cara-cara-vazquez-ministros.html">"Un solo Uruguay" cara a cara con Vázquez y su gabinete hoy en San José</a>
</h3>
<div class="category informacion informacion--politica" href="/informacion/politica">
<a id="m1614-3-1615" class="page-link " href="/informacion/politica/uruguay-cara-cara-vazquez-ministros.html">Política</a>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box3 box box300v1">
<div class="versions1col box box300v1 " id="p24-m1553-1552-1554">
<article class="articleModule article1col article1colv2 detailsOverImage article-icon article-icon-tv video-icon " id="m1557-1556-1558" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/mundo/lula-presiona-liberado-estrategia-judicial.html">
<meta itemprop="headline">Lula presiona para ser liberado<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">EL PAIS</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-04-09">
<meta itemprop="dateModified" content="2018-04-09">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a class="page-link article-icon fa fa-video-camera" href="/mundo/lula-presiona-liberado-estrategia-judicial.html"></a>
<a class="page-link article-icon fa fa-camera" href="/mundo/lula-presiona-liberado-estrategia-judicial.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/mundo/lula-presiona-liberado-estrategia-judicial.html"></a>
<div class="image-container">
<a id="m1561-1560-1562" class="image page-link " href="/mundo/lula-presiona-liberado-estrategia-judicial.html"><img alt="Lula llegó a la cárcel sin esposas y acompañado por policías sin uniforme. Foto: AFP" src="https://sc2.elpais.com.uy/files/image_300_370/files/crop/uploads/2018/04/09/5acad84f86bc4.r_1523247976007.257-54-708-611.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m1567-1-1568" class="page-link " href="/mundo/lula-presiona-liberado-estrategia-judicial.html">ARMA ESTRATEGIA JUNTO A SUS ALIADOS</a>
</div>
<h3 class="title">
<a id="m1572-2-1573" class="page-link " href="/mundo/lula-presiona-liberado-estrategia-judicial.html">Lula presenta recurso a Tribunal y presiona para ser liberado</a>
</h3>
<div class="category mundo" href="/mundo">
<a id="m1577-3-1578" class="page-link " href="/mundo/lula-presiona-liberado-estrategia-judicial.html">Mundo</a>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box4 box box300v1">
<div class="box41 box300v5">
<article class="articleModule article1col article1colv4 " id="p24-m1526-1525-1527" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/ovacion/futbol/mundo-manos-muslera-record-mazurkiewicz.html">
<meta itemprop="headline">El mundo en sus manos<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Emiliano Esteves</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-04-09">
<meta itemprop="dateModified" content="2018-04-09">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<div class="image-container">
<a id="m1530-1529-1531" class="image page-link " href="/futbol/mundo-manos-muslera-record-mazurkiewicz.html"><img alt="Fernando Muslera festejando la victoria ante Perú. Foto: EFE" src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2017/09/10/59b4ba060546f.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<h3 class="title">
<a id="m1536-1-1537" class="page-link " href="/futbol/mundo-manos-muslera-record-mazurkiewicz.html">En Rusia, Muslera será el uruguayo con mayor cantidad de partidos por Copas del Mundo</a>
</h3>
<div class="category ovacion ovacion--futbol" href="/futbol">
<a id="m1541-2-1542" class="page-link " href="/futbol/mundo-manos-muslera-record-mazurkiewicz.html">Fútbol</a>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
<div class="box42 box300v5">
<article class="articleModule article1col article1colv4 video-icon " id="p24-m1499-1498-1500" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/tvshow/musica/curioso-aventurero.html">
<meta itemprop="headline">"Soy muy curioso y aventurero"<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Fernan Cisnero</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-04-09">
<meta itemprop="dateModified" content="2018-04-09">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<div class="image-container">
<a id="m1503-1502-1504" class="image page-link " href="/tvshow/musica/curioso-aventurero.html"><img alt="Axel. Foto: Mateo Vázquez" src="https://sc2.elpais.com.uy/files/image_125_153/files/crop/uploads/2018/04/08/5aca57411df70.r_1523247975980.0-0-545-662.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<h3 class="title">
<a id="m1509-1-1510" class="page-link " href="/tvshow/musica/curioso-aventurero.html">Axel habló con El País: "Soy muy curioso y aventurero"</a>
</h3>
<div class="category tvshow tvshow--musica" href="/tvshow/musica">
<a id="m1514-2-1515" class="page-link " href="/tvshow/musica/curioso-aventurero.html">Musica</a>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
</div>
</div><div class="article-bottom-box" id="comments_container">
<div class="comments-box">
<div id="article-comments" class="comments-part big-border">
<div class="box-big-border">
<div id="fos_comment_thread" class="elpaiscomments"></div>
<div class="comment-box add-comment information-text" style="display:none;">
<p class="disclaimer">
A partir de este punto usted ingresa a un ámbito virtual destinado al ejercicio responsable de la libertad de expresión.
Los mensajes serán instantáneamente visibles y no serán supervisados por la redacción de El País.
Es un espacio autoregulado por los lectores, quienes disponen de mecanismos para reportar el uso abusivo del mismo.
</p>
</div>
<div class="comment-box add-comment comment-login">
<div>
<div class="login-page-session">
<div class="login-page-simple">
<h1 class="title-session">
<i></i>
<a class="epdlogin" href="https://sso.elpais.com.uy/cas/login?service=http%3A%2F%2Fwww.ovaciondigital.com.uy%2Fcas-check">Iniciar Sesión para comentar</a>
</h1>
<div class="login">
<div class="field">
<a href="https://registro.elpais.com.uy/RegSendPassword.asp">¿Olvidó su contraseña?</a>
</div>
</div>
</div>
</div>
</div>
<div class="information-text">
<p>
<span class="bold">Para comentar las noticias</span> debes iniciar sesión con el usuario y contraseña elegidos al momento de registrarte.
</p>
<p>
<span class="bold">Si no estas registrado todavia,</span> puedes hacerlo ingresando a
<a href="https://registro.elpais.com.uy/RegStep1.asp">Registro de Usuarios</a>
</p>
<p>
<span class="bold">No recuerdas tu contraseña?</span> puedes acceder a <a href="https://registro.elpais.com.uy/RegSendPassword.asp">Resetear Contraseña</a>
</p>
</div>
</div>
<div id="add-comment" class="comment-box fos_comment_comment_form_holder">
<div class="top-comment">
<div id="form-characters">
Max caracteres: 600 (pendientes: 600)
</div>
<div class="comment-author-photo">
<div class="box-dotted-white">
<i class="fa fa-user-o" aria-hidden="true"></i>
</div>
 </div>
</div>
<form class="comment-details fos_comment_comment_new_form" action="/comment/threads/article-155432/comments" data-parent="" method="POST">
<div class="fos_comment_form_errors">
</div>
<textarea id="fos_comment_comment_body" name="fos_comment_comment[body]" required="required" maxlength="600" class="comment-textarea" placeholder="Añadir nuevo comentario"></textarea><div class="security">
<div id="fos_comment_comment_captcha_div" style="display: block;"></div>
<noscript>
<iframe src="http://www.google.com/recaptcha/api/noscript?k=6LfsbUEUAAAAAN9mwkrsLFs3lW3XNJTG7YKj1R1q" width="500" height="300" frameborder="0"></iframe><br><textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea><input type="hidden" name="recaptcha_response_field" value="manual_challenge">
</noscript>
<div class="terms">
<input type="checkbox" id="fos_comment_comment_terms" name="fos_comment_comment[terms]" required="required" row_class="agree-tos" value="1"><label for="fos_comment_comment_terms">
He leído y acepto la <a href="https://registro.elpais.com.uy/RegCondiciones.asp">política de privacidad</a>
</label>
</div>
</div>
<div class="fos_comment_submit">
<button type="submit" class="comment-button">
Enviar
</button>
</div>
</form>
</div>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?onload=genemu_recaptcha_load&amp;render=explicit" async defer></script><script type="text/javascript">
        function genemu_recaptcha_load()
        {
            grecaptcha.render('fos_comment_comment_captcha_div', {
                'sitekey' : '6LfsbUEUAAAAAN9mwkrsLFs3lW3XNJTG7YKj1R1q'
            });
        }
    </script><div class="account-validate">
<span>Validar cuenta</span>
<p class="user-message">
</p>
</div>
</div>
</div>
<script type="text/javascript">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</script>
</div>
</div>
</div>
</div>
<div class="article-sidebar">
<div class="ads-article-sidebar">
<div class="sidebar-ad-top">
<div class="ad-unit">
<script type="text/javascript"> epd_ads("atf1"); 
//sas.call("std", {siteId: 63159, pageId: 491402, formatId: 32719});
</script>
</div>
<style type="text/css">
       
@media screen and (max-width: 651px) {
	.board-most-listing .listing-title a {height: 74px;}
	.board-most-listing .social-share {display: none;}
    article.article:not(.gallery) .main-media .media-modules .slider .slide .caption
    {
        height: 100px;
    }
    .sponsor-recommend .related-article .category {display: none;}
 	.interesting .sponsor-recommend .related-article{height: auto;width: 94%;}
 	.sponsor-recommend .related-article .title {height: 60px !important;}    
}

@media screen and (min-width: 970px) and (max-width: 1254px) {
    article.article .title-container {
        margin-bottom: 5px;
    }
}


</style>
</div><div class="sidebar-most-listing">
<div class="board-most-listing-container">
<div class="board-most-listing">
<div class="listing-board-title" id="p25-m175-174-176">las más vistas</div>
<div class="listing contentNews-listing mostRead-listing  view-list">
<div class="box-title">
</div>
<div class="listing-item first ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/informacion/policiales/asesinan-mujer-durazno-nueve-femicidios-uruguay.html">
<meta itemprop="headline">Asesinan a una mujer en Durazno y ya son nueve los femicidios en lo que va del año</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Alejandro Mendieta</span>
</span>
<span itemprop="description">La víctima es una enfermera de 41 años. El asesino, que luego se quitó la vida, era su esposo, de 52 años, y que trabaja como chofer del municipio de la localidad.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/09/5acae0521318e.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/09/5acae0521318e.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-04-09" />
<meta itemprop="dateModified" content="2018-04-09" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/policiales/asesinan-mujer-durazno-nueve-femicidios-uruguay.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/policiales/asesinan-mujer-durazno-nueve-femicidios-uruguay.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/09/5acae0521318e.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/policiales/asesinan-mujer-durazno-nueve-femicidios-uruguay.html">Asesinan a una mujer en Durazno y ya son nueve los femicidios en lo que va del año</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/informacion/policiales/robos-disparos-cumpleanos.html">
<meta itemprop="headline">Robos y disparos en un cumpleaños de 15</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">EL PAIS</span>
</span>
<span itemprop="description">Banda armada causó pánico en un salón de fiestas de Ruta 5.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/08/5ac98805e456c.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/08/5ac98805e456c.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-04-08" />
<meta itemprop="dateModified" content="2018-04-08" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/policiales/robos-disparos-cumpleanos.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/policiales/robos-disparos-cumpleanos.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/08/5ac98805e456c.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/policiales/robos-disparos-cumpleanos.html">Robos y disparos en un cumpleaños de 15</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/que-pasa/dia-quebracho-quedo.html">
<meta itemprop="headline">El día que Quebracho se quedó solo</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">EL PAIS</span>
</span>
<span itemprop="description">Quebracho despertó el martes con la noticia que dio cierre a una semana de dolor e incertidumbre. Las sensaciones encontradas, la necesidad de llorar a (todos) sus muertos y la carga de saberse incomprendidos. Esta es una crónica del pueblo sanducero en su día de mayor soledad.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/07/5ac950400d619.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/07/5ac950400d619.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/07/5ac94fd449b5d.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/07/5ac94fd449b5d.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/07/5ac9722d8dced.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/07/5ac9722d8dced.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/07/5ac967abad708.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/07/5ac967abad708.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-04-08" />
<meta itemprop="dateModified" content="2018-04-08" />
</div>
<div class="listing-image image"> <a class="page-link" href="/que-pasa/dia-quebracho-quedo.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/que-pasa/dia-quebracho-quedo.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/07/5ac950400d619.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/que-pasa/dia-quebracho-quedo.html">El día que Quebracho se quedó solo</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/informacion/sociedad/escena-crimen-vi-ninos-riendo-delante-muerto.html">
<meta itemprop="headline">"En la escena de un crimen, vi niños riendo delante de un muerto"</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">EL PAIS</span>
</span>
<span itemprop="description">Juan Gómez, Fiscal de Homicidios de Montevideo.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/07/5ac9379a6888c.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/07/5ac9379a6888c.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
 <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-04-08" />
<meta itemprop="dateModified" content="2018-04-08" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/sociedad/escena-crimen-vi-ninos-riendo-delante-muerto.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/sociedad/escena-crimen-vi-ninos-riendo-delante-muerto.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/07/5ac9379a6888c.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/sociedad/escena-crimen-vi-ninos-riendo-delante-muerto.html">"En la escena de un crimen, vi niños riendo delante de un muerto"</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/ovacion/multideportivo/raikkonen-atropello-mecanico-retiro-gp-barein.html">
<meta itemprop="headline">Raikkonen atropelló a un mecánico y se retiró del GP de Baréin</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Matías Pérez</span>
</span>
<span itemprop="description">El finlandés Kimi Raikkonen (Ferrari) atropelló a uno de sus mecánicos, encargado de cambiar la rueda trasera izquierda de su monoplaza en su segunda parada en boxes, este domingo durante el Gran Premio de Baréin, y abandonó inmediatamente la carrera. &lt;br&gt;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/08/5aca6ed9cf926.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/08/5aca6ed9cf926.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-04-08" />
<meta itemprop="dateModified" content="2018-04-08" />
</div>
<div class="listing-image image"> <a class="page-link" href="/multideportivo/raikkonen-atropello-mecanico-retiro-gp-barein.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/multideportivo/raikkonen-atropello-mecanico-retiro-gp-barein.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/08/5aca6ed9cf926.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/multideportivo/raikkonen-atropello-mecanico-retiro-gp-barein.html">Raikkonen atropelló a un mecánico y se retiró del GP de Baréin</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/que-pasa/rompan-plan-eduy21-educacion.html">
<meta itemprop="headline">Rompan todo: el plan de Eduy21 para la educación</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">EL PAIS</span>
</span>
<span itemprop="description">El colectivo multipartidario de expertos en educación ya tiene pronto su Libro Abierto, una serie de ideas para “poner de cabeza” al sistema: autonomía para los centros, más poder al MEC, cambios profundos en el modo de trabajo de los docentes y el fin de la repetición.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/07/5ac95351d27c5.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/07/5ac95351d27c5.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/07/5ac9553e795b8.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/07/5ac9553e795b8.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/07/5ac957ab7189e.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/07/5ac957ab7189e.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-04-08" />
<meta itemprop="dateModified" content="2018-04-08" />
</div>
<div class="listing-image image"> <a class="page-link" href="/que-pasa/rompan-plan-eduy21-educacion.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/que-pasa/rompan-plan-eduy21-educacion.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/07/5ac95351d27c5.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/que-pasa/rompan-plan-eduy21-educacion.html">Rompan todo: el plan de Eduy21 para la educación</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/tvshow/personajes/incidentes-recital-viejas-locas-prendieron-fuego-escenario.html">
<meta itemprop="headline">Incidentes en recital de Viejas Locas: prendieron fuego el escenario</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Miguel Bardesio</span>
</span>
<span itemprop="description">Pity Àlvarez, el líder de la histórica banda, demoró 7 horas en salir a escena y los fanáticos se habían casado de la espera.&amp;nbsp;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/08/5aca27ffdc23b.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/08/5aca27ffdc23b.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-04-08" />
<meta itemprop="dateModified" content="2018-04-08" />
</div>
<div class="listing-image image"> <a class="page-link" href="/tvshow/personajes/incidentes-recital-viejas-locas-prendieron-fuego-escenario.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/tvshow/personajes/incidentes-recital-viejas-locas-prendieron-fuego-escenario.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/08/5aca27ffdc23b.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/tvshow/personajes/incidentes-recital-viejas-locas-prendieron-fuego-escenario.html">Incidentes en recital de Viejas Locas: prendieron fuego el escenario</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/ovacion/futbol/penarol-rampla-cds-apertura2018.html">
<meta itemprop="headline">Peñarol jugó dos partidos en uno</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Emiliano Esteves</span>
</span>
<span itemprop="description">El aurinegro superó a Rampla Juniors por 2-1 pero mostró dos caras muy distintas entre la del primer tiempo y la del complemento.&lt;br&gt;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/08/5acaad1f02592.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/08/5acaad1f02592.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-04-07" />
<meta itemprop="dateModified" content="2018-04-08" />
</div>
<div class="listing-image image"> <a class="page-link" href="/futbol/penarol-rampla-cds-apertura2018.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/futbol/penarol-rampla-cds-apertura2018.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/08/5acaad1f02592.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/futbol/penarol-rampla-cds-apertura2018.html">Peñarol jugó dos partidos en uno</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/informacion/sociedad/cerro-tradicional-confiteria-ombu.html">
<meta itemprop="headline">Cerró tradicional confitería El Ombú</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">EL PAIS</span>
</span>
<span itemprop="description">Fundada en la década del 40, heredó la clientela de la histórica Confitería del Telégrafo.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/07/5ac951e2af528.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/07/5ac951e2af528.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-04-08" />
<meta itemprop="dateModified" content="2018-04-08" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/sociedad/cerro-tradicional-confiteria-ombu.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/sociedad/cerro-tradicional-confiteria-ombu.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/07/5ac951e2af528.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/sociedad/cerro-tradicional-confiteria-ombu.html">Cerró tradicional confitería El Ombú</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/sabado-show/recien-casadas-viven-historia-amor-camara-rapida.html">
<meta itemprop="headline">Las recién casadas viven su historia de amor en cámara rápida</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">EL PAIS</span>
</span>
<span itemprop="description">Agustina Zuasnabar flasheó con Patricia Wolf en La Ronda y la tarde siguiente fue a abrirse los Registros Akásicos. Le dijeron que se enamoraría de una persona pública que tenía un hijo. El pasado 20 de marzo sellaron su amor en el Registro Civil. Aquí los detalles de la boda.&amp;nbsp;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/05/5ac6497d81571.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/05/5ac6497d81571.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-04-07" />
<meta itemprop="dateModified" content="2018-04-07" />
</div>
<div class="listing-image image">  <a class="page-link" href="/sabado-show/recien-casadas-viven-historia-amor-camara-rapida.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/sabado-show/recien-casadas-viven-historia-amor-camara-rapida.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/05/5ac6497d81571.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/sabado-show/recien-casadas-viven-historia-amor-camara-rapida.html">Las recién casadas viven su historia de amor en cámara rápida</a>
</h3>
</div>
</div>
</div>
</div>
</div><div class="sidebar-ad-bottom">
<div class="ad-unit">
<script type="text/javascript"> epd_ads("mid-btf1"); 
//sas.call("std", {siteId: 63159, pageId: 491402, formatId: 27747});</script>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
<div class="bottom-content">
<div class="report-error"></div>
<div class="related-tags"></div>
</div>
</article>
<div class="shopping-board">
</div>
<img class="img-tracking" src="https://track.elpais.com.uy/track/pageviews/article-155432" width="1" height="1" />
</div>
<div class="ads-under-header">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">
<script type="text/javascript"> epd_ads("bottom"); 
$(".ads-container:has(article)").removeClass("ads-container");


        
$(window).resize(function () {
            masLeidasMobileFix();
            masRecomendadosMobileFix();
        });
function masLeidasMobileFix() {
            
            var boards = ['board-most-listing'];
            var width = $( window ).width();
            if (width < 960) {
                var $mostListing = $('.article-sidebar .board-most-listing-container');

                    var $board = $('body').find('.board-most-listing-moved').eq(0);
                    if ($board) {

                        var $img = $board.find('.listing-item.first .listing-image.image img');
                        var src = $img.attr('src');
                        if (typeof src != "undefined" && !src.match(/image_300_172/g)) {
                            src = src.replace('/listing_most_viewed/', '/image_300_172/');
                            $img.attr('src', src);
                        }


                    }
            }
            
        }


        function masRecomendadosMobileFix() {
            
            var width = $( window ).width();
            var className = "interesting";
            var $mostListing = $('.sponsor-recommend-box');
            if (width < 960) {
                
                    $mostListing.find('img').each(function () {
                        var $img = $(this);
                        var src = $img.attr('src');
                        if (typeof src != "undefined" && !src.match(/image_300_172/g)) {
                            src = src.replace('/article_recommended/', '/image_300_172/');
                            $img.attr('src', src)
                        }
                    });

            }
             else {
               if ($mostListing.length) {
                   $mostListing.find('img').each(function () {
                       var $img = $(this);
                       var src = $img.attr('src');
                       if (typeof src != "undefined" && !src.match(/article_recommended/g)) {
                           src = src.replace('/image_300_172/','/article_recommended/');
                           $img.attr('src', src)
                       }
                   });
                }
            }
        }


    masLeidasMobileFix();
    masRecomendadosMobileFix();
        




</script>
</div>
<script type="text/javascript">
	$('[id^="sas_"]').click(function() {
		var content = $(this).html();
		var insid = String(content.match(/<!--insid.*?-->/g));

		if(insid != 'null') {
		  insid = insid.replace("<!--", "");
		  insid = insid.replace("-->", "");
		  insid = insid.split('=')[1]
		  insid = insid.split(',')[0]

		  cX.callQueue.push(['setEventAttributes', { origin: 'eps-elpais', persistedQueryId: 'c9047c2f7d61489cb10a261091c1e126de240a74' }]);
		  cX.callQueue.push(['sendEvent', 'advertisements', { ins_id: insid}]);
		  console.log(insid);
		}
	});
</script><script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = 'CF11F475F5614B94';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
</div>
</div>
</div>
<footer>
<div class="footer-container">
<a href="/" class="footer-logo"></a>
<div class="footer-menu-container">
<span class="footer-open-dropdown fa fa-chevron-down"></span>
<ul class="footer-menu">
<li class="link external first" itemprop="name">
<a href="http://comercial.elpais.com.uy/" itemprop="url">anunciar</a>
</li>
<li class="link external" itemprop="name">
<a href="https://registro.elpais.com.uy/RegFaq.asp" itemprop="url">ayuda</a>
</li>
<li class="link external last" itemprop="name">
<a href="https://registro.elpais.com.uy/RegPoliticas.asp" itemprop="url">Políticas de Privacidad</a>
</li>
</ul>
</div>
<div class="footer-social">
<a href="https://www.facebook.com/elpaisdigital" target="_blank" class="fa fa-facebook"></a>
<a href="https://twitter.com/elpaisuy" target="_blank" class="fa fa-twitter"></a>
<a href="https://www.instagram.com/elpaisuy/" target="_blank" class="fa fa-instagram"></a>
<a href="/rss/" class="fa fa-rss"></a>
</div>
</div>
<div class="copyright-container">
<div class="copyright">
<p class="copyright-text" id="p84-m264-263-265">Zelmar Michelini 1287, CP.11100, Montevideo, Uruguay. Copyright ® EL PAIS S.A. 1918 - 2018</p>
</div>
<a href="http://www.gda.com/" target="_blank" class="logo-gdar"></a>
</div>
</footer>
<div id="fb-root"></div>
<script>
        (function(d, s, id) {
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) return;
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.10";
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));
    </script>
</div>
<div class="body-bottom">
</div>
<script type="text/javascript">
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 28530;
        _sf_async_config.domain = "ovaciondigital.com.uy";
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = "ovacion,futbol"; //CHANGE THIS
        _sf_async_config.authors = "Emiliano Esteves"; //CHANGE THIS
        /** CONFIGURATION END **/
        (function(){
            function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script'); e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); }; })();
    </script>
<div id="cX-root" style="display:none"></div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script>
<script type="text/javascript">
        var addthis_config =
            {
                pubid: 'ra-5384a6e204c3716c',
                services_exclude: 'facebook, twitter, google_plusone_share',
                lang: 'es'
            }
        addthis.addEventListener('addthis.menu.open', menuOpen);
        addthis.addEventListener('addthis.menu.close', menuOpen);
        addthis.addEventListener('addthis.menu.share', menuOpen);
        function menuOpen(evt) {
            if ($('.at-expanded-menu-load').length) {
                $('.at-expanded-menu-load').html('Ver más');
            }
            if($('.at-expanded-menu-top-services-header').length) {
                $('.at-expanded-menu-top-services-header').html('Top Servicios');
            }
        }
        function loadAddThis() {
            addthis.init()
        }
    </script>
<script type="text/javascript">
        jQuery(function ($) {
            setTimeout(function(){
                                isPrivateMode().then(function (isPrivate) {
                    window.incognito = isPrivate;
                    console.log('Detección de incognito: ', isPrivate);
                    if (isPrivate) {
                        ga('send', 'event', 'incognito', 'Yes', {nonInteraction: true});
                        cX.callQueue.push(['setEventAttributes', {origin: 'eps-elpais', persistedQueryId: '20f41ee5ea9c07d55518740a90dd42af22e488ba'}]);
                        cX.callQueue.push(['sendEvent', 'parameters', {modo_navegacion: 'incognito'}]);
                    }
                }).catch(function (error) {
                    console.log('Detección incognito validación error: ', error);
                    ga('send', 'exception', {'exDescription': 'Detección de incognito error: ' + error, 'exFatal': false});
                });

                                if (!$('#epd_has_ads').length) {
                    window.adBlocker = true;
                    ga('send', 'event', 'adblocker', 'Yes', {nonInteraction: true});
                    cX.callQueue.push(['setEventAttributes', { origin: 'eps-elpais', persistedQueryId: '3635c41cbec2f7002bbd9ce2375dd4f4ed9cad7b'}]);
                    cX.callQueue.push(['sendEvent', 'parameters', { modo_navegacion: 'adblocker'}]);
                }
                console.log('Detección de AdBlocker: ', window.adBlocker);
            }, 1000);
        });    </script>
<script type="text/javascript" src="//video.limelight.com/player/limelightjs-player.js"></script>
<script type="text/javascript" src="//assets.delvenetworks.com/player/embed.js"></script>
<a class="scroll-top" href="#" style="display: none;">Ir Arriba</a>
</body>
</html>
