<!DOCTYPE html>
<html lang="es">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="dns-prefetch" href="//sc2.elpais.com.uy">
<link rel="dns-prefetch" href="//cdn.livefyre.com">
<link rel="dns-prefetch" href="//epdads.elpais.com.uy">
<link rel="dns-prefetch" href="//servicios.elpais.com.uy">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//widget.gallito.com.uy">
<link rel="dns-prefetch" href="//imagenes.gallito.com.uy">
<link rel="dns-prefetch" href="//ws.elpais.com.uy">
<link rel="dns-prefetch" href="//backend.clubelpais.com.uy">
<link rel="dns-prefetch" href="//ssl.google-analytics.com">
<link rel="dns-prefetch" href="//www5.smartadserver.com">
<link rel="dns-prefetch" href="//mam.elpais.com.uy">
<link rel="dns-prefetch" href="//mam.ovaciondigital.com.uy">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1" />
<meta name="format-detection" content="telephone=no" />
<meta name="author" content="ElPais" />
<meta name="genre" content="News" />
<meta name="geo.placename" content="Uruguay" />
<meta name="geo.position" content="-34.9079234;-56.193395" />
<meta name="geo.region" content="UY" />
<meta name="google" content="notranslate" />
<meta name="language" content="spanish" />
<meta name="robots" content="index" />
<meta name="x-frame-options" content="SAMEORIGIN" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ovaciondigital" />
<meta name="twitter:creator" content="@ovaciondigital" />
<meta name="twitter:title" content="Así son las nuevas camisetas de Barcelona, Juventus y Borussia Dortmund" />
<meta name="twitter:description" content="La del club blaugrana le agrega unas finas franjas amarillas, la de la &quot;Vecchia Signora&quot; deja más blanco y las franjas negras aparecen como si fueran pinceladas." />
<meta name="twitter:text:description" content="La del club blaugrana le agrega unas finas franjas amarillas, la de la &quot;Vecchia Signora&quot; deja más blanco y las franjas negras aparecen como si fueran pinceladas." />
<meta name="twitter:image" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/21/5e4fc9eb45787.jpeg?1581618097" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:recs:articleid" content="234600" />
<meta name="cXenseParse:recs:publishtime" content="2020-02-21T09:58:34-03:00" />
<meta name="cXenseParse:section" content="ovacion/futbol" />
<meta name="cXenseParse:recs:section" content="ovacion/futbol" />
<meta property="cXenseParse:conceptos" content="Borussia Dortmund" />
<meta property="cXenseParse:conceptos" content="Juventus" />
<meta property="cXenseParse:conceptos" content="FC Barcelona" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Diario EL PAIS Uruguay" />
<meta property="fb:app_id" content="728866047239500" /> <meta property="fb:admins" content="100002279652972" />
<meta property="og:locale" content="es_UY" />
<meta property="og:locale:alternate" content="es_UY" />
<meta name="keywords" content="barcelona, camisetas, borussia, dortmund, juventus">
<meta name="description" content="La del club blaugrana le agrega unas finas franjas amarillas, la de la &quot;Vecchia Signora&quot; deja más blanco y las franjas negras aparecen como si fueran pinceladas.">
<meta property="og:title" content="Así son las nuevas camisetas de Barcelona, Juventus y Borussia Dortmund" />
<meta property="og:url" content="https://www.ovaciondigital.com.uy/futbol/asi-son-nuevas-camisetas-barcelona-juventus-borussia-dortmund.html" />
<meta property="og:description" content="La del club blaugrana le agrega unas finas franjas amarillas, la de la &quot;Vecchia Signora&quot; deja más blanco y las franjas negras aparecen como si fueran pinceladas." />
<meta property="og:image" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/21/5e4fc9eb45787.jpeg?1581618097" />
<meta property="og:image:width" content="969" />
<meta property="og:image:height" content="559" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:tag" content="Borussia Dortmund" />
<meta property="article:tag" content="Juventus" />
<meta property="article:tag" content="FC Barcelona" />
<title>Así son las nuevas camisetas de Barcelona, Juventus y Borussia Dortmund - Ovación - 21/02/2020 - EL PAÍS Uruguay</title>
<link rel="stylesheet" href="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/prefixed-bootstrap.css?1581618097" media="all" type="text/css" />
<link rel="stylesheet" href="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-widgets.min.css?1581618097" media="all" type="text/css" />
<link rel="stylesheet" href="https://sc2.elpais.com.uy/css/screen_v1.0.14.css?1581618097" media="screen" type="text/css" />
<link rel="stylesheet" href="/css/categories.css?v=1.0.0&amp;d=1582289953" media="screen" type="text/css" />
<link rel="stylesheet" href="/css/print.css" media="print" type="text/css" />
<link rel="stylesheet" href="/javascripts/bower_components/selection-sharer/src/selection-sharer.css" />
<style>
        
            </style>

<script type="application/ld+json">
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "dateModified":"2020-02-21T9:58:34",
                       "author":"El País Uruguay",
                       "url": "/ovacion/futbol/asi-son-nuevas-camisetas-barcelona-juventus-borussia-dortmund.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Así son las nuevas camisetas de Barcelona, Juventus y Borussia Dortmund",
                       "mainEntityOfPage": "/ovacion/futbol/asi-son-nuevas-camisetas-barcelona-juventus-borussia-dortmund.html",
                       "articleBody": " La del club blaugrana le agrega unas finas franjas amarillas, la de la "Vecchia Signora" deja más blanco y las franjas negras aparecen como si fueran pinceladas.",
                                              "image":["/files/listing_secondary/uploads/2020/02/21/5e4fc9eb45787.jpeg"],
                                               "datePublished":"2020-02-21",


                       "isAccessibleForFree": "False",
                        "hasPart": {
                          "@type": "WebPageElement",
                          "isAccessibleForFree": "False",
                          "cssSelector": ".contenido-exclusivo-nota"
                        }

                    }
      </script>

<script type="text/javascript">
        var tagSlugs = '';
                        tagSlugs = tagSlugs + "borussia-dortmund,";                tagSlugs = tagSlugs + "juventus,";                tagSlugs = tagSlugs + "fc-barcelona";                    </script>
<script type="text/javascript">
        window.isAdmin = false;
        window.pwaActivate = "uruguay";
    </script>
<script src="https://sc2.elpais.com.uy/js/global_v1.0.6.js?1581618097" type="text/javascript"></script>

<script src="https://sc2.elpais.com.uy/js/8e12e98.js?1581618097" type="text/javascript"></script>
<script type="text/javascript" src="/static/headerjs/article/ovacion/futbol"></script>
<script src="https://sc2.elpais.com.uy/js/epd_sw_1.0.8.js?1581618097" type="text/javascript"></script>
<script type="text/javascript" src="//epdads.elpais.com.uy/configuration/ovacion.js"></script>
<script type="text/javascript">
                                                var EP_NOTA_TAGS = 'Borussia Dortmund,Juventus,FC Barcelona';
                                                EP_NOTA_TAGS = EP_NOTA_TAGS + ((EP_NOTA_TAGS!='')?',':'') + 'ovacion_futbol'
                                var EP_VIDEO_VAST_URI = "";
            </script>
<script>
                                                                                                if(print_location!="uruguay") {                     (function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s);
                        js.id = id;
                        js.src = "https://tags.newdreamglobal.com/admanager/newglobal.sdk.min.js?v=1.3.8.2&h=www.ovaciondigital.com.uy";
                        js.async = true;
                        fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'newdream-sdk'));
                }
            </script>
<script src="https://sc2.elpais.com.uy/js/epd_sas_v1.0.20.js?1581618097" type="text/javascript"></script>
<script>
                const adcaseSDKPath = "https://sc2.elpais.com.uy/javascripts/adcase.js?1581618097";
                var host = "ovacion";

                if(print_location=="uruguay") {
                    var googletag = googletag || {};
                    var pbjs = pbjs || {};
                    const PREBID_TIMEOUT = 1500;
                    const FAILSAFE_TIMEOUT = 3000;
                    var adcase = {styles: {}, light: true};
                    googletag.cmd = googletag.cmd || [];
                    pbjs.que = pbjs.que || [];
                    window.hostDFP = host;
                    startPrebid(PREBID_TIMEOUT, FAILSAFE_TIMEOUT);
                }
            </script>
<script src="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-dab.min.js?1581618097" type="text/javascript"></script>
<script src="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-widgets.v3.6.0.min.js?1581618097" type="text/javascript"></script>
<script src="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-em.min.js?1581618097" type="text/javascript"></script>
<script type="text/javascript">

            window.SSO_URL = 'https://sso.elpais.com.uy/cas/login';
            window.showEPDSw = true;
            window.showEPDSwOnPM = false;
            window.showEPDSwOnAB = false;
            window.incognito = false;
            window.adBlocker = false;

        </script>

<script type="text/javascript" src="https://scdn.cxense.com/cx.js"></script>
<script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        function fixCx(){
            cX = cX || {}; cX.callQueue = cX.callQueue || [];
            if(!(cX && cX.getUserSegmentIds)){
                console.log("fixed cxense");
                cX.setEventAttributes = function(){return true;};
                cX.getUserSegmentIds = function(){return [];};
                cX.sendEvent = function(){return true;};
                cX.getUserId = function(){return null;};
            }
        }
        try{
            fixCx();
            cX.callQueue.push(['setSiteId', '1139579814386731182']);
            cX.callQueue.push(['sendPageViewEvent']);
            cX.setEventAttributes({origin: 'eps-ovacion', persistedQueryId: '8d04adaf34eeb5b2d0950286b57defadfd73b72d'});
        }catch(e){}

    </script>

<script>window.pwaActivate = print_location;</script>
<script src="https://sc2.elpais.com.uy/js/service-workers_1.0.3.js?1581618097" type="text/javascript"></script>
<script type="text/javascript">
                try{
                    EV.Em.init({
                        url: 'https://elp.evolok.net/acd/api/3.0',
                        sidCookieDomain: window.location.host, //
                        meterHD: false
                    });

                    EV.Core.init({
                        serviceName: 'default',
                        realmName: 'default_realm',
                        icDomain: 'https://elp.evolok.net/ic/2.0',
                        recaptchaSiteKey: '6LdBbQsTAAAAAEKM-vjwJ7dAyNTfWqu_fw4Id_wI'
                    });

                }catch(e){
                    console.log(e);
                }

                isPrivateMode().then(function (isPrivate) {
                    window.incognito = isPrivate;
                    console.log('Detección de incognito: ', isPrivate);
                    if (isPrivate) {
                        ga('send', 'event', 'incognito', 'Yes', {nonInteraction: true});
                        cX.callQueue.push(['setEventAttributes', {origin: 'eps-elpais', persistedQueryId: '20f41ee5ea9c07d55518740a90dd42af22e488ba'}]);
                        cX.callQueue.push(['sendEvent', 'parameters', {modo_navegacion: 'incognito'}]);
                    }
                }).catch(function (error) {
                    console.log('Detección incognito validación error: ', error);
                    ga('send', 'exception', {'exDescription': 'Detección de incognito error: ' + error, 'exFatal': false});
                });

                                try{
                    if(window.adBlocker){

                        ga('send', 'event', 'adblocker', 'Yes', {nonInteraction: true});
                        cX.callQueue.push(['setEventAttributes', { origin: 'eps-elpais', persistedQueryId: '3635c41cbec2f7002bbd9ce2375dd4f4ed9cad7b'}]);
                        cX.callQueue.push(['sendEvent', 'parameters', { modo_navegacion: 'adblocker'}]);

                    }

                }catch(e){}

                /*if (!$('#epd_has_ads').length) {
                    window.adBlocker = true;
                    try{
                        ga('send', 'event', 'adblocker', 'Yes', {nonInteraction: true});
                        cX.callQueue.push(['setEventAttributes', { origin: 'eps-elpais', persistedQueryId: '3635c41cbec2f7002bbd9ce2375dd4f4ed9cad7b'}]);
                        cX.callQueue.push(['sendEvent', 'parameters', { modo_navegacion: 'adblocker'}]);
                    }catch(e){}

                }
                console.log('Detección de AdBlocker: ', window.adBlocker);*/            </script>
<script type="text/javascript">
            //#lazy loading
            var width = $(window).width();
            const lazyPic = '2018/04/11/5ace0d44b87c3.jpeg';

            $(function() {
                console.log("lazy load init");
                $('.lazy').Lazy({
                    threshold: 500,
                    bind: "event",
                    scrollDirection: 'vertical',
                    effect: 'fadeIn',
                    visibleOnly: true,
                    onError: function(element) {
                        console.log('error loading ' + element.data('src'));
                    }/*,
                    beforeLoad: lazySizeCheck,
                    afterLoad: lazySizeCheckEnd,*/
                });
            });

            $(document).ready(function() {
                setTimeout(function() {
                    console.log("lazy trigger");
                    $('.lazy').trigger("scroll");
                }, 200);

                setTimeout(function() {
                    console.log("lazy  check");
                    if($("article:eq(0)").find('.data-src').length>0){
                        console.log("lazy  trigger again");
                        $('.lazy').trigger("scroll");
                    }else{
                        console.log("lazy good");
                    }
                }, 3000);
            });
        </script>
<script type="text/javascript">
                        if(print_location!="uruguay"){
                (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//s.ntv.io/serve/load.js"; js.async = true; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'nativo-sdk'));
            }

        </script>
<script src="https://sc2.elpais.com.uy/js/7888920.js?1581618097" type="text/javascript"></script>
<script type="text/javascript">
        var seedTagRun = seedTagRun || (tagSlugs.indexOf("inn-content")==-1 && tagSlugs.indexOf("inncontent")==-1);
                if(seedTagRun){
            window._seedtagq = window._seedtagq || [];
            window._seedtagq.push(['_setId', '5763-4971-01']);
            (function () {
                var st = document.createElement('script');
                st.type = 'text/javascript';
                st.async = true;
                st.src = ('https:' == document.location.protocol
                        ? 'https'
                        : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(st, s);
            })();
        }
    </script>
<meta name="msapplication-TileColor" content="#48A154">
<meta name="theme-color" content="#48A154">
<link rel="apple-touch-icon" sizes="57x57" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-57x57.png?1581618097">
<link rel="apple-touch-icon" sizes="60x60" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-60x60.png?1581618097">
<link rel="apple-touch-icon" sizes="72x72" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-72x72.png?1581618097">
<link rel="apple-touch-icon" sizes="76x76" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-76x76.png?1581618097">
<link rel="apple-touch-icon" sizes="114x114" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-114x114.png?1581618097">
<link rel="apple-touch-icon" sizes="120x120" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-120x120.png?1581618097">
<link rel="apple-touch-icon" sizes="144x144" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-144x144.png?1581618097">
<link rel="apple-touch-icon" sizes="152x152" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-152x152.png?1581618097">
<link rel="apple-touch-icon" sizes="180x180" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-180x180.png?1581618097">
<link rel="icon" type="image/png" sizes="192x192" href="https://sc2.elpais.com.uy/images/icons/o/android-icon-192x192.png?1581618097">
<link rel="icon" type="image/png" sizes="32x32" href="https://sc2.elpais.com.uy/images/icons/o/favicon-32x32.png?1581618097">
<link rel="icon" type="image/png" sizes="96x96" href="https://sc2.elpais.com.uy/images/icons/o/favicon-96x96.png?1581618097">
<link rel="icon" type="image/png" sizes="16x16" href="https://sc2.elpais.com.uy/images/icons/o/favicon-16x16.png?1581618097">
<link rel="manifest" href="/images/icons/o/manifest.json">
<link rel="canonical" href="https://www.ovaciondigital.com.uy/futbol/asi-son-nuevas-camisetas-barcelona-juventus-borussia-dortmund.html">
<meta name="msapplication-TileImage" content="https://sc2.elpais.com.uy/images/icons/o/ms-icon-144x144.png?1581618097">
</head>
<body class="page-category-ovacion article-page article-category-ovacion-futbol">
<div class="body-upper">
<div class="modules-ads-container">
<div class="ad-content">
<div style="display:none">
<script>
var gptEpdAdsRendered = [];
var count = 0;

function dfpClickToCxense(adName){

    try {
        let dfpObj =  gptEpdAdsRendered["ad-home-"+adName];
        if(dfpObj){
            let insertionId = dfpObj.lineItemId;
            let campaignId = dfpObj.campaingId;
            let advertiserid = dfpObj.advertiserId;

            cX.callQueue.push(['setEventAttributes', { origin: 'eps-elpais', persistedQueryId: 'c9047c2f7d61489cb10a261091c1e126de240a74' }]);
            cX.callQueue.push(['sendEvent', 'smartad', { advertiser_id: advertiserid, campaign_id: campaignId, insertion_id: insertionId }]);
            //console.log("ENVIADO a Cxense con los siguientes IDs: advertiserId: " + advertiserid + ", campaignId: " + campaignId + ", insertionId: " + insertionId);

        }

    }
    catch (error) {
        console.log("Fallo el envio de registro de click.");
    }

}

function processClickWrapper(element){
    if (element instanceof HTMLIFrameElement) {
        //Click in Iframe.
        console.log("blur event",element);
        let adIdent = element.getAttribute("id");
        //console.log ("Banner  " + adIdent)
        let adName = adIdent.split("/").pop().split("_").shift();
        dfpClickToCxense(adName)
        console.log ("Banner clickeado " + adName, gptEpdAdsRendered["ad-home-"+adName])
    }
}
googletag.cmd.push(function() {


    if (typeof window.attachEvent !== 'undefined') {
        window.attachEvent('onblur', function () {
            processClickWrapper(document.activeElement);
        });
    } else if (typeof window.addEventListener !== 'undefined') {
        window.addEventListener('blur',function(){
            processClickWrapper(document.activeElement);
            
        });
    }


    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
        //console.log("slotRenderEnded",event);
        if(event.isEmpty===false){

            //console.log("[admanager] element ", event.slot.getSlotElementId())

            let containerId =  event.slot.getSlotElementId();
            gptEpdAdsRendered[containerId] = {creativeId: event.creativeId, lineItemId: event.lineItemId, campaingId: event.campaignId, advertiserId: event.advertiserId, size: event.size};
            //console.log(gptEpdAdsRendered);

        }
    });

});
</script>
</div>
<div class="ad-unit">
<div id="ad-home-rm" data-format="push" style="display: none">
</div>
</div>
<div>
<script>
        $(document).ready(function(){
            let divContent = $(".articleTournament");
            if(divContent.length){
                $(document).ready(function(){
                    $(".campeonato-division-content").html("<iframe src='https://mam.ovaciondigital.com.uy/html/v3/minapp/page/page.html?channel=deportes.futbol.uruguay&lang=es_LA&page=posiciones' scrolling='auto' style='width: 1px; min-width: 100%; *width: 100%;' class='' width='100%' height='300'>")
                });           
            }    
        });
    </script>
</div>
<div>

<script src="https://cookiehub.net/cc/89459825.js"></script><script type="text/javascript">
	if(print_location!="uruguay"){
	window.addEventListener("load", function() {
	window.cookieconsent.initialise({
		onInitialise: function(status) {
			if (this.hasConsented('required')) {
			}
			if (this.hasConsented('analytics')) {
			}
			if (this.hasConsented('marketing')) {
			}
		},
		onAllow: function(category) {
			if (category == 'required') {
			}
			if (category == 'analytics') {
			}
			if (category == 'marketing') {
			}
		},
		onRevoke: function(category) {
			if (category == 'required') {
			}
			if (category == 'analytics') {
			}
			if (category == 'marketing') {
			}
		}
	})
	});
	}
	</script><style>
	.cc-container.cc-ui-bar .cc-dialog .cc-message p {
	    line-height: 20px;
	    padding-top: 10px;
	}
	</style>
</div>
<div>
<script>
		window.addEventListener('sizeDefinitionTriggered', function () {
			dfpDefaultSizes['middle'] = getSection() == "home" ? googletag.sizeMapping().addSize([1271, 0], [[1254, 90], [1254, 180], [728, 300], [728, 90], [970, 250]]).addSize([768, 0], [[728, 300], [728, 90], [600, 90], [600, 180]]).addSize([0, 0], [[320, 50], [300, 50], [300, 150], [320, 100], [300, 100]]).build() :
				googletag.sizeMapping().addSize([1271, 0], [[728, 300], [728, 90], [970, 250]]).addSize([768, 0], [[728, 300], [728, 90], [600, 90], [600, 180]]).addSize([0, 0], [[320, 50], [300, 50],  [300, 150], [320, 100], [300, 100]]).build();
			dfpDefaultSizes['richMedia'] = googletag.sizeMapping().addSize([1271, 0], [[1, 1], [550, 480], [1200, 90], [2000, 1080], [1280, 720]]).addSize([768, 0], [[550, 480], [600, 90], [550, 90], [300, 480]]).addSize([0, 0], [[320, 600], [320, 50], [300, 50], [300, 480]]).build();
		});
	</script>
</div>
<style>.home-board.board0 {margin:0;}
.home-board.board0 .box .catastrophev1::after {
	width: 637px;
	transform: rotate(0deg);
	-webkit-transform: rotate(0deg);
	background: linear-gradient(to bottom, transparent 0, transparent 0, #231f20 -30%);
}

.home-board.board0 .box .social-share {
	display: none;
}

.home-board.board0 .box article.articleModule.article4colv2 .article-details {
	width: 535px;
	right: 45px;
}

.home-board.board0 .box article .supratitle {display:none;}

.home-board.board0 .image-container {background:#231f20;}

.home-board.board0 .box article.articleModule.article4colv2 .title a {
	font-family: "droid_bold";
	font-size: 45px;
	line-height: 1.2;
	text-transform: none;
}

.home-board.board0 .article-details .epigraph a {
	font-size: 16px;
	line-height: 1.4;
	font-family: "droid_regular";
}

.home-board.board0 .article-details .category a {
	position: absolute;
	left: 0;
	bottom: -45px;
}

@media screen and (min-width:970px) and (max-width:1254px) {

	.home-board.board0 .box .catastrophev1::after {
		width: 30%;
	}
	.home-board.board0 .box article.articleModule.article4colv2 .article-details {
		width: 285px;
		right: 10px;
	}
	.home-board.board0 .box article.articleModule.article4colv2 .title a {
		font-family: "droid_bold";
		font-size: 30px;
		line-height: 1.2;
		text-transform: none;
	}
	.home-board.board0 .article-details .category a {
		position: absolute;
		left: 0;
		bottom: -50px!important;
	}   
}
	@media screen and (min-width:521px) and (max-width:970px) {
		.home-board.board0 {margin-bottom:40px;}
		.home-board.board0 .box .catastrophev1::after {
			background: none;
		}
		.home-board.board0 {
			height: auto;
			background: #231f20;
			width: 100%;
		}
		.home-board.board0 .box {
			width: 100%!important;
			height: auto;
		}
		.home-board.board0 .box article.articleModule.article4colv2 .title a {
			padding: 30px 30px 0 30px;
		}
		.home-board.board0 .article-details .epigraph a {
			padding: 0 30px 30px 30px;
		}
		.home-board.board0 .article-details .category a {
			position: relative;
			left: 30px; 
			bottom: 0px;
		}
        .home-board.board0 .articleModule .image-container .image img {
			width:100%!important;margin-left:0;
		}
	}

@media screen and (max-width:520px) {

	.home-board.board0 {margin-bottom:40px;padding: 0;}
	.home-board.board0 .box article {			
    	padding-bottom: 50px;
	}
	.home-board.board0 .box .catastrophev1::after {
		background: none;
	}    
    .home-board.board0 .articleModule .image-container .image img {
		width:100%!important;
		margin-left:0;
	}
    .home-board.board0 .article-details{background: #231f20;}
    .home-board.board0 .article-details .category a {
    	position:relative;
    	left:0px;
		bottom:-40px;
	}
    .home-board.board0 {
		background: #231f20;
	}
    .home-board.board0 .box article.articleModule.article4colv2 .title a {font-size:35px;}
}
</style>
<div style="display:none">
<style>.home-page .board0 a.image img{opacity:0;}</style>
<script>

$(document).ready(function(){

	
    let imgC = $(".home-page .board0 a.image img");
	
	function changePicSize(){
		imgC.attr("src",imgC.attr("src").replace("image_1254_368","image_618_355"));				
	}
	function showPicSize(delay){
		$(imgC).on("load", null);
		setTimeout(function(){
			$(imgC).css("opacity",100);
		}, delay)
	}
	
    if(imgC.length>0){
	
		imgC.attr("data-type","");
		imgC.attr("class","");
		
	    $(imgC).on("load",function(){ 
			let srcPic = imgC.attr("src");
		
			if(srcPic.includes(lazyPic)){
			
			}else{
				$(imgC).unbind('load');
				changePicSize();
				showPicSize(500);
				
			}
		})
		
		
		//fallback
		setTimeout(function(){
			changePicSize();
			showPicSize(500);
		}, 2000)
    }
});

</script>
</div>
<link rel="stylesheet" type="text/css" href="https://servicios.elpais.com.uy/css/fixdesign_all.css?v=1.0.3">
</div>
</div>
</div>
<script type="text/javascript">

        (function(i,s,o,g,r,a,m){
            i['GoogleAnalyticsObject']=r;
            i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)
            },
                i[r].l=1*new Date();
            a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];
            a.async=1;
            a.src=g;
            m.parentNode. insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
                                ga('create', 'UA-4132769-7', 'auto');
                        ga('create', 'UA-4132769-81', 'auto' , {'name': 'redElPaisTrk'});

        
        ga('send', 'pageview');
        ga('redElPaisTrk.send', 'pageview');

        EV.Dab.init();
        window.adBlocker = EV.Dab.isAdblockDetected();
            </script>
<div id="main-container" class="main-container">
<div class="modules-ads-container">
<div class="ad-content">
<div>
<script>
	$(".articleModule.article1colColumnistas").html('<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">');
	</script>
</div>
<div>
<script>
        $(document).ready(function(){
            let divContent = $(".articleTournament");
            if(divContent.length){
                $(".articleTournament div:first").html($(".articleTournament div:first").html().replace("CLAUSURA","APERTURA"))
            }    
        });
    </script>
</div>
</div>
</div>
<header class="header-default header-category header-ovacion">
<div class="top-header">
<div class="left-side">
<div class="header-breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
<div itemprop=" itemListElement " itemscope itemtype="http://schema.org/ListItem ">
<a href="https://www.elpais.com.uy" class="" title="EL PAÍS">EL PAÍS </a>
<span class="fa fa-chevron-right"></span>
<a itemprop="item" href="/" title="Ovación"><span itemprop="name">Ovación</span></a>
<meta itemprop=" position " content="2" />
<span class="fa fa-chevron-right"></span>
<a itemprop="item" title="Fútbol" href="/futbol"><span itemprop="name">Fútbol</span></a>
<meta itemprop=" position " content="4" />
 </div>
</div>
</div>
<div class="search-box-header">
<span class="fa fa-search search-icon"></span>
<div class="search-box-form">
<form method="GET" action="/buscar" name="search_form">
<input class="search-input" type="text" name="q" placeholder="¿Qué buscas?" autocomplete="off">
<span class="fa fa-search search-icon search-icon-form"></span>
<span class="fa fa-times close-icon"></span>
</form>
</div>
</div>
<div class="user-info-header">

<a href="#" style="display: none;"></a>
<a href="#" style="display: none;"></a>
</div>
<div class="weather-header">
<a href="/clima/" class="type">
<span class="weather-icon">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/weather/partlycloudy.png?1581617966" alt="partlycloudy" />
</span>
<span class="weather-place">
Montevideo,
T 17&deg; H 59% </span>
</a>
</div>
</div>
<div class="middle-header">
<div class="hamburger-menu">
<span class="hamburger-menu-icon"></span>
<div class="hamburger-menu-content">
<ul class="default-hamburger1-menu">
<li class="link external first" itemprop="name">
<a href="https://www.elpais.com.uy/noticias/premium" itemprop="url">Premium</a>
</li>
<li class="informacion" itemprop="name">
<a href="/informacion" itemprop="url">Información</a>
</li>
<li class="mundo" itemprop="name">
<a href="/mundo" itemprop="url">Mundo</a>
</li>
<li class="vida-actual" itemprop="name">
<a href="/vida-actual" itemprop="url">Vida Actual</a>
</li>
<li class="opinion expandable" itemprop="name">
<a href="/opinion" itemprop="url">Opinión</a>
<ul class="menu_level_1 Opinión-menu">
<li class="opinion-editorial first" itemprop="name">
<a href="/opinion/editorial" itemprop="url">Editorial</a>
</li>
<li class="opinion-ecos" itemprop="name">
<a href="/opinion/ecos" itemprop="url">Ecos</a>
</li>
<li class="opinion-columnistas last" itemprop="name">
<a href="/opinion/columnistas" itemprop="url">Columnistas</a>
</li>
</ul>
</li>
<li class="ovacion expandable last" itemprop="name">
<a href="/ovacion" itemprop="url">Ovación</a>
<ul class="menu_level_1 Ovación-menu">
<li class="ovacion-futbol first" itemprop="name">
<a href="/futbol" itemprop="url">Fútbol</a>
</li>
<li class="ovacion-seleccion" itemprop="name">
<a href="/seleccion" itemprop="url">Selección</a>
</li>
<li class="ovacion-copa-america" itemprop="name">
<a href="/copa-america" itemprop="url">Copa América</a>
</li>
<li class="ovacion-estadisticas" itemprop="name">
<a href="/estadisticas" itemprop="url">Estadísticas</a>
</li>
<li class="ovacion-basquetbol" itemprop="name">
<a href="/basquetbol" itemprop="url">Basquetbol</a>
</li>
<li class="ovacion-tenis" itemprop="name">
<a href="/tenis" itemprop="url">Tenis</a>
</li>
<li class="ovacion-rugby" itemprop="name">
<a href="/rugby" itemprop="url">Rugby</a>
</li>
<li class="ovacion-multideportivo" itemprop="name">
<a href="/multideportivo" itemprop="url">Multideportivo</a>
</li>
<li class="link" itemprop="name">
<a href="http://motorsports.com.uy" itemprop="url">MotorSports</a>
</li>
<li class="ovacion-turf" itemprop="name">
<a href="/turf" itemprop="url">Turf</a>
</li>
<li class="ovacion-golf last" itemprop="name">
<a href="/golf" itemprop="url">Golf</a>
</li>
</ul>
</li>
</ul>
<ul class="default-hamburger2-menu">
<li class="negocios first" itemprop="name">
<a href="/negocios" itemprop="url">Negocios</a>
</li>
<li class="link external" itemprop="name">
<a href="http://rurales.elpais.com.uy/" itemprop="url">Rurales</a>
</li>
<li class="tvshow" itemprop="name">
<a href="/tvshow" itemprop="url">Tv Show</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.entradas.uy/" itemprop="url">Cartelera</a>
</li>
<li class="tvshow-sociales" itemprop="name">
<a href="/tvshow/sociales" itemprop="url">Sociales</a>
</li>
<li class="link external" itemprop="name">
<a href="http://uy.emedemujer.com" itemprop="url">Eme de Mujer</a>
</li>
<li class="multimedia" itemprop="name">
<a href="/multimedia" itemprop="url">Multimedia</a>
</li>
<li class="homepage expandable" itemprop="name">
<a href="/" itemprop="url">Suplementos</a>
<ul class="menu_level_1 Suplementos-menu">
<li class="link first" itemprop="name">
<a href="https://www.elpais.com.uy/el-empresario" itemprop="url">El Empresario</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/domingo" itemprop="url">Domingo</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/economia-y-mercado" itemprop="url">Economía y Mercado</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/que-pasa" itemprop="url">Que Pasa</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/sabado-show" itemprop="url">Sábado Show</a>
</li>
<li class="link last" itemprop="name">
<a href="https://www.elpais.com.uy/cultural" itemprop="url">El Cultural</a>
</li>
</ul>
</li>
<li class="link" itemprop="name">
<a href="https://epaper.elpais.com.uy/el-pais-uruguay" itemprop="url">Edición Impresa Digital</a>
</li>
<li class="link external last" itemprop="name">
<a href="/impresa" itemprop="url">Edición Impresa</a>
</li>
</ul>
<ul class="default-hamburger3-menu">
<li class="informacion-servicios expandable first" itemprop="name">
<a href="/informacion/servicios" itemprop="url">Servicios</a>
<ul class="menu_level_1 Servicios-menu">
<li class="link first" itemprop="name">
<a href="/clima" itemprop="url">Clima</a>
</li>
<li class="link external" itemprop="name">
<a href="http://uy.emedemujer.com/astros/" itemprop="url">Horóscopo</a>
</li>
<li class="link" itemprop="name">
<a href="/crucigrama" itemprop="url">Crucigrama</a>
</li>
<li class="link last" itemprop="name">
<a href="/sudoku" itemprop="url">Sudoku</a>
</li>
</ul>
</li>
<li class="link external" itemprop="name">
<a href="https://funebres.elpais.com.uy" itemprop="url">Avisos Fúnebres</a>
</li>
<li class="link external" itemprop="name">
<a href="http://1122.com.uy/" itemprop="url">Guía 1122</a>
</li>
<li class="link" itemprop="name">
<a href="/coleccionables" itemprop="url">Coleccionables</a>
</li>
<li class="link external" itemprop="name">
<a href="http://servicios.elpais.com.uy/suple/especiales/" itemprop="url">Suplementos Especiales</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.gallito.com.uy/" itemprop="url">Gallito</a>
</li>
<li class="link external" itemprop="name">
<a href="https://remates.elpais.com.uy/" itemprop="url">Remates</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.clubelpais.com.uy/" itemprop="url">Club El País</a>
</li>
<li class="link" itemprop="name">
<a href="/user/mis-notas" itemprop="url">Mis Notas</a>
</li>
<li class="link" itemprop="name">
<a href="/user/mis-temas" itemprop="url">Mis Temas</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/user/suscripcion" itemprop="url">Suscripciones</a>
</li>
<li class="link last" itemprop="name">
<a href="/contacto" itemprop="url">Contacto</a>
</li>
</ul>
</div>
</div>
<a href="/" class="header-category-title"><h2>Fútbol</h2></a>
<a href="https://www.elpais.com.uy" class="header-logo-right"></a>
<div class="header-mobile-icons">
<ul>
<li class="content-user">
<a href="" class="fa fas fa-user"></a>
<ul class="mobile-user-icon">
<li><i class="fa fas fa-caret-up"></i></li>
<li> <a href="http://registro.elpais.com.uy"> Mi perfil</a> </li>

<li> <a href="http://registro.elpais.com.uy/regfaq.asp">Ayuda</a> </li>
<li><a href="/logout">Salir</a> </li>
</ul>
</li>
<li>
<a class="btn-suscribirme" href="" style="">SUSCRIBIRME</a>
</li>
</ul>
</div>
</div>
<script>
        var utms = "article";
        const statusUserEx = {"logged_in":false,"strings":{"login":"INGRESAR","register":"REGISTRARSE","suscribe":"SUSCRIBIRME"},"routes":{"login":"https:\/\/sso.elpais.com.uy\/cas\/login?service=https:\/\/www.ovaciondigital.com.uy\/cas-check","register":"https:\/\/registro.elpais.com.uy\/crearregistro.asp","suscribe":"https:\/\/www.elpais.com.uy\/user\/suscripcion\/?utm_source=epd\u0026utm_medium=boton_suscripcion\u0026utm_campaign=suscripciones"},"user":{"user_message":"","is_club":false,"is_suscriber":false,"sync":true,"evss":null,"exss":null,"epss":null,"ssync":false,"ssyncid":null}};statusUserEx.user = Object.freeze(statusUserEx.user);const statusUser = Object.freeze(statusUserEx);
        const evc = statusUser.user.epss;
        const exc = statusUser.user.exss;
        const hasLoguedOut = (Site.gls("loguedout",true)==1 || sessionStorage.getItem("loguedout")!==null);
        const epdDomains =  ['www.ovaciondigital.com.uy','www.tvshow.com.uy','negocios.elpais.com.uy','www.elpais.com.uy'];
        const isSuscriber = (statusUser.user.is_suscriber &&  statusUser.logged_in && !hasLoguedOut);

                
        const isPremiumArticle = false;

        
        $.getJSON('/user/init', function (data) {});
        if(hasLoguedOut){
            if(hasLoguedOut){
                Site.rls("loguedout",true);
                if(sessionStorage.getItem("loguedout")!==null){
                    sessionStorage.removeItem("loguedout");
                }
                Site.syncCookieEx({
                    domains: epdDomains,
                    cookies:'',
                    loggedout: hasLoguedOut
                });
            }
        }
        if(evc && exc){
            Site.syncCookieEx({
                domains: epdDomains,
                cookies: evc + "_" + exc
            });
        }

    </script>
<script>Site.rls("evmauth");
    var ttlChecked = false;
                        if(!isSuscriber) {

            const tllCheck = function(){
                if(ttlStatus!=null){clearInterval(ttlStatus);}
                if(!ttlChecked){
                    utms = utms + "&reason=nonev";
                    EV.Em.authorize(params, handleMeteringSuccess, handleMeteringError);
                }
            }
            var ttlStatus  = setTimeout(tllCheck.bind(this),10000);

        }
            

    </script>
<style>
                                </style>
</header>
<div class="ads-under-header">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">

<div id="ad-home-top" style="display: none">
</div>
</div>
<script language="javascript"> 
var disableBoxUserHome = true;
</script>
</div>
</div>
</div>
<div class="page-content">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<h1 itemprop="headline">Así son las nuevas camisetas de Barcelona, Juventus y Borussia Dortmund</h1>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/ovacion/futbol/asi-son-nuevas-camisetas-barcelona-juventus-borussia-dortmund.html">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Edward Piñón</span>
</span>
<span itemprop="description">La del club blaugrana le agrega unas finas franjas amarillas, la de la &quot;Vecchia Signora&quot; deja más blanco y las franjas negras aparecen como si fueran pinceladas.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/21/5e4fc9eb45787.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/21/5e4fc9eb45787.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/21/5e4fca199a023.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/21/5e4fca199a023.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/21/5e4fcb3b5ffa4.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/21/5e4fcb3b5ffa4.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.ovaciondigital.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.ovaciondigital.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2020-02-21" />
<meta itemprop="dateModified" content="2020-02-21" />
</div>
<div style="display: none" id="article-published-at-date" data-published-at-date="viernes, 21 febrero 2020 09:58"></div>
<article default class="article default" data-history-state="0" data-scroll-url="/ovacion/futbol/asi-son-nuevas-camisetas-barcelona-juventus-borussia-dortmund.html" data-title="Así son las nuevas camisetas de Barcelona, Juventus y Borussia Dortmund" id="article-234600" xmlns="http://www.w3.org/1999/html"><div class="top-content">
<div class="supratitle-container">
<span class="supratitle" id="p234600-m258-257-259">EUROPA</span>
</div>
<div class="title-container">
<h1 class="title" id="p234600-m263-262-264">Así son las nuevas camisetas de Barcelona, Juventus y Borussia Dortmund</h1>
</div>
<div class="epigraph-container">
<h2 class="epigraph" id="p234600-m268-267-269">La del club blaugrana le agrega unas finas franjas amarillas, la de la "Vecchia Signora" deja más blanco y las franjas negras aparecen como si fueran pinceladas.</h2>
</div>
</div>
<div class="main-media-container">
</div>
<div class="article-content">
<div class="content-media-container">
<div class="content-media" id="p234600-m273-272-274">
<div class="article-info-container">
<div class="article-info">
<div class="share-options">
<span class="share-title">Compartir esta noticia</span> <ul class="addthis_toolbox">
<li class="share-option facebook">
<span class="fa fa-facebook"></span>
</li>
<li class="share-option twitter">
<span class="fa fa-twitter"></span>
</li>
<li class="share-option whatsapp">
<span class="fa fa-whatsapp"></span>
</li>

<li class="share-option more addthis_button_more addthis_button">
<span class="fa fa-plus"></span>
</li>
<li class="share-option paperclip" tabindex="0">
<span>
<i title="Agregar a Mis Notas" class="fa fa-paperclip" aria-hidden="true" onclick="guardarNoticia(this)"></i>
</span>
</li>
</ul>
</div>
<div id="m277-276-278">
<div class="publish-info">
<div class="follow-arrow">
<span>SEGUIR</span>
</div>
<div class="author-location">
</div>
<div class="published-date">
<span></span>
</div>
</div>
<div id="m291-2-292" class="hidden-module">Introduzca el texto aquí</div>
</div>
</div> </div>
<div class="media-modules">
<div class="composite-captioned-image" id="m297-1-298">
<div class="image-container">
<figure id="m301-300-302" class="image"><img alt="La futura camiseta del FC Barcelona" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2020/02/21/5e4fc9eb45787.jpeg" style="display: inline;"></figure><figcaption id="m307-1-308" class="caption">La futura camiseta del FC Barcelona. </figcaption>
</div>
</div>
</div>
</div>
</div>

<div class="content-modules">
<div class="mobile-ads mobile-ads-first">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">

<div>
<div id="ad-mobile-box">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenido-exclusivo-nota" style="display:none">
<div class="ico-text">
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0"><p>Contenido Exclusivo</p>
</div>
 <div class="titulo">La nota a la que intentas acceder es exclusiva para suscriptores</div>
<div class="btn">
<a class="suscribirme" href="javascript:displayRequireEntitlementPaywall()">Suscribirme</a> <p><b>Conocé nuestros planes</b><br> y disfrutá de El País sin límites.</p>
</div>
<div class="btn">
<a class="ingresar" href="javascript:displayRequireLoginPaywall()">Ingresar</a> <p><b>Si ya sos suscriptor</b> podés<br> ingresar con tu usuario y contraseña.</p>
</div>
</div>
<p class="paragraph" id="p234600-m315-314-316"><b>Barcelona</b> ya tiene el nuevo uniforme deportivo. Los futbolistas ya se tomaron fotografías con la camiseta oficial, la que fue revelada días pasadas por la web <b>Footy Headlines</b>.</p>
<p class="paragraph" id="p234600-m320-1-321">La nueva casaca recupera las franjas verticales y añade unas finas tiras amarillas entre las azules y las grana. También se dio a conocer que al camiseta de alternativa será negra en su totalidad con los detalles dorados,  mientras que la tercera será rosada.</p>
<div id="p234600-m325-2-326">
<div class="composite-captioned-image size_normal" id="m329-328-330">
<div class="image-container">
<figure id="m333-332-334" class="image"><img alt="La nueva camiseta de la Juventus se estrenará en mayo" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2020/02/21/5e4fca199a023.jpeg" style="display: inline;"></figure><figcaption id="m339-1-340" class="caption">La nueva camiseta de la Juventus se estrenará en mayo.</figcaption>
</div>
</div>
</div>
<p class="paragraph" id="p234600-m347-3-348"><b>Juventus</b> lanzará en mayo del presente año una camiseta que mantendrá el aspecto característico del club de rayas blancas y negras, aunque en este caso las franjas negras aparecerán como si fueran pinceladas.</p>
<p class="paragraph" id="p234600-m352-4-353">Los logotipos de la camiseta de local de la <b>Juventus FC 2020-21</b> son dorados.</p>
<div id="p234600-m357-5-358">
<div class="composite-captioned-image size_normal" id="m361-360-362">
<div class="image-container">
<figure id="m365-364-366" class="image"><img alt="La camiseta que estrenará el Borussia Dortmund no sorprende" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2020/02/21/5e4fcb3b5ffa4.jpeg" style="display: inline;"></figure><figcaption id="m371-1-372" class="caption">La camiseta que estrenará el Borussia Dortmund.</figcaption>
</div>
</div>
</div>
<p class="paragraph" id="p234600-m379-6-380">La camiseta del <b>Borussia Dortmund</b>, en tanto, no se presenta muy sorprendente. La indumentaria para utilizar en calidad de locatario en  2020-21 contará con la combinación de colores clásica e icónica del equipo: amarillo y negro.</p>
<p class="paragraph" id="p234600-m384-7-385">El nuevo uniforme se estrenará partido por la <b>Bundesliga</b> contra <b>Hoffenheim</b> el 16 de mayo de 2020.</p>
</div>

<div class="rrss">
<div class="fb-like" data-href="http://www.ovaciondigital.com.uy/futbol/asi-son-nuevas-camisetas-barcelona-juventus-borussia-dortmund.html" data-width="120" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>
<div class="report-error-container">
<div class="report-error-button">
<span>Reportar error</span>
<i class="fa fa-pencil-square-o" aria-hidden="true"></i>
</div>
<div class="report-error-success">
<i class="fa fa-check" aria-hidden="true"></i>
<span>Enviado</span>
</div>
<div class="report-error-warning">
<i class="fa fa-exclamation-triangle" aria-hidden="true"></i>
<span>Error</span>
</div>
<div class="report-error-form">
<div class="report-error-top">
<span>Reportar error</span>
<a href="#">
<i class="fa fa-times" aria-hidden="true"></i>
</a>
</div>
<div class="report-error-message">
<form name="report_error_form" action="/article/report-error">
<textarea name="error_description" autocomplete="off" id="error_description" cols="30" rows="10" placeholder="Escribir"></textarea><input type="email" name="email" value="" autocomplete="off" placeholder="Su email" required><input type="hidden" name="article_url" value=""><button type="submit" name="submit">enviar</button>
</form>
</div>
</div>
</div>
<div class="mobile-ads mobile-ads-second">
</div>
<div class="article-bottom-content">
<div class="article-bottom-box related-tags">
<div class="tags-title">Temas relacionados</div>
<ul class="tags-container">
<li class="tag">
<a href="/noticias/fc-barcelona">FC Barcelona</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(3618, 'FC Barcelona', 'fc-barcelona', this)"></span>
</li>
<li class="tag">
<a href="/noticias/juventus">Juventus</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(1771, 'Juventus', 'juventus', this)"></span>
</li>
<li class="tag">
<a href="/noticias/borussia-dortmund">Borussia Dortmund</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(141, 'Borussia Dortmund', 'borussia-dortmund', this)"></span>
</li>
</ul>
</div>
<div class="article-bottom-box sponsor-recommend-box">
<div class="board-title">
<span>Te puede interesar</span>
</div>
<div class="sponsor-recommend adsense">
<style>
        .widgetgoogle{display:block;}
        .sponsor-recommend-box .board-title{display:none !important;}
    </style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle widgetgoogle" data-ad-format="autorelaxed" data-ad-client="ca-pub-2728517032854978" data-ad-slot="3061013199"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>
</div>
<div class="article-bottom-box article-today-news">
<div class="board-title">
</div>
<div class="articles-tn">
<div class="box1 box box300v1">
<div class="versions1col box box300v1 " id="p24-m1204-1203-1205">
<article class="articleModule article1col article1colv1 " id="m1208-1207-1209" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/informacion/judiciales/pareja-pablo-da-silveira-niega-vinculacion-empresas-odebrecht.html">
<h1 itemprop="headline">Pareja de Pablo Da Silveira niega vinculación con empresas de Odebrecht</h1>
<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Alejandro Mendieta</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2020-02-21">
<meta itemprop="dateModified" content="2020-02-21">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a class="page-link article-icon fa fa-video-camera" href="/informacion/judiciales/pareja-pablo-da-silveira-niega-vinculacion-empresas-odebrecht.html"></a>
<a class="page-link article-icon fa fa-camera" href="/informacion/judiciales/pareja-pablo-da-silveira-niega-vinculacion-empresas-odebrecht.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/informacion/judiciales/pareja-pablo-da-silveira-niega-vinculacion-empresas-odebrecht.html"></a>
<div class="image-container">
<a id="m1212-1211-1213" class="image page-link " href="/informacion/judiciales/pareja-pablo-da-silveira-niega-vinculacion-empresas-odebrecht.html"><img alt="En Panamá, tres ejecutivos de Odebrecht confesaron haber pagado sobornos de US$ 86 millones; el caso salpicó a hijos del expresidente Ricardo Martinelli. Foto: AFP" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2020/02/21/5e4f57d6f3490.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m1218-1-1219" class="page-link " href="/informacion/judiciales/pareja-pablo-da-silveira-niega-vinculacion-empresas-odebrecht.html">INVESTIGACIÓN</a>
</div>
<h2 class="title">
<a id="m1223-2-1224" class="page-link " href="/informacion/judiciales/pareja-pablo-da-silveira-niega-vinculacion-empresas-odebrecht.html">Pareja de Pablo Da Silveira niega vinculación con empresas de Odebrecht</a>
</h2>
<div class="category informacion informacion--judiciales" href="/informacion/judiciales">
<a id="m1228-3-1229" class="page-link " href="/informacion/judiciales/pareja-pablo-da-silveira-niega-vinculacion-empresas-odebrecht.html">Judiciales</a>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box2 box box300v1">
<div class="versions1col box box300v1 " id="p24-m1241-1240-1242">
<article class="articleModule article1col article1colv1 article-sponsor " id="m1245-1244-1246" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/el-empresario/cara-cara-reconocimiento-facial-conquista-empresas.html">
<h1 itemprop="headline">Cara a cara: el reconocimiento facial conquista a más empresas</h1>
<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Diego Ferreira</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2020-02-21">
<meta itemprop="dateModified" content="2020-02-21">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a class="page-link article-icon fa fa-video-camera" href="/el-empresario/cara-cara-reconocimiento-facial-conquista-empresas.html"></a>
<a class="page-link article-icon fa fa-camera" href="/el-empresario/cara-cara-reconocimiento-facial-conquista-empresas.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/el-empresario/cara-cara-reconocimiento-facial-conquista-empresas.html"></a>
<div class="image-container">
<a id="m1249-1248-1250" class="image page-link " href="/el-empresario/cara-cara-reconocimiento-facial-conquista-empresas.html"><img alt="Cámaras de reconocimiento facial en el Estadio Centenario. Foto: Fernando Ponzetto" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2020/02/20/5e4f2131e0457.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m1255-1-1256" class="page-link " href="/el-empresario/cara-cara-reconocimiento-facial-conquista-empresas.html">CARA A CARA</a>
</div>
<h2 class="title">
<a id="m1260-2-1261" class="page-link " href="/el-empresario/cara-cara-reconocimiento-facial-conquista-empresas.html">Los sistemas de reconocimiento facial conquistan a más empresas uruguayas</a>
</h2>
<div class="category el-empresario" href="/el-empresario">
<a id="m1265-3-1266" class="page-link " href="/el-empresario/cara-cara-reconocimiento-facial-conquista-empresas.html">El Empresario</a><div id="m1270-4-1271" class="sponsor-free-html wf-module"><img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0"></div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box3 box box300v1">
<div class="versions1col box box300v1 " id="p24-m1278-1277-1279">
<article class="articleModule article1col article1colv1 article-sponsor " id="m1282-1281-1283" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/vida-actual/claves-entender-nuevo-etiquetado-frontal-dira-interpretarlo.html">
<h1 itemprop="headline">Claves para entender el nuevo etiquetado frontal: ¿qué dirá y cómo interpretarlo?</h1>
<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Rosana Decima</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2020-02-21">
<meta itemprop="dateModified" content="2020-02-21">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a class="page-link article-icon fa fa-video-camera" href="/vida-actual/claves-entender-nuevo-etiquetado-frontal-dira-interpretarlo.html"></a>
<a class="page-link article-icon fa fa-camera" href="/vida-actual/claves-entender-nuevo-etiquetado-frontal-dira-interpretarlo.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/vida-actual/claves-entender-nuevo-etiquetado-frontal-dira-interpretarlo.html"></a>
<div class="image-container">
<a id="m1286-1285-1287" class="image page-link " href="/vida-actual/claves-entender-nuevo-etiquetado-frontal-dira-interpretarlo.html"><img alt="La idea es que los alimentos envasados adviertan sobre exceso de sodio, grasas o azúcares. Foto: Fernando Ponzetto" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2019/05/05/5ccf8e949fefc.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m1292-1-1293" class="page-link " href="/vida-actual/claves-entender-nuevo-etiquetado-frontal-dira-interpretarlo.html">ALIMENTACIÓN</a>
</div>
<h2 class="title">
<a id="m1297-2-1298" class="page-link " href="/vida-actual/claves-entender-nuevo-etiquetado-frontal-dira-interpretarlo.html">Claves para entender el nuevo etiquetado frontal: ¿qué dirá y cómo interpretarlo?</a>
</h2>
<div class="category vida-actual" href="/vida-actual">
<a id="m1302-3-1303" class="page-link " href="/vida-actual/claves-entender-nuevo-etiquetado-frontal-dira-interpretarlo.html">Vida Actual</a><div id="m1307-4-1308" class="sponsor-free-html wf-module"><img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0"></div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box4 box box300v1">
<div class="box41 box300v5">
<article class="articleModule article1col article1colv4 " id="p24-m1315-1314-1316" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/ovacion/futbol/lesiones-alejan-cebolla-capitan-penarol-apoyo-todos.html">
<h1 itemprop="headline">Las lesiones lo alejan al "Cebolla" pero el capitán de Peñarol tiene el apoyo de todos</h1>
<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Enrique Arrillaga</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2020-02-21">
<meta itemprop="dateModified" content="2020-02-21">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<div class="image-container">
<a id="m1319-1318-1320" class="image page-link " href="/futbol/lesiones-alejan-cebolla-capitan-penarol-apoyo-todos.html"><img alt="Cristian Rodríguez. Foto: Fernando Ponzetto." data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2020/02/20/5e4ede5c204ce.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<h3 class="title">
<a id="m1325-1-1326" class="page-link " href="/futbol/lesiones-alejan-cebolla-capitan-penarol-apoyo-todos.html">Las lesiones lo alejan al "Cebolla" pero el capitán de Peñarol tiene el apoyo de todos</a>
</h3>
<div class="category ovacion ovacion--futbol" href="/futbol">
<a id="m1330-2-1331" class="page-link " href="/futbol/lesiones-alejan-cebolla-capitan-penarol-apoyo-todos.html">Fútbol</a><div id="m1335-3-1336" class="sponsor-free-html wf-module"><img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0"></div>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
<div class="box42 box300v5">
<article class="articleModule article1col article1colv4 " id="p24-m1342-1341-1343" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/tvshow/musica/cuarteto-luis-fonsi-bob-sinclar-guia-shows-semana-carnaval.html">
<h1 itemprop="headline">El Cuarteto de Nos, Luis Fonsi y Bob Sinclar: una guía de shows para la semana de carnaval</h1>
<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Rodrigo Guerra</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2020-02-21">
<meta itemprop="dateModified" content="2020-02-21">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<div class="image-container">
<a id="m1346-1345-1347" class="image page-link " href="/tvshow/musica/cuarteto-luis-fonsi-bob-sinclar-guia-shows-semana-carnaval.html"><img alt='El Cuarteto de Nos presentó el disco "Jueves" en el Antel Arena. Foto: Marcelo Bonjour' data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2019/09/30/5d928f64227b1.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<h3 class="title">
<a id="m1352-1-1353" class="page-link " href="/tvshow/musica/cuarteto-luis-fonsi-bob-sinclar-guia-shows-semana-carnaval.html">El Cuarteto de Nos, Luis Fonsi y Bob Sinclar: una guía de shows para la semana de carnaval</a>
</h3>
<div class="category tvshow tvshow--musica" href="/tvshow/musica">
<a id="m1357-2-1358" class="page-link " href="/tvshow/musica/cuarteto-luis-fonsi-bob-sinclar-guia-shows-semana-carnaval.html">Musica</a><div id="m1362-3-1363" class="sponsor-free-html wf-module"><img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0"></div>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
</div>
</div><div class="article-bottom-box" id="comments_container">
<div class="comments-box">
<div id="article-comments" class="comments-part big-border">
<div class="box-big-border">
<div id="fos_comment_thread" class="elpaiscomments"></div>
<div class="comment-box add-comment information-text" style="display:none;">
<p class="disclaimer">
A partir de este punto usted ingresa a un ámbito virtual destinado al ejercicio responsable de la libertad de expresión.
Los mensajes serán instantáneamente visibles y no serán supervisados por la redacción de El País.
Es un espacio autoregulado por los lectores, quienes disponen de mecanismos para reportar el uso abusivo del mismo.
</p>
</div>
<div class="comment-box add-comment comment-login">
<div>
<div class="login-page-session">
<div class="login-page-simple">
<h3 class="title-session">
<i></i>
<a class="epdlogin" href="https://sso.elpais.com.uy/cas/login?service=http%3A%2F%2Fwww.ovaciondigital.com.uy%2Fcas-check">Iniciar Sesión para comentar</a>
</h3>
<div class="login">
<div class="field">
<a href="https://registro.elpais.com.uy/RegSendPassword.asp">¿Olvidó su contraseña?</a>
</div>
</div>
</div>
</div>
</div>
<div class="information-text">
<p>
<span class="bold">Para comentar las noticias</span> debes iniciar sesión con el usuario y contraseña elegidos al momento de registrarte.
</p>
<p>
<span class="bold">Si no estas registrado todavia,</span> puedes hacerlo ingresando a
<a href="https://registro.elpais.com.uy/RegStep1.asp">Registro de Usuarios</a>
</p>
<p>
<span class="bold">No recuerdas tu contraseña?</span> puedes acceder a <a href="https://registro.elpais.com.uy/RegSendPassword.asp">Resetear Contraseña</a>
</p>
</div>
</div>
<div id="add-comment" class="comment-box fos_comment_comment_form_holder">
<div class="top-comment">
<div id="form-characters">
Max caracteres: 600 (pendientes: 600)
</div>
<div class="comment-author-photo">
<div class="box-dotted-white">
<i class="fa fa-user-o" aria-hidden="true"></i>
</div>
</div>
</div>
<form class="comment-details fos_comment_comment_new_form" action="/comment/threads/article-234600/comments" data-parent="" method="POST">
<div class="fos_comment_form_errors">
</div>
<textarea id="fos_comment_comment_body" name="fos_comment_comment[body]" required="required" maxlength="600" class="comment-textarea" placeholder="Añadir nuevo comentario"></textarea><div class="security">
<div id="fos_comment_comment_captcha_div" style="display: block;"></div>
<noscript>
<iframe src="http://www.google.com/recaptcha/api/noscript?k=6LfsbUEUAAAAAN9mwkrsLFs3lW3XNJTG7YKj1R1q" width="500" height="300" frameborder="0"></iframe><br><textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea><input type="hidden" name="recaptcha_response_field" value="manual_challenge">
</noscript>
<div class="terms">
<input type="checkbox" id="fos_comment_comment_terms" name="fos_comment_comment[terms]" required="required" row_class="agree-tos" value="1"><label for="fos_comment_comment_terms">
He leído y acepto la <a href="https://registro.elpais.com.uy/RegCondiciones.asp">política de privacidad</a>
</label>
</div>
</div>
<div class="fos_comment_submit">
<button type="submit" class="comment-button">
Enviar
</button>
</div>
</form>
</div>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?onload=genemu_recaptcha_load&amp;render=explicit" async defer></script><script type="text/javascript">
        function genemu_recaptcha_load()
        {
            grecaptcha.render('fos_comment_comment_captcha_div', {
                'sitekey' : '6LfsbUEUAAAAAN9mwkrsLFs3lW3XNJTG7YKj1R1q'
            });
        }
    </script><div class="account-validate">
<span>Validar cuenta</span>
<p class="user-message">
</p>
</div>
</div>
</div>
<script type="text/javascript">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</script>
</div>
</div>
</div>
</div>
<div class="article-sidebar">
<div class="ads-article-sidebar">
<div class="sidebar-ad-top">
<div class="ad-unit">
<div id="ad-home-box1"></div>
</div>
<style type="text/css">
       
@media screen and (max-width: 651px) {
	.board-most-listing .listing-title a {height: 74px;}
	.board-most-listing .social-share {display: none;}
    article.article:not(.gallery) .main-media .media-modules .slider .slide .caption
    {
        height: 100px;
    }
    .sponsor-recommend .related-article .category {display: none;}
 	.interesting .sponsor-recommend .related-article{height: auto;width: 94%;}
 	.sponsor-recommend .related-article .title {height: 60px !important;}    
}

@media screen and (min-width: 970px) and (max-width: 1254px) {
    article.article .title-container {
        margin-bottom: 5px;
    }
}

.article-content #ad-home-inter_parent.ad-unit {margin: 5% 0 30px 0;}
</style>
</div><div class="sidebar-most-listing">
<div class="board-most-listing-container">
<div class="board-most-listing">
<div class="listing-board-title" id="p25-m306-305-307">las más vistas</div>
<div class="listing contentNews-listing mostRead-listing  view-list">
<div class="box-title">
</div>
<div class="listing-item first ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<h1 itemprop="headline">¿Quién lidera la intención de voto en Montevideo, según la consultora Opción?</h1>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/informacion/politica/lidera-intencion-voto-montevideo-consultora-opcion.html">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Agustin Magallanes</span>
</span>
<span itemprop="description">La diferencia entre el oficialismo y la oposición duplica aquella registrada a favor del Frente Amplio en las elecciones departamentales de 2015, según la consultora Opción.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/12/06/5deae9d55315d.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/12/06/5deae9d55315d.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2020-02-20" />
<meta itemprop="dateModified" content="2020-02-20" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/politica/lidera-intencion-voto-montevideo-consultora-opcion.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/politica/lidera-intencion-voto-montevideo-consultora-opcion.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2019/12/06/5deae9d55315d.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/politica/lidera-intencion-voto-montevideo-consultora-opcion.html">¿Quién lidera la intención de voto en Montevideo, según la consultora Opción?</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<h1 itemprop="headline">Según Jackson Bar, el incidente con Romina Juani comenzó por dos carteras en la barra</h1>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/informacion/sociedad/jackson-bar-incidente-romina-juani-comenzo-carteras-barra.html">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Alejandro Mendieta</span>
</span>
<span itemprop="description">Los responsables de dar la cara por el boliche del Parque Rodó informaron que el local tiene cámaras pero que estas no graban, por lo cual no poseen un registro de los hechos.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/19/5e4dae821e70f.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/19/5e4dae821e70f.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2020-02-20" />
<meta itemprop="dateModified" content="2020-02-20" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/sociedad/jackson-bar-incidente-romina-juani-comenzo-carteras-barra.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/sociedad/jackson-bar-incidente-romina-juani-comenzo-carteras-barra.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/02/19/5e4dae821e70f.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/sociedad/jackson-bar-incidente-romina-juani-comenzo-carteras-barra.html">Según Jackson Bar, el incidente con Romina Juani comenzó por dos carteras en la barra</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<h1 itemprop="headline">El video completo del "flaco, flaca, flaque" en la puerta de Jackson Bar</h1>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/tvshow/personajes/video-completo-flaco-flaca-flaque-puerta-jackson-bar.html">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Miguel Bardesio</span>
</span>
<span itemprop="description">Antonella, una de las jóvenes trans que denuncia discriminación de Jackson Bar, grabó un video de 1:22 del intercambio con los guardias a la salida.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/20/5e4eaea170852.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/20/5e4eaea170852.jpeg" />
<meta itemprop="width" content="969" />
 <meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2020-02-20" />
<meta itemprop="dateModified" content="2020-02-20" />
</div>
<div class="listing-image image"> <a class="page-link" href="/tvshow/personajes/video-completo-flaco-flaca-flaque-puerta-jackson-bar.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/tvshow/personajes/video-completo-flaco-flaca-flaque-puerta-jackson-bar.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/02/20/5e4eaea170852.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/tvshow/personajes/video-completo-flaco-flaca-flaque-puerta-jackson-bar.html">El video completo del "flaco, flaca, flaque" en la puerta de Jackson Bar</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<h1 itemprop="headline">Pareja de Pablo Da Silveira niega vinculación con empresas de Odebrecht</h1>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/informacion/judiciales/pareja-pablo-da-silveira-niega-vinculacion-empresas-odebrecht.html">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Alejandro Mendieta</span>
</span>
<span itemprop="description">La defensa de la contadora Maya Cikurel, pareja del futuro ministro Da Silveira, afirmó ayer en una audiencia que su cliente negó cualquier vinculación con empresas relacionadas con el caso Odebrecht.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/21/5e4f57d6f3490.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/21/5e4f57d6f3490.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/20/5e4ec798a0683.png" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/20/5e4ec798a0683.png" />
 <meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2020-02-21" />
<meta itemprop="dateModified" content="2020-02-21" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/judiciales/pareja-pablo-da-silveira-niega-vinculacion-empresas-odebrecht.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/judiciales/pareja-pablo-da-silveira-niega-vinculacion-empresas-odebrecht.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/02/21/5e4f57d6f3490.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/judiciales/pareja-pablo-da-silveira-niega-vinculacion-empresas-odebrecht.html">Pareja de Pablo Da Silveira niega vinculación con empresas de Odebrecht</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<h1 itemprop="headline">Justicia dictó prisión domiciliaria a uruguaya por "presunto delito de lavado de activos"</h1>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/informacion/policiales/interpol-detuvo-mujer-uruguaya-declarar-caso-odebretch.html">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Irene Nuñez</span>
</span>
<span itemprop="description">La mujer fue detenida en Colonia y permanecerá en prisión domiciliaria por 60 días a la espera de la extradición a Panamá. Se trata de la pareja del futuro ministro de Educación, Pablo Da Silveira.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/08/59b35159259cf.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/08/59b35159259cf.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2020-02-20" />
<meta itemprop="dateModified" content="2020-02-20" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/policiales/interpol-detuvo-mujer-uruguaya-declarar-caso-odebretch.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/policiales/interpol-detuvo-mujer-uruguaya-declarar-caso-odebretch.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2017/09/08/59b35159259cf.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/policiales/interpol-detuvo-mujer-uruguaya-declarar-caso-odebretch.html">Justicia dictó prisión domiciliaria a uruguaya por "presunto delito de lavado de activos"</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<h1 itemprop="headline">José Mujica: "Hay feministas pitucas que tienen sirvientas a las que explotan"</h1>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/informacion/politica/jose-mujica-hay-feministas-pitucas-sirvientas-explotan.html">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Ángel Asteggiante</span>
</span>
<span itemprop="description">&quot;Hay mujeres esclavizadas en los barrios pobres, donde el patriarcado es más fuerte que en ningún lado. Esas son las que me preocupan, no solo por ser mujeres, sino por ser pobres&quot;, expresó.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/11/17/5dd1dae2f2a31.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/11/17/5dd1dae2f2a31.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2020-02-19" />
<meta itemprop="dateModified" content="2020-02-19" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/politica/jose-mujica-hay-feministas-pitucas-sirvientas-explotan.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/politica/jose-mujica-hay-feministas-pitucas-sirvientas-explotan.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2019/11/17/5dd1dae2f2a31.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/politica/jose-mujica-hay-feministas-pitucas-sirvientas-explotan.html">José Mujica: "Hay feministas pitucas que tienen sirvientas a las que explotan"</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<h1 itemprop="headline">Raúl Sendic comenzará a cobrar subsidio superior a $ 370 mil</h1>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/informacion/politica/raul-sendic-comenzara-cobrar-subsidio-superior-mil.html">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Alejandro Mendieta</span>
</span>
<span itemprop="description">El senado aprobó el pago de 15 subsidios a legisladores.&amp;nbsp;El caso más sonado será sin dudas el del ex vicepresidente Raúl Sendic, tanto por el monto, como por la polémica que rodeó su salida del cargo.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/19/5e4debd46b139.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/19/5e4debd46b139.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/05/27/5cec544b44958.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/05/27/5cec544b44958.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2020-02-20" />
<meta itemprop="dateModified" content="2020-02-20" />
</div>
 <div class="listing-image image"> <a class="page-link" href="/informacion/politica/raul-sendic-comenzara-cobrar-subsidio-superior-mil.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/politica/raul-sendic-comenzara-cobrar-subsidio-superior-mil.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/02/19/5e4debd46b139.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/politica/raul-sendic-comenzara-cobrar-subsidio-superior-mil.html">Raúl Sendic comenzará a cobrar subsidio superior a $ 370 mil</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<h1 itemprop="headline">Tres mujeres y tres hombres conducirán la transmisión de cambio de mando</h1>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/informacion/politica/tres-mujeres-tres-hombres-conduciran-transmision-cambio-mando.html">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Agustin Magallanes</span>
</span>
<span itemprop="description">La ceremonia será trasmitida en cadena simultánea por todos los canales el 1° de marzo.&amp;nbsp;Se realizará en los estudios de Canal 12 y comenzará a las 13:30 horas.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/10/07/59d848bc73bf7.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/10/07/59d848bc73bf7.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2020-02-20" />
<meta itemprop="dateModified" content="2020-02-20" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/politica/tres-mujeres-tres-hombres-conduciran-transmision-cambio-mando.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/politica/tres-mujeres-tres-hombres-conduciran-transmision-cambio-mando.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2017/10/07/59d848bc73bf7.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/politica/tres-mujeres-tres-hombres-conduciran-transmision-cambio-mando.html">Tres mujeres y tres hombres conducirán la transmisión de cambio de mando</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<h1 itemprop="headline">El museo más raro del mundo abrió sus puertas en Colonia del Sacramento</h1>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/vida-actual/museo-raro-mundo-abrio-puertas-colonia-sacramento.html">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Analia Filosi</span>
</span>
<span itemprop="description">Artistas de todo el mundo integran el &lt;i&gt;Museo del Origami, &lt;/i&gt;el primero de las tres Américas y el segundo del hemisferio occidental. Funciona desde el pasado 24 de enero en el Barrio Histórico.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/19/5e4d79b4b31cb.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/19/5e4d79b4b31cb.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/19/5e4d7e712efc5.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/19/5e4d7e712efc5.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/19/5e4d7ef7531f7.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/19/5e4d7ef7531f7.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/19/5e4d7f62a444b.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/19/5e4d7f62a444b.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
 <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/19/5e4d7fb7ab5ac.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/19/5e4d7fb7ab5ac.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2020-02-20" />
<meta itemprop="dateModified" content="2020-02-20" />
</div>
<div class="listing-image image"> <a class="page-link" href="/vida-actual/museo-raro-mundo-abrio-puertas-colonia-sacramento.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/vida-actual/museo-raro-mundo-abrio-puertas-colonia-sacramento.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/02/19/5e4d79b4b31cb.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/vida-actual/museo-raro-mundo-abrio-puertas-colonia-sacramento.html">El museo más raro del mundo abrió sus puertas en Colonia del Sacramento</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<h1 itemprop="headline">Embargan la mansión esteña del exfutbolista argentino Ezequiel “Pocho” Lavezzi</h1>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/informacion/judiciales/embargan-mansion-exfutbolista-ezequiel-pocho-lavezzi-punta.html">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Alejandro Mendieta</span>
</span>
<span itemprop="description">El exfutbolista compró un terreno con su pareja de entonces para construir una casa. Ahora la misma está embargada ante reclamos millonarios por parte de un comerciante uruguayo.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/20/5e4dfaca37c49.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/20/5e4dfaca37c49.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/20/5e4dfc923b636.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/20/5e4dfc923b636.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/20/5e4dfcf047e64.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/20/5e4dfcf047e64.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b59f15e15a8.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b59f15e15a8.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2020-02-20" />
<meta itemprop="dateModified" content="2020-02-20" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/judiciales/embargan-mansion-exfutbolista-ezequiel-pocho-lavezzi-punta.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/judiciales/embargan-mansion-exfutbolista-ezequiel-pocho-lavezzi-punta.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/02/20/5e4dfaca37c49.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/judiciales/embargan-mansion-exfutbolista-ezequiel-pocho-lavezzi-punta.html">Embargan la mansión esteña del exfutbolista argentino Ezequiel “Pocho” Lavezzi</a>
</h3>
</div>
</div>
</div>
</div>
</div><div class="sidebar-ad-bottom">
<div class="ad-unit">
<div id="ad-home-box2"></div>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
<div class="bottom-content">
<div class="report-error"></div>
<div class="related-tags"></div>
</div>
</article>
<img class="img-tracking" src="https://track.elpais.com.uy/track/pageviews/article-234600" width="1" height="1" />
</div>
<div class="ads-under-header">
<div class="modules-ads-container">
<div class="ad-content">
<div style="display:none"><script>
/*fix temporal lazy load fotos listados*/
function resyncLazyLoadPaginado(){
        $('.lazy').Lazy({
                        threshold: 800,
                        bind: "event",
                        scrollDirection: 'vertical',
                        effect: 'fadeIn',
                        visibleOnly: true,
                        onError: function(element) {
                            console.log('error loading ' + element.data('src'));
                        }
       });

       setTimeout(attachLazyLoadPaginados,2000);
}
function attachLazyLoadPaginados(){
    $(".pagination a").on("click",function(){
        let url = $(this).attr("href");
        if(url.indexOf("-listing")!=-1 || url.indexOf("listado-")!=-1 || url.indexOf("?page=")!=-1){
            setTimeout(resyncLazyLoadPaginado,1000);    
        }
        
    })
}
attachLazyLoadPaginados();

</script></div>
<div class="ad-unit">

<div id="ad-home-bottom">
</div>
</div>
</div>
</div>
</div>
<footer>
<div class="footer-container">
<a href="/" class="footer-logo"></a>
<div class="footer-menu-container">
<span class="footer-open-dropdown fa fa-chevron-down"></span>
<ul class="footer-menu">
<li class="link external first" itemprop="name">
<a href="http://comercial.elpais.com.uy/" itemprop="url">anunciar</a>
</li>
<li class="link external" itemprop="name">
<a href="https://registro.elpais.com.uy/RegFaq.asp" itemprop="url">ayuda</a>
</li>
<li class="link external last" itemprop="name">
<a href="https://registro.elpais.com.uy/RegPoliticas.asp" itemprop="url">Políticas de Privacidad</a>
</li>
</ul>
</div>
<div class="footer-social">
<a href="https://www.facebook.com/elpaisdigital" target="_blank" class="fa fa-facebook"></a>
<a href="https://twitter.com/elpaisuy" target="_blank" class="fa fa-twitter"></a>
<a href="https://www.instagram.com/elpaisuy/" target="_blank" class="fa fa-instagram"></a>
<a href="/rss/" class="fa fa-rss"></a>
</div>
</div>
<div class="copyright-container">
<div class="copyright">
<p class="copyright-text" id="p84-m13978-13977-13979">Zelmar Michelini 1287, CP.11100, Montevideo, Uruguay. Copyright ® EL PAIS S.A. 1918 - 2019</p>
</div>
<a href="http://www.gda.com/" target="_blank" class="logo-gdar"></a>
</div>
</footer>
<div id="fb-root"></div>
<script>
        (function(d, s, id) {
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) return;
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.10";
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));
    </script>
</div>
<div class="body-bottom">
<div class="modules-ads-container">
<div class="ad-content">
<div style="display:none">
<script>
googletag.cmd.push(function() {
	if(googletag && googletag.pubads){
		let cxSegments = googletag.pubads().getTargeting('cxsegments');	
		const cxSegmentCheck = "8n3kapxdf1lx";
		
		if(cxSegments.includes(cxSegmentCheck)){
		
			let att = document.createAttribute("data-fxo-widget");
			att.value = "eyJ0aGVtZSI6IiMyZDg2YzIiLCJ3ZWIiOnsiYm90SWQiOiI1ZDZmZDZiMDZhMThjZTAwN2YwN2ZjN2EiLCJ0aGVtZSI6IiMyZDg2YzIiLCJsYWJlbCI6Ikl2YW4gQm90IC0gRWwgUGFpcyJ9LCJ3ZWxjb21lVGV4dCI6IkhvbGEhIMK/cXVlcmVzIHN1c2NyaWJpcnRlPyJ9";
		

			(function (d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s);
				js.id = id;
				js.setAttributeNode(att);
				js.src = "https://widget.flowxo.com/embed.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'flowxo-sdk'));
						
		}
	}
});
</script>
</div>
<style>
    #fxo-widget-iframe {z-index: 99;}
    .scroll-top {display:none !important;}
</style>
<div style="display:none"><script>
$(".board-opinion .opinion-box .author-name").prepend('<div class="suscribirme"><img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0"><'+'/d'+'iv>');
</script></div>
<div style="display:none">
<script>
$(document).ready(function(){

    $(".module1colAds:has(article)").find(".ad-title-container").hide();
    $(".ads-container:has(article)").removeClass("ads-container");

if (qp("video")=="play"){

    $(".video-play").trigger("click");

}

});


function qp (name) {
              name = name.replace(/[\[]/, '\\[').replace(/[\]]/, '\\]');
              var regex = new RegExp('[\\?&]' + name + '=([^&#]*)');
              var results = regex.exec(location.search);
              return results === null ? '' : decodeURIComponent(results[1].replace(/\+/g, ' '));
          };


</script>
</div>
<div style="display:none">

<script>
	if(typeof(fbAccounts)=="undefined"){
	
		fbAccounts = {
			'www.elpais.com.uy':'1975946609143501',
			'www.ovaciondigital.com.uy':'1126084374135056'
	   }
	   if(fbAccounts[window.location.host]){
		  !function(f,b,e,v,n,t,s)
		  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		  n.queue=[];t=b.createElement(e);t.async=!0;
		  t.src=v;s=b.getElementsByTagName(e)[0];
		  s.parentNode.insertBefore(t,s)}(window, document,'script',
		  'https://connect.facebook.net/en_US/fbevents.js');
		  fbq('init', fbAccounts[window.location.host]);
		  fbq('track', 'PageView');
		 }
		 
	}
   
</script>
</div>
<div style="display:none">
<script>
		googletag.cmd.push(function() {
			window.timeoutFix = setTimeout(function(){
				var event = new Event('customSizeTrigger');
				window.dispatchEvent(event);
				console.log("Evento disparado mediante timeout.");
			}, 1800);
		});
		window.addEventListener('sizeDefinitionTriggered', function () {
				clearTimeout(window.timeoutFix);
				console.log("Se limpia timeout por disparo de evento.");
			});
	</script>
</div>
<link rel="stylesheet" type="text/css" href="https://servicios.elpais.com.uy/css/fix_design_home-board.board4.board-tv.dynamic-board5.css">
<link rel="stylesheet" type="text/css" href="https://servicios.elpais.com.uy/css/fix_design_home-board.board-autos.css">
<link rel="stylesheet" type="text/css" href="https://servicios.elpais.com.uy/css/fix_design_home-board.board2.css?v=1.0.4">
<div style="display:none">
<script>
let addLinkToBoard2Title = $(".home-board.board2 .board-title.board-title-red");
if(addLinkToBoard2Title.length){
    $(".home-board.board2 .board-title.board-title-red").css("cursor","pointer").on("click", function(){ 
        window.location.href="https://servicios.elpais.com.uy/especiales/2020/transicion/";
    })
}
</script>
</div>
</div>
</div>
</div>
<script type="text/javascript">
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 28530;
        _sf_async_config.domain = "ovaciondigital.com.uy";
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = "ovacion,futbol"; //CHANGE THIS
        _sf_async_config.authors = "Edward Piñón"; //CHANGE THIS
        /** CONFIGURATION END **/
        (function(){
            function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script'); e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); }; })();
    </script>
<div id="cX-root" style="display:none"></div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script>
<script type="text/javascript">
        try{
            var addthis_config =
                {
                    pubid: 'ra-5384a6e204c3716c',
                    services_exclude: 'facebook, twitter, google_plusone_share',
                    lang: 'es'
                }
            addthis.addEventListener('addthis.menu.open', menuOpen);
            addthis.addEventListener('addthis.menu.close', menuOpen);
            addthis.addEventListener('addthis.menu.share', menuOpen);
            function menuOpen(evt) {
                if ($('.at-expanded-menu-load').length) {
                    $('.at-expanded-menu-load').html('Ver más');
                }
                if($('.at-expanded-menu-top-services-header').length) {
                    $('.at-expanded-menu-top-services-header').html('Top Servicios');
                }
            }
            function loadAddThis() {
                addthis.init()
            }
        }catch (e){

        }

    </script>
<div>
<ev-paywall modal-backdrop="true" modal-keyboard="true" redirect="false"></ev-paywall>
<ev-paywall-notifier modal-backdrop="true" modal-keyboard="true"></ev-paywall-notifier>
</div>
<script type="text/javascript">

        const cx_sgements = cX.getUserSegmentIds({persistedQueryId:"98f4b2ea12ce71e9b0ca8c0e4ce283f780ba6777"}).map(function(item){return 'csx-'+item;}).join(",");
        const params = '{"adblock": '+ window.adBlocker +',"incognito": '+ window.incognito +',"articleId": "234600", "section": "ovacion/futbol", "authors": "edward-pinon", "tags": "' + tagSlugs+"," +cx_sgements+ '", "referrer": "'+ document.referrer +'"}';
        utms = (tagSlugs.indexOf("premium")!=-1)?"exclusive_content":"article";

        
                tiggerPaywallAuthorize(params,1);
        
        Site.rls("evmauth",true);
        
    </script>
<a class="scroll-top" href="#" style="display: none;">Ir Arriba</a>
</body>
</html>
