<!DOCTYPE html>
<html lang="es"> <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="dns-prefetch" href="//sc2.elpais.com.uy">
<link rel="dns-prefetch" href="//cdn.livefyre.com">
<link rel="dns-prefetch" href="//epdads.elpais.com.uy">
<link rel="dns-prefetch" href="//servicios.elpais.com.uy">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//widget.gallito.com.uy">
<link rel="dns-prefetch" href="//imagenes.gallito.com.uy">
<link rel="dns-prefetch" href="//ws.elpais.com.uy">
<link rel="dns-prefetch" href="//backend.clubelpais.com.uy">
<link rel="dns-prefetch" href="//ssl.google-analytics.com">
<link rel="dns-prefetch" href="//mam.elpais.com.uy">
<link rel="dns-prefetch" href="//mam.ovaciondigital.com.uy">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1" />
<meta name="format-detection" content="telephone=no" />
<meta name="author" content="ElPais" />
<meta name="genre" content="News" />
<meta name="geo.placename" content="Uruguay" />
<meta name="geo.position" content="-34.9079234;-56.193395" />
<meta name="geo.region" content="UY" />
<meta name="google" content="notranslate" />
<meta name="language" content="spanish" />
<meta name="robots" content="index" />
<noscript><meta http-equiv="refresh" content="0;URL=/user/suscripcion?nr=1&utm_source=paywall&utm_medium=meta&utm_campaign=suscribe"></noscript>
<meta name="x-frame-options" content="SAMEORIGIN" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ovaciondigital" />
<meta name="twitter:creator" content="@ovaciondigital" />
<meta name="twitter:title" content="En Argentina confirman que Uruguay es candidato a recibir la Libertadores" />
<meta name="twitter:description" content="El portal Doble&amp;nbsp; Amarilla ratificó la información entregada por Ovación sobre los contactos directos entre Alejandro Domínguez y el presidente de la República, Luis Lacalle Pou." />
<meta name="twitter:text:description" content="El portal Doble&amp;nbsp; Amarilla ratificó la información entregada por Ovación sobre los contactos directos entre Alejandro Domínguez y el presidente de la República, Luis Lacalle Pou." />
<meta name="twitter:image" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/05/22/5ec840f98b636.jpeg?1594041416" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:recs:articleid" content="251228" />
<meta name="cXenseParse:recs:publishtime" content="2020-07-08T09:15:58-03:00" />
<meta name="cXenseParse:section" content="ovacion/futbol" />
<meta name="cXenseParse:recs:section" content="ovacion/futbol" />
<meta property="cXenseParse:conceptos" content="Luis Lacalle Pou" />
<meta property="cXenseParse:conceptos" content="Copa Libertadores" />
<meta property="cXenseParse:conceptos" content="Conmebol" />
<meta property="cXenseParse:conceptos" content="Alejandro Domínguez" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Diario EL PAIS Uruguay" />
<meta property="fb:app_id" content="728866047239500" /> <meta property="fb:admins" content="100002279652972" />
<meta property="og:locale" content="es_UY" />
<meta property="og:locale:alternate" content="es_UY" />
<meta name="keywords" content="libertadores, candidato, confirman, argentina, recibir">
<meta name="description" content="El portal Doble&amp;nbsp; Amarilla ratificó la información entregada por Ovación sobre los contactos directos entre Alejandro Domínguez y el presidente de la República, Luis Lacalle Pou.">
<meta property="og:title" content="En Argentina confirman que Uruguay es candidato a recibir la Libertadores" />
<meta property="og:url" content="https://www.ovaciondigital.com.uy/futbol/argentina-confirman-uruguay-candidato-recibir-libertadores.html" />
<meta property="og:description" content="El portal Doble&amp;nbsp; Amarilla ratificó la información entregada por Ovación sobre los contactos directos entre Alejandro Domínguez y el presidente de la República, Luis Lacalle Pou." />
<meta property="og:image" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/05/22/5ec840f98b636.jpeg?1594041416" />
<meta property="og:image:width" content="969" />
<meta property="og:image:height" content="559" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:tag" content="Luis Lacalle Pou" />
<meta property="article:tag" content="Copa Libertadores" />
<meta property="article:tag" content="Conmebol" />
<meta property="article:tag" content="Alejandro Domínguez" />
<title>En Argentina confirman que Uruguay es candidato a recibir la Libertadores - Ovación - 08/07/2020 - EL PAÍS Uruguay</title>
<link rel="stylesheet" href="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/prefixed-bootstrap.css?1594041416" media="all" type="text/css" />
<link rel="stylesheet" type="text/css" href="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-widgets.v3.7.2.min.css?1594041416">
<link rel="stylesheet" href="https://sc2.elpais.com.uy/v-1594041416/css/elpais.css" media="screen" type="text/css" />
<link rel="stylesheet" href="https://sc2.elpais.com.uy/v-1594041416/css/categories.css" media="screen" type="text/css" />
<link rel="stylesheet" href="/css/print.css" media="print" type="text/css" />
<link rel="stylesheet" href="/javascripts/bower_components/selection-sharer/src/selection-sharer.css" />
<style>
                    </style>
<script type="text/javascript">
        var tagSlugs = '';        
                        tagSlugs = tagSlugs + "luis-lacalle-pou,";                tagSlugs = tagSlugs + "copa-libertadores,";                tagSlugs = tagSlugs + "conmebol,";                tagSlugs = tagSlugs + "alejandro-dominguez";                       

    </script>
<script src="https://sc2.elpais.com.uy/v-1594041416/js/global.js" type="text/javascript"></script>
<script type="text/javascript">
                $.getJSON('/user/init', function (data) {});
        

                var googletag = googletag || {cmd:[]};
        var adcase = { styles: {}, light:true };
        window.hostDFP = "ovacion";

        window.isAdmin = false;
        window.pwaActivate = "";
    </script>
<script src="https://sc2.elpais.com.uy/js/8e12e98.js?1594041416" type="text/javascript"></script>
<script type="text/javascript" src="/static/headerjs/article/ovacion/futbol"></script>
<script src="https://sc2.elpais.com.uy/v-1594041416/js/epd_sw.js" type="text/javascript"></script>
<script type="text/javascript" src="//epdads.elpais.com.uy/configuration/ovacion.js"></script>
<script src="https://sc2.elpais.com.uy/v-1594041416/js/epd_sas.js" type="text/javascript"></script>
<script type="text/javascript">
                                                                                          
                                                
                                                    
                                var EP_NOTA_TAGS = 'Luis Lacalle Pou,Copa Libertadores,Conmebol,Alejandro Domínguez';
                                                EP_NOTA_TAGS = EP_NOTA_TAGS + ((EP_NOTA_TAGS!='')?',':'') + 'ovacion_futbol'
                                var EP_VIDEO_VAST_URI = "";                
                const isNoAds =  null||(window.EP_NOTA_TAGS||"").toLowerCase().includes('noads');
                var ADS_ENABLED = !isNoAds;               

            </script>
<script>
                                                                                
                if(print_location=="uruguay"){
                   

                }else{
                    if(Site.enableExternals() && !isNoAds){
                         (function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s);
                        js.id = id;
                        js.src = "https://tags.newdreamglobal.com/admanager/newglobal.sdk.min.js?v=1.3.8.2&h=www.ovaciondigital.com.uy";
                        js.async = true;
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'newdream-sdk'));
                    }
                }
            </script>
<script>
                const adcaseSDKPath = "https://sc2.elpais.com.uy/v-1594041416/javascripts/adcase.js";
                var host = "ovacion";
                if(Site.enableExternals()){
                if(print_location=="uruguay") {
                    var googletag = googletag || {};
                    var pbjs = pbjs || {};
                    const PREBID_TIMEOUT = 1500;
                    const FAILSAFE_TIMEOUT = 3000;
                    var adcase = {styles: {}, light: true};
                    googletag.cmd = googletag.cmd || [];
                    pbjs.que = pbjs.que || [];
                    window.hostDFP = host;
                    startPrebid(PREBID_TIMEOUT, FAILSAFE_TIMEOUT);
                }}
            </script>
<script src="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-dab.v1.2.2.min.js?1594041416" type="text/javascript"></script>
<script src="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-widgets.v3.7.2.min.js?1594041416" type="text/javascript"></script>
<script src="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-em.v3.2.19.min.js?1594041416" type="text/javascript"></script>
<script type="text/javascript">

            window.SSO_URL = 'https://sso.elpais.com.uy/cas/login';
            window.showEPDSw = true;
            window.showEPDSwOnPM = false;
            window.showEPDSwOnAB = false;
            window.incognito = false;
            window.adBlocker = false;

        </script>

<script type="text/javascript" src="https://scdn.cxense.com/cx.js"></script>
<script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        function fixCx(){
            cX = cX || {}; cX.callQueue = cX.callQueue || [];
            if(!(cX && cX.getUserSegmentIds)){
                console.log("fixed cxense");
                cX.setEventAttributes = function(){return true;};
                cX.getUserSegmentIds = function(){return [];};
                cX.sendEvent = function(){return true;};
                cX.getUserId = function(){return null;};
            }
        }
        try{
            fixCx();
            cX.callQueue.push(['setSiteId', '1139579814386731182']);
            cX.callQueue.push(['sendPageViewEvent']);
            cX.setEventAttributes({origin: 'eps-ovacion', persistedQueryId: '8d04adaf34eeb5b2d0950286b57defadfd73b72d'});
        }catch(e){}

    </script>

<script>//window.pwaActivate = print_location;</script>
<script src="https://sc2.elpais.com.uy/v-1594041416/js/service-workers.js" type="text/javascript"></script>
<script type="text/javascript">
                try{
                    EV.Em.init({
                        url: 'https://elp.evolok.net/acd/api/3.0',
                        sidCookieDomain: window.location.host, //
                        meterHD: false
                    });

                    EV.Core.init({
                        serviceName: 'default',
                        realmName: 'default_realm',
                        icDomain: 'https://elp.evolok.net/ic/2.0',
                        recaptchaSiteKey: '6LdBbQsTAAAAAEKM-vjwJ7dAyNTfWqu_fw4Id_wI'
                    });

                }catch(e){
                    console.log(e);
                }

                EV.Dab.detectPrivateMode(function(result) {
                   window.incognito = result;  
                   if (window.incognito) {
                        ga('send', 'event', 'incognito', 'Yes', {nonInteraction: true});
                        cX.callQueue.push(['setEventAttributes', {origin: 'eps-elpais', persistedQueryId: '20f41ee5ea9c07d55518740a90dd42af22e488ba'}]);
                        cX.callQueue.push(['sendEvent', 'parameters', {modo_navegacion: 'incognito'}]);
                    }
                });

                
                                try{
                    if(window.adBlocker){

                        ga('send', 'event', 'adblocker', 'Yes', {nonInteraction: true});
                        cX.callQueue.push(['setEventAttributes', { origin: 'eps-elpais', persistedQueryId: '3635c41cbec2f7002bbd9ce2375dd4f4ed9cad7b'}]);
                        cX.callQueue.push(['sendEvent', 'parameters', { modo_navegacion: 'adblocker'}]);

                    }

                }catch(e){}

                /*if (!$('#epd_has_ads').length) {
                 window.adBlocker = true;
                 try{
                 ga('send', 'event', 'adblocker', 'Yes', {nonInteraction: true});
                 cX.callQueue.push(['setEventAttributes', { origin: 'eps-elpais', persistedQueryId: '3635c41cbec2f7002bbd9ce2375dd4f4ed9cad7b'}]);
                 cX.callQueue.push(['sendEvent', 'parameters', { modo_navegacion: 'adblocker'}]);
                 }catch(e){}

                 }
                 console.log('Detección de AdBlocker: ', window.adBlocker);*/            </script>
<script type="text/javascript">
            //#lazy loading
            var width = $(window).width();
            const lazyPic = '2018/04/11/5ace0d44b87c3.jpeg';

            $(function() {
                console.log("lazy load init");
                $('.lazy').Lazy({
                    threshold: 500,
                    bind: "event",
                    scrollDirection: 'vertical',
                    effect: 'fadeIn',
                    visibleOnly: true,
                    onError: function(element) {
                        console.log('error loading ' + element.data('src'));
                    }/*,
                     beforeLoad: lazySizeCheck,
                     afterLoad: lazySizeCheckEnd,*/
                });
            });

            $(document).ready(function() {
                setTimeout(function() {
                    console.log("lazy trigger");
                    $('.lazy').trigger("scroll");
                }, 200);

                setTimeout(function() {
                    console.log("lazy  check");
                    if($("article:eq(0)").find('.data-src').length>0){
                        console.log("lazy  trigger again");
                        $('.lazy').trigger("scroll");
                    }else{
                        console.log("lazy good");
                    }
                }, 3000);
            });
        </script>
<script type="text/javascript">
                        if (Site.enableExternals() && !isNoAds){
                if(print_location!="uruguay"  ){
                    (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//s.ntv.io/serve/load.js"; js.async = true; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'nativo-sdk'));
                }
            }
        </script>

<script src="https://cookiehub.net/cc/89459825.js" async defer></script>
<script type="text/javascript">
        if(print_location!="uruguay"){
            window.addEventListener("load", function() {
                window.cookieconsent.initialise({
                    onInitialise: function(status) {
                        if (this.hasConsented('required')) {
                        }
                        if (this.hasConsented('analytics')) {
                        }
                        if (this.hasConsented('marketing')) {
                        }
                    },
                    onAllow: function(category) {
                        if (category == 'required') {
                        }
                        if (category == 'analytics') {
                        }
                        if (category == 'marketing') {
                        }
                    },
                    onRevoke: function(category) {
                        if (category == 'required') {
                        }
                        if (category == 'analytics') {
                        }
                        if (category == 'marketing') {
                        }
                    }
                })
            });
        }
    </script>
<script src="https://sc2.elpais.com.uy/v-1594041416/js/7888920.js" type="text/javascript"></script>
<script type="text/javascript">
        var seedTagRun = (tagSlugs.indexOf("inn-content")==-1 && tagSlugs.indexOf("inncontent")==-1 && tagSlugs.indexOf("noads")==-1);
                if(seedTagRun){
            window._seedtagq = window._seedtagq || [];
            window._seedtagq.push(['_setId', '5763-4971-01']);
            (function () {
                var st = document.createElement('script');
                st.type = 'text/javascript';
                st.async = true;
                st.src = ('https:' == document.location.protocol
                        ? 'https'
                        : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(st, s);
            })();
        }
    </script>
<meta name="msapplication-TileColor" content="#48A154">
<meta name="theme-color" content="#48A154">
<link rel="apple-touch-icon" sizes="57x57" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-57x57.png?1594041416">
<link rel="apple-touch-icon" sizes="60x60" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-60x60.png?1594041416">
<link rel="apple-touch-icon" sizes="72x72" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-72x72.png?1594041416">
<link rel="apple-touch-icon" sizes="76x76" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-76x76.png?1594041416">
<link rel="apple-touch-icon" sizes="114x114" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-114x114.png?1594041416">
<link rel="apple-touch-icon" sizes="120x120" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-120x120.png?1594041416">
<link rel="apple-touch-icon" sizes="144x144" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-144x144.png?1594041416">
<link rel="apple-touch-icon" sizes="152x152" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-152x152.png?1594041416">
<link rel="apple-touch-icon" sizes="180x180" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-180x180.png?1594041416">
<link rel="icon" type="image/png" sizes="192x192" href="https://sc2.elpais.com.uy/images/icons/o/android-icon-192x192.png?1594041416">
<link rel="icon" type="image/png" sizes="32x32" href="https://sc2.elpais.com.uy/images/icons/o/favicon-32x32.png?1594041416">
<link rel="icon" type="image/png" sizes="96x96" href="https://sc2.elpais.com.uy/images/icons/o/favicon-96x96.png?1594041416">
<link rel="icon" type="image/png" sizes="16x16" href="https://sc2.elpais.com.uy/images/icons/o/favicon-16x16.png?1594041416">
<link rel="manifest" href="/manifest.json">
<link rel="canonical" href="https://www.ovaciondigital.com.uy/futbol/argentina-confirman-uruguay-candidato-recibir-libertadores.html">
<link rel="amphtml" href="https://www.ovaciondigital.com.uy/amp/futbol/argentina-confirman-uruguay-candidato-recibir-libertadores.html" />
<meta name="msapplication-TileImage" content="https://sc2.elpais.com.uy/images/icons/o/ms-icon-144x144.png?1594041416">
</head>
<body class="page-category-ovacion article-page article-category-ovacion-futbol">
<div class="body-upper">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">
<div id="ad-home-rm" data-format="push" style="display: none">
</div>
</div>
<style>.home-board.board0 {margin:0;}
.home-board.board0 .box .catastrophev1::after {
	width: 637px;
	transform: rotate(0deg);
	-webkit-transform: rotate(0deg);
	background: linear-gradient(to bottom, transparent 0, transparent 0, #231f20 -30%);
}

.home-board.board0 .box .social-share {
	display: none;
}

.home-board.board0 .box article.articleModule.article4colv2 .article-details {
	width: 535px;
	right: 45px;
}

.home-board.board0 .box article .supratitle {display:none;}

.home-board.board0 .image-container {background:#231f20;}

.home-board.board0 .box article.articleModule.article4colv2 .title a {
	font-family: "droid_bold";
	font-size: 45px;
	line-height: 1.2;
	text-transform: none;
}

.home-board.board0 .article-details .epigraph a {
	font-size: 16px;
	line-height: 1.4;
	font-family: "droid_regular";
}

.home-board.board0 .article-details .category a {
	position: absolute;
	left: 0;
	bottom: -45px;
}

@media screen and (min-width:970px) and (max-width:1254px) {

	.home-board.board0 .box .catastrophev1::after {
		width: 30%;
	}
	.home-board.board0 .box article.articleModule.article4colv2 .article-details {
		width: 285px;
		right: 10px;
	}
	.home-board.board0 .box article.articleModule.article4colv2 .title a {
		font-family: "droid_bold";
		font-size: 30px;
		line-height: 1.2;
		text-transform: none;
	}
	.home-board.board0 .article-details .category a {
		position: absolute;
		left: 0;
		bottom: -50px!important;
	}   
}
	@media screen and (min-width:521px) and (max-width:970px) {
		.home-board.board0 {margin-bottom:40px;}
		.home-board.board0 .box .catastrophev1::after {
			background: none;
		}
		.home-board.board0 {
			height: auto;
			background: #231f20;
			width: 100%;
		}
		.home-board.board0 .box {
			width: 100%!important;
			height: auto;
		}
		.home-board.board0 .box article.articleModule.article4colv2 .title a {
			padding: 30px 30px 0 30px;
		}
		.home-board.board0 .article-details .epigraph a {
			padding: 0 30px 30px 30px;
		}
		.home-board.board0 .article-details .category a {
			position: relative;
			left: 30px; 
			bottom: 0px;
		}
        .home-board.board0 .articleModule .image-container .image img {
			width:100%!important;margin-left:0;
		}
	}

@media screen and (max-width:520px) {

	.home-board.board0 {margin-bottom:40px;padding: 0;}
	.home-board.board0 .box article {			
    	padding-bottom: 50px;
	}
	.home-board.board0 .box .catastrophev1::after {
		background: none;
	}    
    .home-board.board0 .articleModule .image-container .image img {
		width:100%!important;
		margin-left:0;
	}
    .home-board.board0 .article-details{background: #231f20;}
    .home-board.board0 .article-details .category a {
    	position:relative;
    	left:0px;
		bottom:-40px;
	}
    .home-board.board0 {
		background: #231f20;
	}
    .home-board.board0 .box article.articleModule.article4colv2 .title a {font-size:35px;}
}
</style>
<div style="display:none">
<style>.home-page .board0 a.image img{opacity:0;}</style>
<script>

$(document).ready(function(){

	
    let imgC = $(".home-page .board0 a.image img");
	
	function changePicSize(){
		imgC.attr("src",imgC.attr("src").replace("image_1254_368","image_618_355"));				
	}
	function showPicSize(delay){
		$(imgC).on("load", null);
		setTimeout(function(){
			$(imgC).css("opacity",100);
		}, delay)
	}
	
    if(imgC.length>0){
	
		imgC.attr("data-type","");
		imgC.attr("class","");
		
	    $(imgC).on("load",function(){ 
			let srcPic = imgC.attr("src");
		
			if(srcPic.includes(lazyPic)){
			
			}else{
				$(imgC).unbind('load');
				changePicSize();
				showPicSize(500);
				
			}
		})
		
		
		//fallback
		setTimeout(function(){
			changePicSize();
			showPicSize(500);
		}, 2000)
    }
});

</script>
</div>
<link rel="stylesheet" type="text/css" href="https://servicios.elpais.com.uy/v-24062020/css/fixdesign_all.css">
</div>
</div>
</div>
<script type="text/javascript">
    if (Site.enableExternals()){
        (function(i,s,o,g,r,a,m){
            i['GoogleAnalyticsObject']=r;
            i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)
                },
                i[r].l=1*new Date();
            a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];
            a.async=1;
            a.src=g;
            m.parentNode. insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
                                ga('create', 'UA-4132769-7', 'auto');
                        ga('create', 'UA-4132769-81', 'auto' , {'name': 'redElPaisTrk'});

        
        ga('send', 'pageview');
        ga('redElPaisTrk.send', 'pageview');

        EV.Dab.init();
        window.adBlocker = EV.Dab.isAdblockDetected();       

            }else{ window.ga=function(){return;}}
    </script>
<div id="main-container" class="main-container">
<div class="modules-ads-container">
<div class="ad-content">
<div>
<script>
        $(document).ready(function(){
            let divContent = $(".articleTournament");
            if(divContent.length){
                $(".articleTournament div:first").html($(".articleTournament div:first").html().replace("CLAUSURA","APERTURA"))
            }    
        });
    </script>
</div>
<div>
<script>
        $(document).ready(function(){
            let divContent = $(".articleTournament");
            if(divContent.length){
                $(document).ready(function(){
                    $(".campeonato-division-content").html("<iframe src='https://mam.ovaciondigital.com.uy/html/v3/minapp/page/page.html?channel=deportes.futbol.uruguay&lang=es_LA&page=posiciones' scrolling='auto' style='width: 1px; min-width: 100%; *width: 100%;' class='' width='100%' height='300'>")
                });           
            }    
        });
    </script>
</div>
<script>
var interpv2IsEnabled=false;
</script>
</div>
</div>
<header class="header-default header-category header-ovacion">
<div class="top-header">
<div class="left-side">
<div class="header-breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
<div itemprop=" itemListElement " itemscope itemtype="http://schema.org/ListItem ">
<a href="https://www.elpais.com.uy" class="" title="EL PAÍS">EL PAÍS </a>
<span class="fa fa-chevron-right"></span>
<a itemprop="item" href="/" title="Ovación"><span itemprop="name">Ovación</span></a>
<meta itemprop=" position " content="2" />
<span class="fa fa-chevron-right"></span>
<a itemprop="item" title="Fútbol" href="/futbol"><span itemprop="name">Fútbol</span></a>
<meta itemprop=" position " content="4" />
</div>
</div>
</div>
<div class="search-box-header">
<span class="fa fa-search search-icon"></span>
<div class="search-box-form">
<form method="GET" action="/buscar" name="search_form">
<input class="search-input" type="text" name="q" placeholder="¿Qué buscas?" autocomplete="off">
<span class="fa fa-search search-icon search-icon-form"></span>
<span class="fa fa-times close-icon"></span>
</form>
</div>
</div>
<div class="user-info-header">

<a href="#" style="display: none;"></a>
<a href="#" style="display: none;"></a>
</div>
<div class="weather-header">
<a href="/clima/" class="type">
<span class="weather-icon">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/weather/partlycloudy.png?1594041416" alt="partlycloudy" />
</span>
<span class="weather-place">
Montevideo,
T 9&deg; H 81% </span>
</a>
</div>
</div>
<div class="middle-header">
<div class="hamburger-menu">
<span class="hamburger-menu-icon"></span>
<div class="hamburger-menu-content">
<ul class="default-hamburger1-menu">
<li class="link external first" itemprop="name">
<a href="https://www.elpais.com.uy/noticias/premium" itemprop="url">Premium</a>
</li>
<li class="informacion" itemprop="name">
<a href="/informacion" itemprop="url">Información</a>
</li>
<li class="mundo" itemprop="name">
<a href="/mundo" itemprop="url">Mundo</a>
</li>
<li class="vida-actual" itemprop="name">
<a href="/vida-actual" itemprop="url">Vida Actual</a>
</li>
<li class="opinion expandable" itemprop="name">
<a href="/opinion" itemprop="url">Opinión</a>
<ul class="menu_level_1 opinión-menu">
<li class="opinion-editorial first" itemprop="name">
<a href="/opinion/editorial" itemprop="url">Editorial</a>
</li>
<li class="opinion-ecos" itemprop="name">
<a href="/opinion/ecos" itemprop="url">Ecos</a>
</li>
<li class="opinion-columnistas last" itemprop="name">
<a href="/opinion/columnistas" itemprop="url">Columnistas</a>
</li>
</ul>
</li>
<li class="ovacion expandable last" itemprop="name">
<a href="/ovacion" itemprop="url">Ovación</a>
<ul class="menu_level_1 ovación-menu">
<li class="ovacion-futbol first" itemprop="name">
<a href="/futbol" itemprop="url">Fútbol</a>
</li>
<li class="ovacion-seleccion" itemprop="name">
<a href="/seleccion" itemprop="url">Selección</a>
</li>
<li class="ovacion-copa-america" itemprop="name">
<a href="/copa-america" itemprop="url">Copa América</a>
</li>
<li class="ovacion-estadisticas" itemprop="name">
<a href="/estadisticas" itemprop="url">Estadísticas</a>
</li>
<li class="ovacion-basquetbol" itemprop="name">
<a href="/basquetbol" itemprop="url">Basquetbol</a>
</li>
<li class="ovacion-tenis" itemprop="name">
<a href="/tenis" itemprop="url">Tenis</a>
</li>
<li class="ovacion-rugby" itemprop="name">
<a href="/rugby" itemprop="url">Rugby</a>
</li>
<li class="ovacion-multideportivo" itemprop="name">
<a href="/multideportivo" itemprop="url">Multideportivo</a>
</li>
<li class="link" itemprop="name">
<a href="http://motorsports.com.uy" itemprop="url">MotorSports</a>
</li>
<li class="ovacion-turf" itemprop="name">
<a href="/turf" itemprop="url">Turf</a>
</li>
<li class="ovacion-golf last" itemprop="name">
 <a href="/golf" itemprop="url">Golf</a>
</li>
</ul>
</li>
</ul>
<ul class="default-hamburger2-menu">
<li class="negocios first" itemprop="name">
<a href="/negocios" itemprop="url">Negocios</a>
</li>
<li class="link external" itemprop="name">
<a href="http://rurales.elpais.com.uy/" itemprop="url">Rurales</a>
</li>
<li class="tvshow" itemprop="name">
<a href="/tvshow" itemprop="url">Tv Show</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.entradas.uy/" itemprop="url">Cartelera</a>
</li>
<li class="tvshow-sociales" itemprop="name">
<a href="/tvshow/sociales" itemprop="url">Sociales</a>
</li>
<li class="eme" itemprop="name">
<a href="/eme" itemprop="url">Eme de Mujer</a>
</li>
<li class="multimedia" itemprop="name">
<a href="/multimedia" itemprop="url">Multimedia</a>
</li>
<li class="homepage expandable" itemprop="name">
<a href="/" itemprop="url">Suplementos</a>
<ul class="menu_level_1 suplementos-menu">
<li class="link first" itemprop="name">
<a href="https://www.elpais.com.uy/el-empresario" itemprop="url">El Empresario</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/domingo" itemprop="url">Domingo</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/economia-y-mercado" itemprop="url">Economía y Mercado</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/que-pasa" itemprop="url">Que Pasa</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/sabado-show" itemprop="url">Sábado Show</a>
</li>
<li class="link last" itemprop="name">
<a href="https://www.elpais.com.uy/cultural" itemprop="url">El Cultural</a>
</li>
</ul>
</li>
<li class="link" itemprop="name">
<a href="https://epaper.elpais.com.uy/el-pais-uruguay" itemprop="url">Edición Impresa Digital</a>
</li>
<li class="link external last" itemprop="name">
<a href="/impresa" itemprop="url">Edición Impresa</a>
</li>
</ul>
<ul class="default-hamburger3-menu">
<li class="informacion-servicios expandable first" itemprop="name">
<a href="/informacion/servicios" itemprop="url">Servicios</a>
<ul class="menu_level_1 servicios-menu">
<li class="link first" itemprop="name">
<a href="/clima" itemprop="url">Clima</a>
</li>
<li class="eme-astros" itemprop="name">
<a href="/eme/astros" itemprop="url">Horóscopo</a>
</li>
<li class="link" itemprop="name">
<a href="/crucigrama" itemprop="url">Crucigrama</a>
</li>
<li class="link last" itemprop="name">
<a href="/sudoku" itemprop="url">Sudoku</a>
</li>
</ul>
</li>
<li class="link external" itemprop="name">
<a href="https://funebres.elpais.com.uy" itemprop="url">Avisos Fúnebres</a>
</li>
<li class="link external" itemprop="name">
<a href="http://1122.com.uy/" itemprop="url">Guía 1122</a>
</li>
<li class="link" itemprop="name">
<a href="/coleccionables" itemprop="url">Coleccionables</a>
</li>
<li class="link external" itemprop="name">
<a href="http://servicios.elpais.com.uy/suple/especiales/" itemprop="url">Suplementos Especiales</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.gallito.com.uy/" itemprop="url">Gallito</a>
</li>
<li class="link external" itemprop="name">
<a href="https://remates.elpais.com.uy/" itemprop="url">Remates</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.clubelpais.com.uy/" itemprop="url">Club El País</a>
</li>
<li class="link" itemprop="name">
<a href="/user/mis-notas" itemprop="url">Mis Notas</a>
</li>
<li class="link" itemprop="name">
<a href="/user/mis-temas" itemprop="url">Mis Temas</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/user/suscripcion" itemprop="url">Suscripciones</a>
</li>
<li class="link last" itemprop="name">
<a href="/contacto" itemprop="url">Contacto</a>
</li>
</ul>
</div>
</div>
<a href="/" class="header-category-title"><h2>Fútbol</h2></a>
<a href="https://www.elpais.com.uy" class="header-logo-right"></a>
<div class="header-mobile-icons">
<ul>
<li class="content-user">
<a href="" class="fa fas fa-user"></a>
<ul class="mobile-user-icon">
<li><i class="fa fas fa-caret-up"></i></li>
<li> <a href="http://registro.elpais.com.uy"> Mi perfil</a> </li>

<li> <a href="http://registro.elpais.com.uy/regfaq.asp">Ayuda</a> </li>
<li><a href="/logout">Salir</a> </li>
</ul>
</li>
<li>
<a class="btn-suscribirme" href="" style="">SUSCRIBIRME</a>
</li>
</ul>
</div>
</div>
<iframe src="about:blank" class="iframeSync" name="syncEPD" height="0" width="0" style="display:none"></iframe>
<script>
        var utms = "article";
        const statusUserEx = {"logged_in":false,"strings":{"login":"INGRESAR","register":"REGISTRARSE","suscribe":"SUSCRIBIRME"},"routes":{"login":"https:\/\/sso.elpais.com.uy\/cas\/login?service=https:\/\/www.ovaciondigital.com.uy\/cas-check","register":"https:\/\/registro.elpais.com.uy\/crearregistro.asp","suscribe":"https:\/\/www.elpais.com.uy\/user\/suscripcion\/?utm_source=epd\u0026utm_medium=boton_suscripcion\u0026utm_campaign=suscripciones"},"user":{"user_message":"","hash":"","is_club":false,"token":null,"ep_uy":null,"is_suscriber":false,"sync":true,"evss":null,"exss":null,"epss":null,"ssync":false,"ssyncid":null}};statusUserEx.user = Object.freeze(statusUserEx.user);const statusUser = Object.freeze(statusUserEx);
        const evc = statusUser.user.epss;
        const exc = statusUser.user.exss;
        const hasLoguedOut = (Site.gls("loguedout",true)==1 || sessionStorage.getItem("loguedout")!==null);
        const isFirstLogin = sessionStorage.getItem("firstlogin");
        const epdDomains =  ['www.ovaciondigital.com.uy','www.tvshow.com.uy','negocios.elpais.com.uy','www.elpais.com.uy'];
        const isSuscriber = (statusUser.user.is_suscriber &&  statusUser.logged_in && !hasLoguedOut);

                
        const isPremiumArticle = false;

            
    </script>
<script>Site.rls("evmauth");
    var ttlChecked = false;
                        if(!isSuscriber) {

            const tllCheck = function(){
                if(ttlStatus!=null){clearInterval(ttlStatus);}
                if(!ttlChecked){
                    utms = utms + "&reason=nonev";
                    EV.Em.authorize(params, handleMeteringSuccess, handleMeteringError);
                }
            }
            var ttlStatus  = setTimeout(tllCheck.bind(this),10000);

        }
            

    </script>
<style>
                                </style>
<script type="application/ld+json">
    {

      "@context": "https://schema.org",
      "@type": "Organization",
      "url": "https://www.elpais.com.uy/",
      "logo": "https://www.elpais.com.uy/images/logo-elpais-white.png"
    }
    </script>
</header>
<div class="ads-under-header">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">

<div id="ad-home-top" style="display: none">
</div>
</div>
<script language="javascript"> 
var disableBoxUserHome = true;
</script>
</div>
</div>
</div>
<div class="page-content">
<div class="hidden mfd">
<div>En Argentina confirman que Uruguay es candidato a recibir la Libertadores</div>
<span>El portal Doble&amp;nbsp; Amarilla ratificó la información entregada por Ovación sobre los contactos directos entre Alejandro Domínguez y el presidente de la República, Luis Lacalle Pou.</span>
</div>

<script type="application/ld+json">
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "dateModified":"2020-07-08 T 9:15:58",
                       "author":"El País Uruguay",
                       "url": "/ovacion/futbol/argentina-confirman-uruguay-candidato-recibir-libertadores.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "En Argentina confirman que Uruguay es candidato a recibir la Libertadores",
                       "mainEntityOfPage": "/ovacion/futbol/argentina-confirman-uruguay-candidato-recibir-libertadores.html",
                       "articleBody": " El portal Doble Amarilla ratificó la información entregada por Ovación sobre los contactos directos entre Alejandro Domínguez y el presidente de la República, Luis Lacalle Pou.",
                                              "image":["/files/listing_secondary/uploads/2020/05/22/5ec840f98b636.jpeg"],
                                               "datePublished":"2020-07-08"


                                           }
      </script>
<div style="display: none" id="article-published-at-date" data-published-at-date="miércoles, 08 julio 2020 09:15"></div>
<article default class="article default" data-history-state="0" data-scroll-url="/ovacion/futbol/argentina-confirman-uruguay-candidato-recibir-libertadores.html" data-title="En Argentina confirman que Uruguay es candidato a recibir la Libertadores" id="article-251228" xmlns="http://www.w3.org/1999/html">
<div class="top-content">
<div class="supratitle-container">
<span class="supratitle" id="p251228-m177-176-178">CONMEBOL</span>
</div>
<div class="title-container">
<h1 class="title" id="p251228-m182-181-183">En Argentina confirman que Uruguay es candidato a recibir la Libertadores</h1>
</div>
<div class="epigraph-container">
<h2 class="epigraph" id="p251228-m187-186-188">El portal Doble  Amarilla ratificó la información entregada por Ovación sobre los contactos directos entre Alejandro Domínguez y el presidente de la República, Luis Lacalle Pou.</h2>
</div>
</div>
<div class="main-media-container">
</div>
<div class="article-content">
<div class="content-media-container">
<div class="content-media" id="p251228-m192-191-193">
<div class="article-info-container">
<div class="article-info">
<div class="share-options">
<span class="share-title">Compartir esta noticia</span> <ul class="addthis_toolbox">
<li class="share-option facebook">
<span class="fa fa-facebook"></span>
</li>
<li class="share-option twitter">
<span class="fa fa-twitter"></span>
</li>
<li class="share-option whatsapp">
<span class="fa fa-whatsapp"></span>
</li>

<li class="share-option more addthis_button_more addthis_button">
<span class="fa fa-plus"></span>
</li>
<li class="share-option paperclip" tabindex="0">
<span>
<i title="Agregar a Mis Notas" class="fa fa-paperclip" aria-hidden="true" onclick="guardarNoticia(this)"></i>
</span>
</li>
</ul>
</div>
<div id="m196-195-197">
<div class="publish-info">
<div class="follow-arrow">
<span>SEGUIR</span>
</div>
<div class="author-location">
</div>
<div class="published-date">
<span></span>
</div>
</div>
<div id="m210-2-211" class="hidden-module">Introduzca el texto aquí</div>
</div>
</div> </div>
<div class="media-modules">
<div class="composite-captioned-image" id="m216-1-217">
<div class="image-container">
<figure id="m220-219-221" class="image"><img alt="El trofeo de la Copa Libertadores previo a la final en Madrid." src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2020/05/22/5ec840f98b636.jpeg" style="display: inline;"></figure><figcaption id="m226-1-227" class="caption">El trofeo de la Copa Libertadores esperando por otro campeón.</figcaption>
</div>
</div>
</div>
</div>
</div>

<div class="content-modules">
<div class="mobile-ads mobile-ads-first">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">

<div>
<div id="ad-mobile-box">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenido-exclusivo-nota" style="display:none">
<div class="ico-text">
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0"><p>Contenido Exclusivo</p>
</div>
<div class="titulo">La nota a la que intentas acceder es exclusiva para suscriptores</div>
<div class="btn">
<a class="suscribirme" href="javascript:displayRequireEntitlementPaywall()">Suscribirme</a> <p><b>Conocé nuestros planes</b><br> y disfrutá de El País sin límites.</p>
</div>
<div class="btn">
<a class="ingresar" href="javascript:displayRequireLoginPaywall()">Ingresar</a> <p><b>Si ya sos suscriptor</b> podés<br> ingresar con tu usuario y contraseña.</p>
</div>
</div>
<p class="paragraph" id="p251228-m234-233-235"><b>Conmebol</b> maneja la posibilidad de que la <b>Copa Libertadores</b>, en caso de ser necesario, se dispute en un formato de <b>Copa del Mundo</b>. Así lo afirmó el portal digital <b>Doble Amarilla</b>, que confirmó la información de Ovación sobre los contactos establecidos entre el titular de la Confederación Sudamericana, <b>Alejandro Domínguez</b>, y el presidente <b>Luis Lacalle Pou</b> para establecer que existe la posibilidad de que <a href="https://www.ovaciondigital.com.uy/futbol/todos-caminos-conducen-uruguay-reciba-forma-integra-copa-libertadores.html"><b>Uruguay</b> sea el anfitrión único del torneo continental</a>.</p>
<p class="paragraph" id="p251228-m239-1-240">El portal argentino indicó que tanto <b>Uruguay </b>como <b>Paraguay</b> son los países que se presentan como firmes opciones para definir las ediciones 2020 de las <b>Copas Libertadores</b> y <b>Sudamericana.</b></p>
<p class="paragraph" id="p251228-m244-2-245"><b></b>Aunque algunos medios, haciéndose eco del concepto entregado de forma oficial por el director de desarrollo de Conmebol, Gonzalo Belloso, procuran por estas horas descartar que el tema esté en consideración, Doble Amarilla siguió la línea informativa de Ovación sobre la fortalezas que tiene <a href="https://www.ovaciondigital.com.uy/futbol/uruguay-fuerte-todos-anfitrion-libertadores.html">Uruguay para recibir el desarrollo de todo lo que está pendiente de la Libertadores</a>.</p>
<p class="paragraph" id="p251228-m249-3-250">Se dejó en claro, que tanto Uruguay como Paraguay "tienen baja circulación del virus y en enero podrían recibir los cuartos de final, semifinal y final".</p>
<p class="paragraph" id="p251228-m254-4-255">Indicó es que habrá una evaluación de las experiencias que se vivan en Europa con <b>"Lisboa y Alemania con Champions y Europa League"</b>, pero enfatizó que <b>"ya activó los contactos presidenciales pertinentes con Mario Abdo Benítez y Luis Lacalle Pou"</b>.</p>
<p class="paragraph" id="p251228-m259-5-260">Finalmente, el medio argentino dijo: "Si bien en la sede de Conmebol niegan cualquier tipo de posibilidad de modificar la estructura actual de ambos torneos y siguen manteniendo la línea que ambos torneos se definirán y disputarán tal cual estaba previsto, Doble Amarilla pudo confirmar los contactos de <b>Domínguez</b> con ambos primeros mandatarios al que se les planteó un posible escenario".</p>
</div>

<div class="rrss">
<div class="fb-like" data-href="http://www.ovaciondigital.com.uy/futbol/argentina-confirman-uruguay-candidato-recibir-libertadores.html" data-width="120" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>
<div class="report-error-container">
<div class="report-error-button">
<span>Reportar error</span>
<i class="fa fa-pencil-square-o" aria-hidden="true"></i>
</div>
<div class="report-error-success">
<i class="fa fa-check" aria-hidden="true"></i>
<span>Enviado</span>
</div>
<div class="report-error-warning">
<i class="fa fa-exclamation-triangle" aria-hidden="true"></i>
<span>Error</span>
</div>
<div class="report-error-form">
<div class="report-error-top">
<span>Reportar error</span>
<a href="#">
<i class="fa fa-times" aria-hidden="true"></i>
</a>
</div>
<div class="report-error-message">
<form name="report_error_form" action="/article/report-error">
<textarea name="error_description" autocomplete="off" id="error_description" cols="30" rows="10" placeholder="Escribir"></textarea>
<input type="email" name="email" value="" autocomplete="off" placeholder="Su email" required>
<input type="hidden" name="article_url" value="">
<button type="submit" name="submit">enviar</button>
</form>
</div>
</div>
</div>
<div class="mobile-ads mobile-ads-second">
</div>
<div class="article-bottom-content">
<div class="article-bottom-box related-tags">
<div class="tags-title">Temas relacionados</div>
<ul class="tags-container">
<li class="tag">
<a href="/noticias/conmebol">Conmebol</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(1244, 'Conmebol', 'conmebol', this)"></span>
</li>
<li class="tag">
<a href="/noticias/copa-libertadores">Copa Libertadores</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(371, 'Copa Libertadores', 'copa-libertadores', this)"></span>
</li>
 <li class="tag">
<a href="/noticias/luis-lacalle-pou">Luis Lacalle Pou</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(358, 'Luis Lacalle Pou', 'luis-lacalle-pou', this)"></span>
</li>
<li class="tag">
<a href="/noticias/alejandro-dominguez">Alejandro Domínguez</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(14006, 'Alejandro Domínguez', 'alejandro-dominguez', this)"></span>
</li>
</ul>
</div>
<div class="article-bottom-box sponsor-recommend-box">
<div class="board-title">
<span>Te puede interesar</span>
</div>
<div class="sponsor-recommend adsense">
<style>
        .widgetgoogle{display:block;}
        .sponsor-recommend-box .board-title{display:none !important;}
    </style>

<script>
        if(!isNoAds){

            (function () {
                var st = document.createElement('script');
                st.type = 'text/javascript';
                st.async = true;
                st.src = 'https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(st, s);
            })();

        }
        
    </script>
<ins class="adsbygoogle widgetgoogle" data-ad-format="autorelaxed" data-ad-client="ca-pub-2728517032854978" data-ad-slot="3061013199"></ins>
<script>
         if(!isNoAds){(adsbygoogle = window.adsbygoogle || []).push({});}
    </script>
</div>
</div>
<div class="article-bottom-box article-today-news">
<div class="board-title">
</div>
<div class="articles-tn">
<div class="box1 box box300v1">
<div class="versions1col box box300v1 " id="p241280-m775-774-776">
<article class="articleModule article1col article1colv1 " id="m779-778-780" itemscope="" itemtype="http://schema.org/NewsArticle">
<a class="page-link article-icon fa fa-video-camera" href="/informacion/politica/acuerdo-salarial-empleados-aumento-enero.html"></a>
<a class="page-link article-icon fa fa-camera" href="/informacion/politica/acuerdo-salarial-empleados-aumento-enero.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/informacion/politica/acuerdo-salarial-empleados-aumento-enero.html"></a>
<div class="image-container">
<a id="m783-782-784" class="image page-link " href="/informacion/politica/acuerdo-salarial-empleados-aumento-enero.html"><img alt="Pablo Mieres y Fernando Pereira durante el anuncio de acuerdo en la negociación salarial. Foto: Fernando Ponzetto" src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2020/07/07/5f05273644bcd.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
 <a id="m789-1-790" class="page-link " href="/informacion/politica/acuerdo-salarial-empleados-aumento-enero.html">NEGOCIACIÓN SALARIAL</a>
</div>
<h3 class="title">
<a id="m794-2-795" class="page-link " href="/informacion/politica/acuerdo-salarial-empleados-aumento-enero.html">Acuerdo para 600.000 empleados con aumento de 3% a 4% en enero</a>
</h3>
<div class="category informacion informacion--politica" href="/informacion/politica">
<a id="m799-3-800" class="page-link " href="/informacion/politica/acuerdo-salarial-empleados-aumento-enero.html">Política</a>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box2 box box300v1">
<div class="versions1col box box300v1 " id="p241280-m812-811-813">
<article class="articleModule article1col article1colv1 notas-suscriptores " id="m816-815-817" itemscope="" itemtype="http://schema.org/NewsArticle">
<a class="page-link article-icon fa fa-video-camera" href="/informacion/sociedad/imm-recaudo-us-millones-multas-vehiculos.html"></a>
<a class="page-link article-icon fa fa-camera" href="/informacion/sociedad/imm-recaudo-us-millones-multas-vehiculos.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/informacion/sociedad/imm-recaudo-us-millones-multas-vehiculos.html"></a>
<div class="image-container">
<a id="m820-819-821" class="image page-link " href="/informacion/sociedad/imm-recaudo-us-millones-multas-vehiculos.html"><img alt="La utilización de nueva tecnología ha redundado en un aumento en la recaudación de la Intendencia por multas vehiculares. Foto: Fernando Ponzetto" src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2020/07/07/5f04f2f278650.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m826-1-827" class="page-link " href="/informacion/sociedad/imm-recaudo-us-millones-multas-vehiculos.html">RENDICIÓN DE CUENTAS</a>
</div>
<h3 class="title">
<a id="m831-2-832" class="page-link " href="/informacion/sociedad/imm-recaudo-us-millones-multas-vehiculos.html">La IMM recaudó US$ 26,5 millones por multas a vehículos durante el 2019</a>
</h3>
<div class="category informacion informacion--sociedad" href="/informacion/sociedad">
<a id="m836-3-837" class="page-link " href="/informacion/sociedad/imm-recaudo-us-millones-multas-vehiculos.html">Sociedad</a>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box3 box box300v1">
<div class="versions1col box box300v1 " id="p241280-m849-848-850">
<article class="articleModule article1col article1colv1 notas-suscriptores " id="m853-852-854" itemscope="" itemtype="http://schema.org/NewsArticle">
<a class="page-link article-icon fa fa-video-camera" href="/informacion/judiciales/marcelo-balcedo-paola-fiege-declararon-contrabando-autos-alta-gama.html"></a>
<a class="page-link article-icon fa fa-camera" href="/informacion/judiciales/marcelo-balcedo-paola-fiege-declararon-contrabando-autos-alta-gama.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/informacion/judiciales/marcelo-balcedo-paola-fiege-declararon-contrabando-autos-alta-gama.html"></a>
<div class="image-container">
<a id="m857-856-858" class="image page-link " href="/informacion/judiciales/marcelo-balcedo-paola-fiege-declararon-contrabando-autos-alta-gama.html"><img alt="Marcelo Balcedo y Paola Fiege. Foto: Fernando Ponzetto" src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/11/13/5beb604b039da.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m863-1-864" class="page-link " href="/informacion/judiciales/marcelo-balcedo-paola-fiege-declararon-contrabando-autos-alta-gama.html">AUDIENCIA JUDICIAL</a>
</div>
<h3 class="title">
<a id="m868-2-869" class="page-link " href="/informacion/judiciales/marcelo-balcedo-paola-fiege-declararon-contrabando-autos-alta-gama.html">Marcelo Balcedo y Paola Fiege declararon por contrabando de autos de alta gama</a>
</h3>
<div class="category informacion informacion--judiciales" href="/informacion/judiciales">
<a id="m873-3-874" class="page-link " href="/informacion/judiciales/marcelo-balcedo-paola-fiege-declararon-contrabando-autos-alta-gama.html">Judiciales</a>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box4 box box300v1">
<div class="box41 box300v5">
<article class="articleModule article1col article1colv4 " id="p241280-m886-885-887" itemscope="" itemtype="http://schema.org/NewsArticle">
<div class="image-container">
<a id="m890-889-891" class="image page-link " href="/tvshow/cine/desplazados-miniserie-cate-blanchett-estrena-netflix.html"><img alt="Cate Blanchett" src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2020/07/07/5f051d6786954.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<h3 class="title">
<a id="m896-1-897" class="page-link " href="/tvshow/cine/desplazados-miniserie-cate-blanchett-estrena-netflix.html">¿Cómo es "Desplazados", la miniserie de Cate Blanchett que estrena Netflix?</a>
</h3>
<div class="category tvshow tvshow--cine" href="/tvshow/cine">

<a id="m901-2-902" class="page-link " href="/tvshow/cine/desplazados-miniserie-cate-blanchett-estrena-netflix.html">Cine</a>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
<div class="box42 box300v5">
<article class="articleModule article1col article1colv4 notas-suscriptores " id="p241280-m913-912-914" itemscope="" itemtype="http://schema.org/NewsArticle">
<div class="image-container">
<a id="m917-916-918" class="image page-link " href="/vida-actual/mvd-tipo-iniciativa-disenadora-registrar-arquitectura-perdiendo.html"><img alt="MVD Tipo" src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2020/07/07/5f04b0b85c76c.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<h3 class="title">
<a id="m923-1-924" class="page-link " href="/vida-actual/mvd-tipo-iniciativa-disenadora-registrar-arquitectura-perdiendo.html">MVD Tipo: La iniciativa de una diseñadora por registrar la arquitectura que se va perdiendo</a>
</h3>
<div class="category vida-actual" href="/vida-actual">
<a id="m928-2-929" class="page-link " href="/vida-actual/mvd-tipo-iniciativa-disenadora-registrar-arquitectura-perdiendo.html">Vida Actual</a>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
<div class="article-bottom-box" id="comments_container">
<div class="comments-box">
<div id="article-comments" class="comments-part big-border">
<div class="box-big-border">
<div class="elpaiscomments">
<script async src="https://launcher.spot.im/spot/sp_oehWObcJ" data-spotim-module="spotim-launcher" data-post-url="https://www.ovaciondigital.com.uy/futbol/argentina-confirman-uruguay-candidato-recibir-libertadores.html" data-article-tags="" data-post-id="artice-251228"></script>
</div>
<div class="comment-box add-comment comment-login">
<div>
<div class="login-page-session">
<div class="login-page-simple">
<h3 class="title-session">
<i></i>
<a class="epdlogin" href="https://sso.elpais.com.uy/cas/login?service=http%3A%2F%2Fwww.ovaciondigital.com.uy%2Fcas-check">Iniciar Sesión para comentar</a>
</h3>
<div class="login">
<div class="field">
<a href="https://registro.elpais.com.uy/RegSendPassword.asp">¿Olvidó su contraseña?</a>
</div>
</div>
</div>
</div>
</div>
<div class="information-text">
<p>
<span class="bold">Para comentar las noticias</span> debes iniciar sesión con el usuario y contraseña elegidos al momento de registrarte.
</p>
<p>
<span class="bold">Si no estas registrado todavia,</span> puedes hacerlo ingresando a
<a href="https://registro.elpais.com.uy/RegStep1.asp">Registro de Usuarios</a>
</p>
<p>
<span class="bold">No recuerdas tu contraseña?</span> puedes acceder a <a href="https://registro.elpais.com.uy/RegSendPassword.asp">Resetear Contraseña</a>
</p>
</div>
</div>
<div class="comment-box add-comment information-text" style="display:none;">
<p class="disclaimer">
A partir de este punto usted ingresa a un ámbito virtual destinado al ejercicio responsable de la libertad de expresión.
Los mensajes serán instantáneamente visibles y no serán supervisados por la redacción de El País.
Es un espacio autoregulado por los lectores, quienes disponen de mecanismos para reportar el uso abusivo del mismo.
</p>
</div>
<div class="account-validate">
<span>Validar cuenta</span>
<p class="user-message">
</p>
</div>
</div>
</div>
<script async src="https://sc2.elpais.com.uy/v-1594040924/js/f5dfb72.js" type="text/javascript"></script>
</div>
</div>
</div>
</div>
<div class="article-sidebar">
<div class="ads-article-sidebar">
<div class="sidebar-ad-top">
<div class="ad-unit">
<div id="ad-home-box1"></div>
</div>
<style type="text/css">
       
@media screen and (max-width: 651px) {
	.board-most-listing .listing-title a {height: 74px;}
	.board-most-listing .social-share {display: none;}
    article.article:not(.gallery) .main-media .media-modules .slider .slide .caption
    {
        height: 100px;
    }
    .sponsor-recommend .related-article .category {display: none;}
 	.interesting .sponsor-recommend .related-article{height: auto;width: 94%;}
 	.sponsor-recommend .related-article .title {height: 60px !important;}    
}

@media screen and (min-width: 970px) and (max-width: 1254px) {
    article.article .title-container {
        margin-bottom: 5px;
    }
}

.article-content #ad-home-inter_parent.ad-unit {margin: 5% 0 30px 0;}
</style>
</div><div class="sidebar-most-listing">
<div class="board-most-listing-container">
<div class="board-most-listing">
<div class="listing-board-title" id="p25-m306-305-307">las más vistas</div>
<div class="listing contentNews-listing mostRead-listing  view-list">
<div class="box-title">
</div>
<div class="listing-item first ">
<div class="hidden mfd">
<div>Durísimo cruce entre Nicolás Cendoya y Gabriel Pereyra y Aldo Silva: &quot;Usted es un atrevido&quot;</div>
<span>El cuestionado exjerarca de la Ursec dio una entrevista en Informativo Sarandí y se cruzó con los periodistas por cómo cubrieron los informativos la pandemia.</span>
</div>

<script type="application/ld+json">
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "dateModified":"2020-07-07 T 17:47:21",
                       "author":"El País Uruguay",
                       "url": "/tvshow/personajes/durisimo-cruce-nicolas-cendoya-gabriel-pereyra-aldo-silva-atrevido.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Durísimo cruce entre Nicolás Cendoya y Gabriel Pereyra y Aldo Silva: &quot;Usted es un atrevido&quot;",
                       "mainEntityOfPage": "/tvshow/personajes/durisimo-cruce-nicolas-cendoya-gabriel-pereyra-aldo-silva-atrevido.html",
                       "articleBody": " El cuestionado exjerarca de la Ursec dio una entrevista en Informativo Sarandí y se cruzó con los periodistas por cómo cubrieron los informativos la pandemia.",
                                              "image":["/files/listing_secondary/uploads/2020/07/07/5f04a005956c0.jpeg"],
                                               "datePublished":"2020-07-07"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/tvshow/personajes/durisimo-cruce-nicolas-cendoya-gabriel-pereyra-aldo-silva-atrevido.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/tvshow/personajes/durisimo-cruce-nicolas-cendoya-gabriel-pereyra-aldo-silva-atrevido.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/07/07/5f04a005956c0.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/tvshow/personajes/durisimo-cruce-nicolas-cendoya-gabriel-pereyra-aldo-silva-atrevido.html">Durísimo cruce entre Nicolás Cendoya y Gabriel Pereyra y Aldo Silva: "Usted es un atrevido"</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>Arde la interna de Polémica en el bar tras el domingo silencioso de Patricia Madrid</div>
<span>La actitud de la panelista en la última emisión generó malestar entre la producción y autoridades de Canal 10. La periodista argumenta que Sonsol le faltó &quot;el respeto&quot;. Podría ser sancionada.&amp;nbsp;</span>
</div>

<script type="application/ld+json">
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "dateModified":"2020-07-08 T 2:43:42",
                       "author":"El País Uruguay",
                       "url": "/tvshow/personajes/arde-interna-polemica-bar-patricia-madrid-alberto-sonsol.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Arde la interna de Polémica en el bar tras el domingo silencioso de Patricia Madrid",
                       "mainEntityOfPage": "/tvshow/personajes/arde-interna-polemica-bar-patricia-madrid-alberto-sonsol.html",
                       "articleBody": " La actitud de la panelista en la última emisión generó malestar entre la producción y autoridades de Canal 10. La periodista argumenta que Sonsol le faltó &quot;el respeto&quot;. Podría ser sancionada.",
                                              "image":["/files/listing_secondary/uploads/2020/07/07/5f050eeeb69d8.jpeg"],
                                               "datePublished":"2020-07-08"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/tvshow/personajes/arde-interna-polemica-bar-patricia-madrid-alberto-sonsol.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/tvshow/personajes/arde-interna-polemica-bar-patricia-madrid-alberto-sonsol.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/07/07/5f050eeeb69d8.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/tvshow/personajes/arde-interna-polemica-bar-patricia-madrid-alberto-sonsol.html">Arde la interna de Polémica en el bar tras el domingo silencioso de Patricia Madrid</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>La historia de la millonaria brasileña, las joyas de U$S 182.000 y la condena de Uruguay</div>
<span>Las joyas son propiedad de una millonaria empresaria brasileña vinculada al rubro de los alimentos, que nunca se presentó en juicio, de acuerdo a la información divulgada por Fiscalía.</span>
</div>

<script type="application/ld+json">
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "dateModified":"2020-07-07 T 18:48:02",
                       "author":"El País Uruguay",
                       "url": "/informacion/judiciales/historia-millonaria-brasilena-joyas-condena-uruguay.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "La historia de la millonaria brasileña, las joyas de U$S 182.000 y la condena de Uruguay",
                       "mainEntityOfPage": "/informacion/judiciales/historia-millonaria-brasilena-joyas-condena-uruguay.html",
                       "articleBody": " Las joyas son propiedad de una millonaria empresaria brasileña vinculada al rubro de los alimentos, que nunca se presentó en juicio, de acuerdo a la información divulgada por Fiscalía.",
                                              "image":["/files/listing_secondary/uploads/2017/09/08/59b31dd6ada8b.jpeg"],
                                               "datePublished":"2020-07-07"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/informacion/judiciales/historia-millonaria-brasilena-joyas-condena-uruguay.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/judiciales/historia-millonaria-brasilena-joyas-condena-uruguay.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2017/09/08/59b31dd6ada8b.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/judiciales/historia-millonaria-brasilena-joyas-condena-uruguay.html">La historia de la millonaria brasileña, las joyas de U$S 182.000 y la condena de Uruguay</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>¿Cuál es la universidad uruguaya que, por primera vez, está en el top de las mejores de América Latina?</div>
<span>Fue elegida en base a 13 criterios entre los que se destaca la investigación y las publicaciones académicas</span>
</div>

<script type="application/ld+json">
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "dateModified":"2020-07-07 T 18:21:51",
                       "author":"El País Uruguay",
                       "url": "/informacion/educacion/universidad-uruguaya-primera-vez-top-mejores-america-latina.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "¿Cuál es la universidad uruguaya que, por primera vez, está en el top de las mejores de América Latina?",
                       "mainEntityOfPage": "/informacion/educacion/universidad-uruguaya-primera-vez-top-mejores-america-latina.html",
                       "articleBody": " Fue elegida en base a 13 criterios entre los que se destaca la investigación y las publicaciones académicas",
                                              "image":["/files/listing_secondary/uploads/2019/07/10/5d26733676406.jpeg"],
                                               "datePublished":"2020-07-07"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/informacion/educacion/universidad-uruguaya-primera-vez-top-mejores-america-latina.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/educacion/universidad-uruguaya-primera-vez-top-mejores-america-latina.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2019/07/10/5d26733676406.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/educacion/universidad-uruguaya-primera-vez-top-mejores-america-latina.html">¿Cuál es la universidad uruguaya que, por primera vez, está en el top de las mejores de América Latina?</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>Viajaban por el mundo, la pandemia los atrapó en Uruguay y ahora piensan quedarse</div>
<span>Kris y Ryan Wilson tenían previsto un largo viaje; así salieron de California pero la pandemia los retuvo en Uruguay y para ellos fue el mejor destino</span>
</div>

<script type="application/ld+json">
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "dateModified":"2020-07-08 T 4:00:14",
                       "author":"El País Uruguay",
                       "url": "/vida-actual/viajaban-mundo-pandemia-atrapo-uruguay-piensan-quedarse.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Viajaban por el mundo, la pandemia los atrapó en Uruguay y ahora piensan quedarse",
                       "mainEntityOfPage": "/vida-actual/viajaban-mundo-pandemia-atrapo-uruguay-piensan-quedarse.html",
                       "articleBody": " Kris y Ryan Wilson tenían previsto un largo viaje; así salieron de California pero la pandemia los retuvo en Uruguay y para ellos fue el mejor destino",
                                              "image":["/files/listing_secondary/uploads/2020/07/07/5f04ccc1064e3.jpeg"],
                                               "datePublished":"2020-07-08"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/vida-actual/viajaban-mundo-pandemia-atrapo-uruguay-piensan-quedarse.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/vida-actual/viajaban-mundo-pandemia-atrapo-uruguay-piensan-quedarse.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/07/07/5f04ccc1064e3.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/vida-actual/viajaban-mundo-pandemia-atrapo-uruguay-piensan-quedarse.html">Viajaban por el mundo, la pandemia los atrapó en Uruguay y ahora piensan quedarse</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>¿Cuál es &quot;el secreto&quot; de Uruguay en su combate contra el COVID-19, según la OPS?</div>
<span>La Organización Panamericana de la Salud habló de&amp;nbsp;implementación &quot;muy temprana&quot; de medidas de salud pública, cierre de escuelas, &quot;plataforma solida&quot; de atención hospitalaria, entre otros.&lt;br&gt;</span>
</div>

<script type="application/ld+json">
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "dateModified":"2020-07-07 T 18:19:30",
                       "author":"El País Uruguay",
                       "url": "/mundo/secreto-uruguay-combate-covid-ops.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "¿Cuál es &quot;el secreto&quot; de Uruguay en su combate contra el COVID-19, según la OPS?",
                       "mainEntityOfPage": "/mundo/secreto-uruguay-combate-covid-ops.html",
                       "articleBody": " La Organización Panamericana de la Salud habló de implementación &quot;muy temprana&quot; de medidas de salud pública, cierre de escuelas, &quot;plataforma solida&quot; de atención hospitalaria, entre otros.",
                                              "image":["/files/listing_secondary/uploads/2020/06/22/5ef0b24e216f7.jpeg"],
                                               "datePublished":"2020-07-07"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/mundo/secreto-uruguay-combate-covid-ops.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/mundo/secreto-uruguay-combate-covid-ops.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/06/22/5ef0b24e216f7.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/mundo/secreto-uruguay-combate-covid-ops.html">¿Cuál es "el secreto" de Uruguay en su combate contra el COVID-19, según la OPS?</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>Coronavirus: hay cinco casos nuevos en Montevideo, Soriano, Tacuarembó y Treinta y Tres</div>
<span>Actualmente hay 71 casos activos, es decir, personas que están cursando la enfermedad.</span>
</div>

<script type="application/ld+json">
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "dateModified":"2020-07-07 T 19:44:42",
                       "author":"El País Uruguay",
                       "url": "/informacion/salud/coronavirus-hay-cinco-casos-nuevos-montevideo-soriano-tacuarembo-treinta-tres.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Coronavirus: hay cinco casos nuevos en Montevideo, Soriano, Tacuarembó y Treinta y Tres",
                       "mainEntityOfPage": "/informacion/salud/coronavirus-hay-cinco-casos-nuevos-montevideo-soriano-tacuarembo-treinta-tres.html",
                       "articleBody": " Actualmente hay 71 casos activos, es decir, personas que están cursando la enfermedad.",
                                              "image":["/files/listing_secondary/uploads/2020/07/05/5f023eef48bec.jpeg"],
                                               "datePublished":"2020-07-07"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/informacion/salud/coronavirus-hay-cinco-casos-nuevos-montevideo-soriano-tacuarembo-treinta-tres.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/salud/coronavirus-hay-cinco-casos-nuevos-montevideo-soriano-tacuarembo-treinta-tres.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/07/05/5f023eef48bec.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/salud/coronavirus-hay-cinco-casos-nuevos-montevideo-soriano-tacuarembo-treinta-tres.html">Coronavirus: hay cinco casos nuevos en Montevideo, Soriano, Tacuarembó y Treinta y Tres</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>Bianchi reclamó &quot;sensibilidad&quot; al decano de Medicina y a docentes por examen que &quot;tranca&quot; carrera</div>
<span>La senadora se refirió a que solo el 5% aprueba la materia&amp;nbsp;Biología celular y molecular y que al no aprobarla alumnos quedan &quot;trancados&quot; sin poder estudiar.</span>
</div>

<script type="application/ld+json">
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "dateModified":"2020-07-07 T 14:35:34",
                       "author":"El País Uruguay",
                       "url": "/informacion/politica/bianchi-reclamo-decano-medicina.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Bianchi reclamó &quot;sensibilidad&quot; al decano de Medicina y a docentes por examen que &quot;tranca&quot; carrera",
                       "mainEntityOfPage": "/informacion/politica/bianchi-reclamo-decano-medicina.html",
                       "articleBody": " La senadora se refirió a que solo el 5% aprueba la materia Biología celular y molecular y que al no aprobarla alumnos quedan &quot;trancados&quot; sin poder estudiar.",
                                              "image":["/files/listing_secondary/uploads/2020/06/04/5ed900a39e549.jpeg"],
                                               "datePublished":"2020-07-07"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/informacion/politica/bianchi-reclamo-decano-medicina.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/politica/bianchi-reclamo-decano-medicina.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/06/04/5ed900a39e549.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/politica/bianchi-reclamo-decano-medicina.html">Bianchi reclamó "sensibilidad" al decano de Medicina y a docentes por examen que "tranca" carrera</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>Eligen a suplente de Raffo para directorio de Ancap y desde el FA critican abandonar &quot;la carrera por un carguito&quot;</div>
<span>La venia para su designación será enviada desde el Poder Ejecutivo luego de las elecciones departamentales.</span>
</div>

<script type="application/ld+json">
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "dateModified":"2020-07-07 T 17:15:42",
                       "author":"El País Uruguay",
                       "url": "/informacion/politica/eligen-suplente-raffo-directorio-ancap-poco-meses-elecciones.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Eligen a suplente de Raffo para directorio de Ancap y desde el FA critican abandonar &quot;la carrera por un carguito&quot;",
                       "mainEntityOfPage": "/informacion/politica/eligen-suplente-raffo-directorio-ancap-poco-meses-elecciones.html",
                       "articleBody": " La venia para su designación será enviada desde el Poder Ejecutivo luego de las elecciones departamentales.",
                                              "image":["/files/listing_secondary/uploads/2020/02/12/5e43747f2dbb6.jpeg"],
                                               "datePublished":"2020-07-07"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/informacion/politica/eligen-suplente-raffo-directorio-ancap-poco-meses-elecciones.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/politica/eligen-suplente-raffo-directorio-ancap-poco-meses-elecciones.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/02/12/5e43747f2dbb6.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/politica/eligen-suplente-raffo-directorio-ancap-poco-meses-elecciones.html">Eligen a suplente de Raffo para directorio de Ancap y desde el FA critican abandonar "la carrera por un carguito"</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>Murió la cantante, actriz y escritora argentina Rosario Bléfari</div>
<span>La artista argentina, una referencia del indie rioplatense, falleció este lunes a los 54 años; tenía cáncer</span>
</div>

<script type="application/ld+json">
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "dateModified":" T ",
                       "author":"El País Uruguay",
                       "url": "/tvshow/musica/murio-cantante-actriz-escritora-argentina-rosario-blefari.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Murió la cantante, actriz y escritora argentina Rosario Bléfari",
                       "mainEntityOfPage": "/tvshow/musica/murio-cantante-actriz-escritora-argentina-rosario-blefari.html",
                       "articleBody": " La artista argentina, una referencia del indie rioplatense, falleció este lunes a los 54 años; tenía cáncer",
                                              "image":["/files/listing_secondary/uploads/2020/07/06/5f034f398131b.jpeg"],
                                               "datePublished":"2020-07-06"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/tvshow/musica/murio-cantante-actriz-escritora-argentina-rosario-blefari.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/tvshow/musica/murio-cantante-actriz-escritora-argentina-rosario-blefari.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/07/06/5f034f398131b.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/tvshow/musica/murio-cantante-actriz-escritora-argentina-rosario-blefari.html">Murió la cantante, actriz y escritora argentina Rosario Bléfari</a>
</h3>
</div>
</div>
</div>
</div>
</div><div class="sidebar-ad-bottom">
<div class="ad-unit">
<div id="ad-home-box2"></div>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
<div class="bottom-content">
 <div class="report-error"></div>
<div class="related-tags"></div>
</div>
</article>
<img class="img-tracking" src="https://track.elpais.com.uy/track/pageviews/article-251228" width="1" height="1" />
</div>
<div class="ads-under-header">
<div class="modules-ads-container">
<div class="ad-content">
<div style="display:none"><script>
/*fix temporal lazy load fotos listados*/
function resyncLazyLoadPaginado(){
        $('.lazy').Lazy({
                        threshold: 800,
                        bind: "event",
                        scrollDirection: 'vertical',
                        effect: 'fadeIn',
                        visibleOnly: true,
                        onError: function(element) {
                            console.log('error loading ' + element.data('src'));
                        }
       });

       setTimeout(attachLazyLoadPaginados,2000);
}
function attachLazyLoadPaginados(){
    $(".pagination a").on("click",function(){
        let url = $(this).attr("href");
        if(url.indexOf("-listing")!=-1 || url.indexOf("listado-")!=-1 || url.indexOf("?page=")!=-1){
            setTimeout(resyncLazyLoadPaginado,1000);    
        }
        
    })
}
attachLazyLoadPaginados();

</script></div>
<div class="ad-unit">

<div id="ad-home-bottom">
</div>
</div>
</div>
</div>
</div>
<footer>
<div class="footer-container">
<a href="/" class="footer-logo"></a>
<div class="footer-menu-container">
<span class="footer-open-dropdown fa fa-chevron-down"></span>
<ul class="footer-menu">
<li class="link external first" itemprop="name">
<a href="http://comercial.elpais.com.uy/" itemprop="url">anunciar</a>
</li>
<li class="link external" itemprop="name">
<a href="https://registro.elpais.com.uy/RegFaq.asp" itemprop="url">ayuda</a>
</li>
<li class="link external last" itemprop="name">
<a href="https://registro.elpais.com.uy/RegPoliticas.asp" itemprop="url">Políticas de Privacidad</a>
</li>
</ul>
</div>
<div class="footer-social">
<a href="https://www.facebook.com/elpaisdigital" target="_blank" class="fa fa-facebook"></a>
<a href="https://twitter.com/elpaisuy" target="_blank" class="fa fa-twitter"></a>
<a href="https://www.instagram.com/elpaisuy/" target="_blank" class="fa fa-instagram"></a>
<a href="/rss/" class="fa fa-rss"></a>
</div>
</div>
<div class="copyright-container">
<div class="copyright">
<p class="copyright-text" id="p84-m189-188-190">Zelmar Michelini 1287, CP.11100, Montevideo, Uruguay. Copyright ® EL PAIS S.A. 1918 - 2020</p>
</div>
<a href="http://www.gda.com/" target="_blank" class="logo-gdar"></a>
</div>
</footer>
<div id="fb-root"></div>
<script>
        (function(d, s, id) {
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) return;
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.10";
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));
    </script>
</div>
<div class="body-bottom">
<div class="modules-ads-container">
<div class="ad-content">
<div>
<script>


        googletag.cmd.push(function() {

            if(googletag && googletag.pubads){

                let cxSegments = googletag.pubads().getTargeting('cxsegments');

                const cxSegmentCheckClassic = "8n3kapxdf1lx"; 
                const cxSegmentCheckPremium = "8o123uvtyd3h"; 


                //Chat Premium

                if(cxSegments.includes(cxSegmentCheckPremium)){


                    fbq('track', 'ViewContent', {
                        content_type: 'CLARO',
                    });


                    let att = document.createAttribute("data-fxo-widget");

                    att.value = "eyJ0aGVtZSI6IiNmZjBmMWYiLCJ3ZWIiOnsiYm90SWQiOiI1ZDZmZDZiMDZhMThjZTAwN2YwN2ZjN2EiLCJ0aGVtZSI6IiNmZjBmMWYiLCJsYWJlbCI6IlN1c2NpYml0ZSBwb3IgQ2hhdCJ9LCJ3ZWxjb21lVGV4dCI6IkhvbGEhIPCfkYsgwr9TYWJpYXMgcXVlIGNvbiBBTlRFTCBvIENMQVJPIHBvZGVzIHN1c2NyaWJpcnRlIGEgRUwgUEFJUyB1dGlsaXphbmRvIHR1IHNhbGRvPyBFbnRlcmF0ZSBzb2JyZSBlc3RhIG9wY2nDs24gYXF1w60hIPCfkqwifQ==";

                    (function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s);
                        js.id = id;
                        js.setAttributeNode(att);
                        js.src = "https://widget.flowxo.com/embed.js";
                        fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'flowxo-sdk'));

                }else{

                    //Chat Classic
                    if(cxSegments.includes(cxSegmentCheckClassic)){

                        $(function()

                          { var $base64code = "PCEtLVN0YXJ0IG9mIFRhd2sudG8gU2NyaXB0LS0+CjxzY3JpcHQgdHlwZT0idGV4dC9qYXZhc2NyaXB0Ij4KdmFyIFRhd2tfQVBJPVRhd2tfQVBJfHx7fSwgVGF3a19Mb2FkU3RhcnQ9bmV3IERhdGUoKTsKKGZ1bmN0aW9uKCl7CnZhciBzMT1kb2N1bWVudC5jcmVhdGVFbGVtZW50KCJzY3JpcHQiKSxzMD1kb2N1bWVudC5nZXRFbGVtZW50c0J5VGFnTmFtZSgic2NyaXB0IilbMF07CnMxLmFzeW5jPXRydWU7CnMxLnNyYz0naHR0cHM6Ly9lbWJlZC50YXdrLnRvLzVlZTc3MDMyOWU1ZjY5NDQyMjkwOTc2Ny9kZWZhdWx0JzsKczEuY2hhcnNldD0nVVRGLTgnOwpzMS5zZXRBdHRyaWJ1dGUoJ2Nyb3Nzb3JpZ2luJywnKicpOwpzMC5wYXJlbnROb2RlLmluc2VydEJlZm9yZShzMSxzMCk7Cn0pKCk7Cjwvc2NyaXB0Pgo8IS0tRW5kIG9mIFRhd2sudG8gU2NyaXB0LS0+Cg=="; $("header .middle-header").append(atob($base64code)); }
                         );
                        

                    }

                }

            }

        });



    </script>
<style>
        #fxo-widget-iframe {z-index: 99;}
        .scroll-top {display:none !important;}
    </style>
</div>
<div style="display:none"><script>
$(".board-opinion .opinion-box .author-name").prepend('<div class="suscribirme"><img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0"><'+'/d'+'iv>');
</script></div>
<div style="display:none">
<script>
$(document).ready(function(){

    $(".module1colAds:has(article)").find(".ad-title-container").hide();
    $(".ads-container:has(article)").removeClass("ads-container");

if (qp("video")=="play"){

    $(".video-play").trigger("click");

}

});


function qp (name) {
              name = name.replace(/[\[]/, '\\[').replace(/[\]]/, '\\]');
              var regex = new RegExp('[\\?&]' + name + '=([^&#]*)');
              var results = regex.exec(location.search);
              return results === null ? '' : decodeURIComponent(results[1].replace(/\+/g, ' '));
          };


</script>
</div>
<div style="display:none">

<script>
	if(typeof(fbAccounts)=="undefined"){
	
		fbAccounts = {
			'www.elpais.com.uy':'1975946609143501',
			'www.ovaciondigital.com.uy':'1126084374135056'
	   }
	   if(fbAccounts[window.location.host]){
		  !function(f,b,e,v,n,t,s)
		  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		  n.queue=[];t=b.createElement(e);t.async=!0;
		  t.src=v;s=b.getElementsByTagName(e)[0];
		  s.parentNode.insertBefore(t,s)}(window, document,'script',
		  'https://connect.facebook.net/en_US/fbevents.js');
		  fbq('init', fbAccounts[window.location.host]);
		  fbq('track', 'PageView');
		 }
		 
	}
   
</script>

</div>
<link rel="stylesheet" type="text/css" href="https://servicios.elpais.com.uy/css/fix_design_home-board.board4.board-tv.dynamic-board5.css">
<link rel="stylesheet" type="text/css" href="https://servicios.elpais.com.uy/v-13052020/css/fix_design_home-board.board-autos.css">
<link rel="stylesheet" type="text/css" href="https://servicios.elpais.com.uy/v-21052020/css/fix_design_home-board.board-6.css">
<div>
<script type="text/javascript">

var pathname = window.location.pathname;
var pathCheck = "/eme";

if (pathname.startsWith(pathCheck)){

    ga('create', 'UA-47652305-4', 'auto', {'allowLinker': true, 'name': 'redEMETrk'} );
    ga('require', 'linker');
    ga('linker:autoLink', ['uy.emedemujer.com']);
    ga('redEMETrk.send', 'pageview');
    
    
    console.log("Track EME");

}

</script>
</div>
<div style="display:none">
<style>
        .bannerSticky{display:none}
        header.sticky .bannerSticky{position: absolute;left: 40%;right: 40%;top: -5px; display:block}
    </style>
<script>

        var $Segment = false;

        googletag.cmd.push(function() {

            if(googletag && googletag.pubads){

                let cxSegments = googletag.pubads().getTargeting('cxsegments');
                const cxSegmentCheck = "8n3lnfp12vmv";


                if(cxSegments.includes(cxSegmentCheck)){

                    $Segment = true;

                    var $tamInicial = $(window).width();


                    $(function()

                      { var $base64code = "PGRpdiBjbGFzcz0iYmFubmVyU3RpY2t5IiA+CiAgICA8YSBocmVmPSJodHRwczovL3d3dy5lbHBhaXMuY29tLnV5L3VzZXIvc3VzY3JpcGNpb24vP3V0bV9zb3VyY2U9ZXBkJnV0bV9tZWRpdW09Ym90b25fc3VzY3JpcGNpb24mdXRtX2NhbXBhaWduPXN1c2NyaXBjaW9uZXMiPgogICAgICAgIDxpbWcgc3JjPSJodHRwczovL3N0YXRpYy5lbHBhaXMuY29tLnV5L2ltYWdlcy9zdGlja3lfY2liZXJsdW5lc18yMDIwXzMyMHg1MC5wbmciIHdpZHRoPSIzNTAiIGhlaWdodD0iNTAiPgogICAgPC9hPgo8L2Rpdj4="; $("header .middle-header").append(atob($base64code)); }
                     );

                }

                if ($tamInicial < 1024 ){ document.getElementsByClassName('bannerSticky')[0].style.visibility = 'hidden'; }

            }

        });


        $(function() {

            var resizeTimer;

            $(window).on('resize', function(e) {

                if ($Segment){

                    clearTimeout(resizeTimer);
                    resizeTimer = setTimeout(function() {


                        $tamActual = $(window).width();

                        if ($tamActual < 1024 )

                        { document.getElementsByClassName('bannerSticky')[0].style.visibility = 'hidden'; }
                        else

                        { document.getElementsByClassName('bannerSticky')[0].style.visibility = 'visible'; }


                    }, 250);

                }

            });


        });    

    </script>
</div>
<script type="text/javascript">

          

            $(function() {
                console.log("lazy load init");
                $('.lazy').Lazy({
                    threshold: 500,
                    bind: "event",
                    scrollDirection: 'vertical',
                    effect: 'fadeIn',
                    visibleOnly: true,
                    onError: function(element) {
                        console.log('error loading ' + element.data('src'));
                    }/*,
                     beforeLoad: lazySizeCheck,
                     afterLoad: lazySizeCheckEnd,*/
                });
            });

            $(document).ready(function() {
                setTimeout(function() {
                    console.log("lazy trigger");
                    $('.lazy').trigger("scroll");
                }, 200);

                setTimeout(function() {
                    console.log("lazy  check");
                    if($("article:eq(0)").find('.data-src').length>0){
                        console.log("lazy  trigger again");
                        $('.lazy').trigger("scroll");
                    }else{
                        console.log("lazy good");
                    }
                }, 3000);
            });
        </script><div>
<script>
try{window.eval(window.atob("bGV0IGVwZEhhY2tlZCA9ICJ1bmRlZmluZWQiPT0gdHlwZW9mKFNpdGUuaGFuZGxlUG9zdE1lc3NhZ2UpO2lmKGVwZEhhY2tlZCAmJiBsb2NhdGlvbi5wYXRobmFtZS5lbmRzV2l0aCgiLmh0bWwiKSl7IGRvY3VtZW50LmxvY2F0aW9uLmhyZWY9Ii91c2VyL3N1c2NyaXBjaW9uIjt9"));}catch(e){}
</script>
</div>
<script>
cX.callQueue.push([
    "invoke",
    function invoke() {
        cX.getUserSegmentIds({
            persistedQueryId: "66cde4bcae6d716dc6ec9c5dc61260a0930cfede",
            callback: function callback(segmentIds) {
                if (document.readyState === "complete") {
                    fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
                } else {
                    var earlyOnReadyStateChange = document.onreadystatechange;
                    document.onreadystatechange = function onReadyStateChange() {
                        if (earlyOnReadyStateChange) {
                            earlyOnReadyStateChange();
                        }
                        if (document.readyState === "complete") {
                            fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
                        }
                    };
                }
            }
        });
    }
]);
</script><div>
<script>
    $(function(){

      $('a[href*="/informacion/judiciales/expareja-guillermo-freijido-responsable-abuso-hijo.html"]').parent().parent().remove();

            }

            );
</script>
</div>
</div>
</div>
</div>
<script type="text/javascript">
    if (Site.enableExternals()){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 28530;
        _sf_async_config.domain = "ovaciondigital.com.uy";
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = "ovacion,futbol"; //CHANGE THIS
        _sf_async_config.authors = "Edward Piñón"; //CHANGE THIS
        /** CONFIGURATION END **/
        (function(){
            function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script'); e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); }; })();
    }
    </script>
<div id="cX-root" style="display:none"></div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script>
<script type="text/javascript">
        try{
            var addthis_config =
                {
                    pubid: 'ra-5384a6e204c3716c',
                    services_exclude: 'facebook, twitter, google_plusone_share',
                    lang: 'es'
                }
            addthis.addEventListener('addthis.menu.open', menuOpen);
            addthis.addEventListener('addthis.menu.close', menuOpen);
            addthis.addEventListener('addthis.menu.share', menuOpen);
            function menuOpen(evt) {
                if ($('.at-expanded-menu-load').length) {
                    $('.at-expanded-menu-load').html('Ver más');
                }
                if($('.at-expanded-menu-top-services-header').length) {
                    $('.at-expanded-menu-top-services-header').html('Top Servicios');
                }
            }
            function loadAddThis() {
                addthis.init()
            }
        }catch (e){

        }

        

    </script>
<div>
<ev-paywall modal-backdrop="true" modal-keyboard="true" redirect="false"></ev-paywall>
<ev-paywall-notifier modal-backdrop="true" modal-keyboard="true"></ev-paywall-notifier>
</div>
<script type="text/javascript">


        
        
        utms = (tagSlugs.indexOf("premium")!=-1)?"exclusive_content":"article";

    
        const cx_sgements = cX.getUserSegmentIds({persistedQueryId:"98f4b2ea12ce71e9b0ca8c0e4ce283f780ba6777"}).map(function(item){return 'csx-'+item;}).join(",");
        const params = '{"adblock": '+ window.adBlocker +',"incognito": '+ window.incognito +',"articleId": "251228", "section": "ovacion/futbol", "authors": "edward-pinon", "tags": "' + tagSlugs+"," +cx_sgements+ '", "referrer": "'+ document.referrer +'"}';

                tiggerPaywallAuthorize(params,1);
        
        Site.rls("evmauth",true);
    
    </script>

</body>
</html>
