<!DOCTYPE html>
<html lang="es">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="dns-prefetch" href="//sc2.elpais.com.uy">
<link rel="dns-prefetch" href="//cdn.livefyre.com">
<link rel="dns-prefetch" href="//epdads.elpais.com.uy">
<link rel="dns-prefetch" href="//servicios.elpais.com.uy">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//widget.gallito.com.uy">
<link rel="dns-prefetch" href="//imagenes.gallito.com.uy">
<link rel="dns-prefetch" href="//ws.elpais.com.uy">
<link rel="dns-prefetch" href="//backend.clubelpais.com.uy">
<link rel="dns-prefetch" href="//ssl.google-analytics.com">
<link rel="dns-prefetch" href="//www5.smartadserver.com">
<link rel="dns-prefetch" href="//mam.elpais.com.uy">
<link rel="dns-prefetch" href="//mam.ovaciondigital.com.uy">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//video.limelight.com">
<link rel="dns-prefetch" href="//assets.video.limelight.com">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1" />
<meta name="format-detection" content="telephone=no" />
<meta name="author" content="ElPais" />
<meta name="genre" content="News" />
<meta name="geo.placename" content="Uruguay" />
<meta name="geo.position" content="-34.9079234;-56.193395" />
<meta name="geo.region" content="UY" />
<meta name="google" content="notranslate" />
<meta name="language" content="spanish" />
<meta name="robots" content="index" />
<meta name="x-frame-options" content="SAMEORIGIN" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ovaciondigital" />
<meta name="twitter:creator" content="@ovaciondigital" />
<meta name="twitter:title" content="Sin Signorelli, ¿qué sucede con la selección y con su proceso?" />
<meta name="twitter:description" content="En ocho semanas Uruguay juega un partido decisivo por su clasificación al Mundial de China, pero no tiene entrenador. La FUBB resuelve el nuevo entrenador y asegura que no cambia nada en el proceso." />
<meta name="twitter:text:description" content="En ocho semanas Uruguay juega un partido decisivo por su clasificación al Mundial de China, pero no tiene entrenador. La FUBB resuelve el nuevo entrenador y asegura que no cambia nada en el proceso." />
<meta name="twitter:image" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/02/5bb4143781511.jpeg?1538515089" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:recs:articleid" content="178494" />
<meta name="cXenseParse:recs:publishtime" content="2018-10-03T04:00:00-03:00" />
<meta name="cXenseParse:section" content="ovacion/basquetbol" />
<meta name="cXenseParse:recs:section" content="ovacion/basquetbol" />
<meta property="cXenseParse:conceptos" content="Marcelo Signorelli" />
<meta property="cXenseParse:conceptos" content="Selección de Uruguay de Básquetbol" />
<meta property="cXenseParse:conceptos" content="Federación Uruguaya de Basketball" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Diario EL PAIS Uruguay" />
<meta property="fb:app_id" content="728866047239500" /> <meta property="fb:admins" content="100002279652972" />
<meta property="og:locale" content="es_UY" />
<meta property="og:locale:alternate" content="es_UY" />
<meta name="keywords" content="signorelli, seleccion, proceso, sucede">
<meta name="description" content="En ocho semanas Uruguay juega un partido decisivo por su clasificación al Mundial de China, pero no tiene entrenador. La FUBB resuelve el nuevo entrenador y asegura que no cambia nada en el proceso.">
<meta property="og:title" content="Sin Signorelli, ¿qué sucede con la selección y con su proceso?" />
<meta property="og:url" content="http://www.ovaciondigital.com.uy/ovacion/basquetbol/signorelli-sucede-seleccion-proceso.html" />
<meta property="og:description" content="En ocho semanas Uruguay juega un partido decisivo por su clasificación al Mundial de China, pero no tiene entrenador. La FUBB resuelve el nuevo entrenador y asegura que no cambia nada en el proceso." />
<meta property="og:image" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/02/5bb4143781511.jpeg?1538515089" />
<meta property="og:image:width" content="969" />
<meta property="og:image:height" content="559" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:tag" content="Marcelo Signorelli" />
<meta property="article:tag" content="Selección de Uruguay de Básquetbol" />
<meta property="article:tag" content="Federación Uruguaya de Basketball" />
<title>                                                                Sin Signorelli, ¿qué sucede con la selección y con su proceso? - Basquetbol - Ovación - Últimas noticias de Uruguay y el Mundo actualizadas - Diario EL PAIS Uruguay
    </title>
<link rel="stylesheet" href="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/prefixed-bootstrap.css?1538515089" media="all" type="text/css" />
<link rel="stylesheet" href="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-widgets.min.css?1538515089" media="all" type="text/css" />
<link rel="stylesheet" href="https://sc2.elpais.com.uy/css/503cf99.css?1538515089" />
<link rel="stylesheet" href="/css/categories.css?d=1538567058" />
<link rel="stylesheet" href="/css/print.css" media="print" type="text/css" />
<link rel="stylesheet" href="/javascripts/bower_components/selection-sharer/src/selection-sharer.css" />
<script type="text/javascript">
        window.isAdmin = false;
    </script>

<script src="https://sc2.elpais.com.uy/js/global.js?1538515089" type="text/javascript"></script>
<script type="text/javascript" src="https://sc2.elpais.com.uy/javascripts/ads.js?1538515089"></script>
<script src="https://sc2.elpais.com.uy/js/8e12e98.js?1538515089" type="text/javascript"></script>
<script type="text/javascript" src="/static/headerjs/article/ovacion/basquetbol"></script>
<script src="https://sc2.elpais.com.uy/js/epd_sw.js?1538515089" type="text/javascript"></script>
<script type="text/javascript">
            window.SSO_URL = 'https://sso.elpais.com.uy/cas/login';
            window.showEPDSw = true;
            window.showEPDSwOnPM = false;
            window.showEPDSwOnAB = false;
            window.incognito = false;
            window.adBlocker = false;
        </script>

<script type="text/javascript" src="https://scdn.cxense.com/cx.js"></script>
<script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        try{
            cX.callQueue.push(['setSiteId', '1139579814386731182']);
            cX.callQueue.push(['sendPageViewEvent']);
            cX.setEventAttributes({origin: 'eps-ovacion', persistedQueryId: '8d04adaf34eeb5b2d0950286b57defadfd73b72d'});
        }catch(e){}

    </script>

<script src="//www5.smartadserver.com/config.js?nwid=1151" type="text/javascript"></script>
<script type="text/javascript" src="//epdads.elpais.com.uy/configuration/ovacion.js"></script>
<script type="text/javascript">
                                    var EP_NOTA_TAGS = 'Marcelo Signorelli,Selección de Uruguay de Básquetbol,Federación Uruguaya de Basketball';
                                    EP_NOTA_TAGS = EP_NOTA_TAGS + ((EP_NOTA_TAGS!='')?',':'') + 'ovacion_basquetbol'
                        var EP_VIDEO_VAST_URI = "";
        </script>
<script src="https://sc2.elpais.com.uy/js/epd_sas.js?1538515089" type="text/javascript"></script>
<script language="JavaScript">
            <!--
            try{
                var spage = "ovacion/basquetbol";
                var sas = sas || {};
                var adsFilterTags = getAdFilter();
                sas.cmd = sas.cmd || [];
                sas.cmd.push(function() {
                    sas.setup({ networkid: 1151, domain: '//www5.smartadserver.com', async: true, renderMode: 1, inSequence: false });
                });
                if (sas_page_pos[spage].enableonecall) {
                    sas.cmd.push(function () {
                        if (typeof sas_page_pos[spage] != 'undefined') {
                            sas.call("onecall", {
                                siteId: sas_page_pos[spage].stid, /*63159*/
                                pageId: sas_page_pos[spage].pgid /*491402*/,
                                formatId: sas_page_pos[spage].fmt.onecall /*'27839,27395'*/,
                                target: adsFilterTags
                            });
                        }
                    });
                }
            }catch (e){ }

            //-->
        </script>

<script type="text/javascript">
                //jQuery(function ($) {
                //setTimeout(function(){
                                isPrivateMode().then(function (isPrivate) {
                    window.incognito = isPrivate;
                    console.log('Detección de incognito: ', isPrivate);
                    if (isPrivate) {
                        ga('send', 'event', 'incognito', 'Yes', {nonInteraction: true});
                        cX.callQueue.push(['setEventAttributes', {origin: 'eps-elpais', persistedQueryId: '20f41ee5ea9c07d55518740a90dd42af22e488ba'}]);
                        cX.callQueue.push(['sendEvent', 'parameters', {modo_navegacion: 'incognito'}]);
                    }
                }).catch(function (error) {
                    console.log('Detección incognito validación error: ', error);
                    ga('send', 'exception', {'exDescription': 'Detección de incognito error: ' + error, 'exFatal': false});
                });

                                if (!$('#epd_has_ads').length) {
                    window.adBlocker = true;
                    try{
                        ga('send', 'event', 'adblocker', 'Yes', {nonInteraction: true});
                        cX.callQueue.push(['setEventAttributes', { origin: 'eps-elpais', persistedQueryId: '3635c41cbec2f7002bbd9ce2375dd4f4ed9cad7b'}]);
                        cX.callQueue.push(['sendEvent', 'parameters', { modo_navegacion: 'adblocker'}]);
                    }catch(e){}

                }
                console.log('Detección de AdBlocker: ', window.adBlocker);
                //}, 1);
                //});            </script>
<script type="text/javascript">
            //#lazy loading
            $(function() {
                console.log("lazy load init");
                $('.lazy').Lazy({
                    threshold: 200,
                    bind: "event",
                    scrollDirection: 'vertical',
                    effect: 'fadeIn',
                    visibleOnly: true,
                    onError: function(element) {
                        console.log('error loading ' + element.data('src'));
                    }
                });
            });

            $(document).ready(function() {
                setTimeout(function() {
                    console.log("lazy trigger");
                    $('.lazy').trigger("scroll");
                }, 500);

                setTimeout(function() {
                    console.log("lazy  check");
                    if($("article:eq(0)").find('.data-src').length>0){
                        console.log("lazy  trigger again");
                        $('.lazy').trigger("scroll");
                    }else{
                        console.log("lazy good");
                    }
                }, 3000);
            });
        </script>
<script type="text/javascript">
                        if(print_location!="uruguay"){
                (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//s.ntv.io/serve/load.js"; js.async = true; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'nativo-sdk'));
            }
                                                                        if(print_location!="uruguay") {
                (function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://tags.newdreamglobal.com/admanager/newglobal.sdk.min.js?v=1.3.8.2&h=www.ovaciondigital.com.uy";
                    js.async = true;
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'newdream-sdk'));
            }
        </script>
<script src="https://sc2.elpais.com.uy/js/d45a1ec.js?1538515089" type="text/javascript"></script>
<meta name="msapplication-TileColor" content="#48A154">
<meta name="theme-color" content="#48A154">
<link rel="apple-touch-icon" sizes="57x57" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-57x57.png?1538515089">
<link rel="apple-touch-icon" sizes="60x60" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-60x60.png?1538515089">
<link rel="apple-touch-icon" sizes="72x72" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-72x72.png?1538515089">
<link rel="apple-touch-icon" sizes="76x76" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-76x76.png?1538515089">
<link rel="apple-touch-icon" sizes="114x114" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-114x114.png?1538515089">
<link rel="apple-touch-icon" sizes="120x120" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-120x120.png?1538515089">
<link rel="apple-touch-icon" sizes="144x144" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-144x144.png?1538515089">
<link rel="apple-touch-icon" sizes="152x152" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-152x152.png?1538515089">
<link rel="apple-touch-icon" sizes="180x180" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-180x180.png?1538515089">
<link rel="icon" type="image/png" sizes="192x192" href="https://sc2.elpais.com.uy/images/icons/o/android-icon-192x192.png?1538515089">
<link rel="icon" type="image/png" sizes="32x32" href="https://sc2.elpais.com.uy/images/icons/o/favicon-32x32.png?1538515089">
<link rel="icon" type="image/png" sizes="96x96" href="https://sc2.elpais.com.uy/images/icons/o/favicon-96x96.png?1538515089">
<link rel="icon" type="image/png" sizes="16x16" href="https://sc2.elpais.com.uy/images/icons/o/favicon-16x16.png?1538515089">
<link rel="manifest" href="https://sc2.elpais.com.uy/images/icons/o/manifest.json?1538515089">
<meta name="msapplication-TileImage" content="https://sc2.elpais.com.uy/images/icons/o/ms-icon-144x144.png?1538515089">
</head>
 <body class="page-category-ovacion article-page article-category-ovacion-basquetbol">
<div class="body-upper">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">
<script type="text/javascript"> epd_ads("richmedia"); 
//sas_manager.render(27395); 
</script>
</div>
<div class="ad-unit">
<script type="text/javascript"> epd_ads("bodytop"); </script>
</div>
<style>
@media screen and (max-width: 651px) {

.home-board.board11-especial .board-free-html img {
    width: 94px;
    margin-bottom: 20px;
    height: 70px;
    margin-right: 12px;
}

.versions1colv4  .social-share{
    display: none;
}

.board-most-listing .listing-title a {
   height: 45px;
}

.home-board.board20 .logos-apunto img {
    width: 40%;
    float: inherit;
    margin: 0 auto;
}

}

</style>
<script>
jQuery(function ($) {
if(window.devicePixelRatio!=1) $(window).trigger("resize");
});
</script><style>
.board0 .article-details h3.title a {
   font-size: 3.2rem;
   line-height: 48px;
}
</style>
<script>
!function(e,t,n,a,r,d,s,o,c){e[r]||(e[r]={o:d},s=t.createElement(n),o=t.getElementsByTagName(n)[0],s.async=1,s.src="https://sja.sportradar.com/bundle/"+d.bundleId,s.setAttribute("n",r),o.parentNode.insertBefore(s,o))}(window,document,"script",0,"SJA",{language:"es",bundleId:"5708cd05-b7d1-45f1-b27e-9b00295f3d10"});
</script><script type="text/javascript">
window.showEPDSwOnPM = true;
</script>
</div>
</div>
</div>
<script type="text/javascript">
        (function(i,s,o,g,r,a,m){
            i['GoogleAnalyticsObject']=r;
            i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)
            },
                i[r].l=1*new Date();
            a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];
            a.async=1;
            a.src=g;
            m.parentNode. insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
                                    ga('create', 'UA-4132769-7', 'auto');
                        ga('create', 'UA-4132769-81', 'auto' , {'name': 'redElPaisTrk'});
        ga('send', 'pageview');
        ga('redElPaisTrk.send', 'pageview');
    </script>
<div id="main-container" class="main-container">
<div class="modules-ads-container">
<div class="ad-content">
<div style="display:none"><script>
window.setTimeout(function(){
if(typeof(readCookie)!="undefined" && typeof(window.wfCmsLoggedInUser)!="undefined"){
    if(readCookie("ev_ss")==null){
       displayRequireLoginPaywall()
    }    
}

},2000);

</script></div>
</div>
</div>
<div class="ads-side ads-side-left">
<script type="text/javascript">
            epd_ads("side-left");
            //sas.call("std", {siteId: 63159, pageId: 491402, formatId: 45214});
        </script>
</div>
<div class="ads-side ads-side-right">
<script type="text/javascript">
            epd_ads("side-right");
            //sas.call("std", {siteId: 63159, pageId: 491402, formatId: 29750});
        </script>
</div>
<header class="header-default header-category header-ovacion">
<div class="top-header">
<div class="left-side">
<div class="header-breadcrumbs">
<a href="https://www.elpais.com.uy" class="">EL PAIS</a>
<span class="fa fa-chevron-right"></span>
<a href="/">Ovación</a>
<span class="fa fa-chevron-right"></span>
<a href="/basquetbol">Basquetbol</a>
</div>
</div>
<div class="search-box-header">
<span class="fa fa-search search-icon"></span>
<div class="search-box-form">
<form method="GET" action="/buscar" name="search_form">
<input class="search-input" type="text" name="q" placeholder="¿Qué buscas?" autocomplete="off">
<span class="fa fa-search search-icon search-icon-form"></span>
<span class="fa fa-times close-icon"></span>
</form>
</div>
</div>
<div class="user-info-header">

<a href="#" style="display: none;"></a>
<a href="#" style="display: none;"></a>
</div>
<div class="weather-header">
<a href="/clima/" class="type">
<span class="weather-icon">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/weather/clear.png?1538512585" alt="clear" />
</span>
<span class="weather-place">
Montevideo,
T 8&deg; H 75% </span>
</a>
</div>
</div>
<div class="middle-header">
<div class="hamburger-menu">
<span class="hamburger-menu-icon"></span>
<div class="hamburger-menu-content">
<ul class="default-hamburger1-menu">
<li class="informacion first" itemprop="name">
<a href="/informacion" itemprop="url">Información</a>
</li>
<li class="mundo" itemprop="name">
<a href="/mundo" itemprop="url">Mundo</a>
</li>
<li class="vida-actual" itemprop="name">
<a href="/vida-actual" itemprop="url">Vida Actual</a>
</li>
<li class="opinion expandable" itemprop="name">
<a href="/opinion" itemprop="url">Opinión</a>
<ul class="menu_level_1 Opinión-menu">
<li class="opinion-editorial first" itemprop="name">
<a href="/opinion/editorial" itemprop="url">Editorial</a>
</li>
<li class="opinion-ecos" itemprop="name">
<a href="/opinion/ecos" itemprop="url">Ecos</a>
</li>
<li class="opinion-se-dice" itemprop="name">
<a href="/opinion/se-dice" itemprop="url">Se Dice</a>
</li>
<li class="opinion-columnistas" itemprop="name">
<a href="/opinion/columnistas" itemprop="url">Columnistas</a>
</li>
<li class="opinion-la-clave last" itemprop="name">
<a href="/opinion/la-clave" itemprop="url">La Clave</a>
</li>
</ul>
</li>
<li class="ovacion expandable last" itemprop="name">
<a href="/ovacion" itemprop="url">Ovación</a>
<ul class="menu_level_1 Ovación-menu">
<li class="ovacion-futbol first" itemprop="name">
<a href="/futbol" itemprop="url">Fútbol</a>
</li>
<li class="ovacion-estadisticas" itemprop="name">
<a href="/estadisticas" itemprop="url">Estadísticas</a>
</li>
<li class="ovacion-basquetbol" itemprop="name">
<a href="/basquetbol" itemprop="url">Basquetbol</a>
</li>
<li class="ovacion-tenis" itemprop="name">
<a href="/tenis" itemprop="url">Tenis</a>
</li>
<li class="ovacion-rugby" itemprop="name">
<a href="/rugby" itemprop="url">Rugby</a>
</li>
<li class="ovacion-multideportivo" itemprop="name">
<a href="/multideportivo" itemprop="url">Multideportivo</a>
</li>
<li class="link" itemprop="name">
<a href="http://motorsports.com.uy" itemprop="url">MotorSports</a>
</li>
<li class="ovacion-turf" itemprop="name">
<a href="/turf" itemprop="url">Turf</a>
</li>
<li class="ovacion-copa-america" itemprop="name">
<a href="/copa-america" itemprop="url">Copa América</a>
</li>
<li class="ovacion-mundial" itemprop="name">
<a href="/mundial" itemprop="url">Mundial</a>
</li>
<li class="ovacion-eliminatorias" itemprop="name">
<a href="/eliminatorias" itemprop="url">Eliminatorias</a>
</li>
<li class="ovacion-seleccion" itemprop="name">
<a href="/seleccion" itemprop="url">Selección</a>
</li>
<li class="ovacion-marca-personal" itemprop="name">
<a href="/marca-personal" itemprop="url">Marca Personal</a>
</li>
<li class="ovacion-juegos-olimpicos last" itemprop="name">
<a href="/juegos-olimpicos" itemprop="url">Juegos Olímpicos</a>
</li>
 </ul>
</li>
</ul>
<ul class="default-hamburger2-menu">
<li class="negocios expandable first" itemprop="name">
<a href="/negocios" itemprop="url">Negocios</a>
<ul class="menu_level_1 Negocios-menu">
<li class="negocios-noticias first" itemprop="name">
<a href="/negocios/noticias" itemprop="url">Noticias</a>
</li>
<li class="negocios-finanzas" itemprop="name">
<a href="/negocios/finanzas" itemprop="url">Finanzas</a>
</li>
<li class="link external" itemprop="name">
<a href="http://rurales.elpais.com.uy/" itemprop="url">Rurales</a>
</li>
<li class="negocios-empresas last" itemprop="name">
<a href="/negocios/empresas" itemprop="url">Empresas</a>
</li>
</ul>
</li>
<li class="link external" itemprop="name">
<a href="http://uy.emedemujer.com" itemprop="url">Eme de Mujer</a>
</li>
<li class="tvshow expandable" itemprop="name">
<a href="/tvshow" itemprop="url">Tv Show</a>
<ul class="menu_level_1 Tv Show-menu">
<li class="tvshow-personajes first" itemprop="name">
<a href="/tvshow/personajes" itemprop="url">Personajes</a>
</li>
<li class="tvshow-cine" itemprop="name">
<a href="/tvshow/cine" itemprop="url">Cine</a>
</li>
<li class="tvshow-tv" itemprop="name">
<a href="/tvshow/tv" itemprop="url">TV</a>
</li>
<li class="tvshow-series" itemprop="name">
<a href="/tvshow/series" itemprop="url">Series</a>
</li>
<li class="tvshow-teatro" itemprop="name">
<a href="/tvshow/teatro" itemprop="url">Teatro</a>
</li>
<li class="tvshow-musica" itemprop="name">
<a href="/tvshow/musica" itemprop="url">Música</a>
</li>
<li class="tvshow-libros" itemprop="name">
<a href="/tvshow/libros" itemprop="url">Libros</a>
</li>
<li class="tvshow-arte" itemprop="name">
<a href="/tvshow/arte" itemprop="url">Arte</a>
</li>
<li class="tvshow-sociales last" itemprop="name">
<a href="/tvshow/sociales" itemprop="url">Sociales</a>
</li>
</ul>
</li>
<li class="link external" itemprop="name">
<a href="https://www.entradas.uy/" itemprop="url">Cartelera</a>
</li>
<li class="multimedia" itemprop="name">
<a href="/multimedia" itemprop="url">Multimedia</a>
</li>
<li class="link external" itemprop="name">
<a href="http://www.gallito.com.uy/" itemprop="url">Gallito</a>
</li>
<li class="link external" itemprop="name">
<a href="http://www.clubelpais.com.uy/" itemprop="url">Club El País</a>
</li>
<li class="link external" itemprop="name">
<a href="http://remates.elpais.com.uy" itemprop="url">Remates</a>
</li>
<li class="link external" itemprop="name">
<a href="/impresa" itemprop="url">Edición Impresa</a>
</li>
<li class="link last" itemprop="name">
<a href="/ediciones-anteriores" itemprop="url">Ediciones Anteriores</a>
</li>
</ul>
<ul class="default-hamburger3-menu">
<li class="cultural first" itemprop="name">
<a href="/cultural" itemprop="url">Cultural</a>
</li>
<li class="domingo" itemprop="name">
<a href="/domingo" itemprop="url">Domingo</a>
</li>
<li class="el-empresario" itemprop="name">
<a href="/el-empresario" itemprop="url">El Empresario</a>
</li>
<li class="economia-y-mercado" itemprop="name">
<a href="/economia-y-mercado" itemprop="url">Economía Y Mercado</a>
</li>
<li class="sabado-show" itemprop="name">
<a href="/sabado-show" itemprop="url">Sábado Show</a>
</li>
<li class="link" itemprop="name">
<a href="/que-pasa" itemprop="url">Qué pasa</a>
</li>
<li class="link" itemprop="name">
<a href="/coleccionables" itemprop="url">Coleccionables</a>
</li>
<li class="link external" itemprop="name">
<a href="http://servicios.elpais.com.uy/suple/especiales/" itemprop="url">Suplementos Especiales</a>
</li>
<li class="especiales" itemprop="name">
<a href="/especiales" itemprop="url">Especiales</a>
</li>
<li class="link" itemprop="name">
<a href="/clima" itemprop="url">Clima</a>
</li>
<li class="link external" itemprop="name">
<a href="https://funebres.elpais.com.uy" itemprop="url">Avisos Fúnebres</a>
</li>
<li class="link" itemprop="name">
<a href="/sudoku" itemprop="url">Sudoku</a>
</li>
<li class="link" itemprop="name">
<a href="/crucigrama" itemprop="url">Crucigrama</a>
</li>
<li class="link external" itemprop="name">
<a href="http://uy.emedemujer.com/astros/" itemprop="url">Horóscopo</a>
</li>
<li class="link external" itemprop="name">
<a href="http://1122.com.uy/" itemprop="url">Guía 1122</a>
</li>
<li class="link" itemprop="name">
<a href="/contacto" itemprop="url">Contacto</a>
</li>
<li class="link" itemprop="name">
<a href="/user/mis-notas" itemprop="url">Mis Notas</a>
</li>
<li class="link last" itemprop="name">
<a href="/user/mis-temas" itemprop="url">Mis Temas</a>
</li>
</ul>
</div>
</div>
<a href="/" class="header-category-title">Basquetbol</a>
<a href="https://www.elpais.com.uy" class="header-logo-right"></a>
<div class="header-mobile-icons">
<span style="display: none;"></span>
<span class="fa fa-search mobile-search-icon"></span>
</div>
</div>
</header>
<div class="ads-under-header">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">
<div class="lazy_sas_richmedia">
<div class="sas_top">
</div>
</div>
<script type="text/javascript"> //epd_ads("top"); 
//sas_manager.render(27839); 
</script>
</div>
<script language="javascript"> 
var disableBoxUserHome = true;
</script>
</div>
</div>
</div>
<div class="page-content">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/ovacion/basquetbol/signorelli-sucede-seleccion-proceso.html">
<meta itemprop="headline">Sin Signorelli, ¿qué sucede con la selección y con su proceso?</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Emiliano Esteves</span>
</span>
<span itemprop="description">En ocho semanas Uruguay juega un partido decisivo por su clasificación al Mundial de China, pero no tiene entrenador. La FUBB resuelve el nuevo entrenador y asegura que no cambia nada en el proceso.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/02/5bb4143781511.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/02/5bb4143781511.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/27/5a95d9a0ada7d.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/27/5a95d9a0ada7d.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/09/17/5ba032cb901f2.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/09/17/5ba032cb901f2.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b5481f5d8db.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b5481f5d8db.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.ovaciondigital.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.ovaciondigital.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-10-03" />
<meta itemprop="dateModified" content="2018-10-03" />
</div>
<div style="display: none" id="article-published-at-date" data-published-at-date="miércoles, 03 octubre 2018 04:00"></div>
<article default class="article default" data-history-state="0" data-scroll-url="/ovacion/basquetbol/signorelli-sucede-seleccion-proceso.html" data-title="Sin Signorelli, ¿qué sucede con la selección y con su proceso?" id="article-178494" xmlns="http://www.w3.org/1999/html"><div class="top-content">
<div class="supratitle-container">
<span class="supratitle " id="p178494-m336-335-337">BÁSQUETBOL</span>
</div>
<div class="title-container">
<h1 class="title " id="p178494-m279-278-280">Sin Signorelli, ¿qué sucede con la selección y con su proceso?</h1>
</div>
<div class="epigraph-container">
<p class="epigraph " id="p178494-m331-330-332">En ocho semanas Uruguay juega un partido decisivo por su clasificación al Mundial de China, pero no tiene entrenador. La FUBB resuelve el nuevo entrenador y asegura que no cambia nada en el proceso.</p>
</div>
</div>
<div class="main-media-container">
<div class="main-media " id="p178494-m289-288-290">
<div class="article-info-container">
<div class="article-info">
<div class="share-options">
<span class="share-title">Compartir esta noticia</span> <ul class="addthis_toolbox">
<li class="share-option facebook">
<span class="fa fa-facebook"></span>
</li>
<li class="share-option twitter">
<span class="fa fa-twitter"></span>
</li>
<li class="share-option whatsapp">
<span class="fa fa-whatsapp"></span>
</li>

<li class="share-option more addthis_button_more addthis_button">
<span class="fa fa-plus"></span>
</li>
<li class="share-option paperclip" tabindex="0">
<span>
<i title="Agregar a Mis Notas" class="fa fa-paperclip" aria-hidden="true" onclick="guardarNoticia(this)"></i>
</span>
</li>
</ul>
</div>
<div id="m293-292-294">
<div class="publish-info">
<div class="follow-arrow">
<span>SEGUIR</span>
</div>
<div class="author-location">
<div id="m297-296-298" class="author ">EMILIANO ESTEVES</div>
</div>
<div class="published-date">
<span></span>
</div>
</div>
<div id="m307-2-308" class="hidden-module ">Introduzca el texto aquí</div>
</div>
</div> </div>
<div class="media-modules">
<div class="composite-captioned-image " id="m313-1-314">
<div class="image-container">
<figure id="m317-316-318" class="image "><img alt="Marcelo Signorelli al frente de la selección uruguaya" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/02/5bb4143781511.jpeg" style="display: inline;"></figure><figcaption id="m323-1-324" class="caption ">Signorelli. Se reunió con la dirigencia de la FUBB pero “no hubo nada que hacer, la decisión estaba tomada”, aseguró. Foto: Gerardo Pérez</figcaption>
</div>
</div>
</div>
</div>
</div>
<div class="article-content">
<div class="content-media-container">
</div>

<div class="content-modules">
<div class="mobile-ads mobile-ads-first">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">
<script type="text/javascript"> epd_ads("atf2"); </script>
</div>
</div>
</div>
</div>
<p class="paragraph " id="p178494-m284-283-285">El jueves 29 de octubre Uruguay se juega la clasificación al Mundial de China 2019 ante Puerto Rico, pero a falta de ocho semanas la Federación Uruguaya de Basketball (FUBB) decidió cesar a Marcelo Signorelli. <br><br>“Pensé mucho si era el momento o no, pero era mejor faltando dos meses que entrar de vuelta en una situación inmanejable a falta de 15 días. No actuamos por impulso”, explicó el presidente de la FUBB, Ricardo Vairo, en diálogo con Último al Arco de Sport 890.<br><br>La “situación inmanejable” de la que habla Vairo es el mal relacionamiento entre el técnico y Esteban Batista, que ambos actores reconocieron. <br><br>“Había una relación que estaba rota con Batista, pero era con el único jugador ”, aclaró Singorelli en Tirando Paredes de Radio 1010. Y explicó la situación “por un tema de capitanato”. Desde su llegada en agosto de 2016 decidió darle a Bruno Fitipaldo la responsabilidad. “No quiere decir que Batista haya hecho algo para perjudicarme”, acotó.</p>
<div class="composite-phrase " id="p178494-m341-1-342">
<div class="content-title-container">
<h2 id="m345-344-346" class="content-title content-title-phrase ">“El detonante es la mala relación (con Batista). No quiere decir que él haya hecho algo para perjudicarme. Yo del plantel no tengo absolutamente nada que decir”.</h2>
</div>
<div class="quote-table">
<div class="quote-cell">
<div class="fa fa-quote-left quote-icon"></div>
</div>
<div class="quote-figure">
<figure id="m350-1-351" class="phrase-author-image "><img alt="Marcelo Signorelli en el minuto de tiempo en Uruguay. Foto: FIBA" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_content_phrase_author/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_content_phrase_author/files/crop/uploads/2018/02/27/5a95d9a0ada7d.r_1538529559418.618-116-726-242.jpeg" style="display: inline;"></figure>
</div>
<div class="quote-title">
<span id="m356-2-357" class="phrase-author-name ">Marcelo Signorelli</span><span id="m361-3-362" class="phrase-author-occupation ">Exentrenador de Uruguay</span>
</div>
</div>
</div>
<p class="paragraph " id="p178494-m367-2-368">El plantel “me demostró mil veces su apoyo en la forma de entrenar, en su aplicación a los sistemas, en la forma de jugar”, mantuvo Signorelli. <br><br>Esteban Batista no se quedó en silencio. “La relación fue muy mala prácticamente desde el comienzo, porque al menos a mí me dejó muchísimo que desear como persona y la manera que se maneja, totalmente distinta a la mía. Yo soy una persona que voy de frente y digo las cosas a la cara y actúo de manera derecha. Pero no es novedad lo que estoy diciendo”, dijo Esteban Batista en palabras a Ovación.</p>
<div class="composite-label-title-paragraph " id="p178494-m372-3-373">
<div id="m376-375-377" class="module-label ">BATISTA</div>
<h2 id="m381-1-382" class="content-title ">El pivot es el más grande de Uruguay<br>
</h2>
<p id="m386-2-387" class="paragraph ">A sus 35 años, Esteban Batista es el jugador con más experiencia de la selección uruguaya, con la cual viene de sumar 18 puntos en el último partido en el camino al Mundial contra México. El exNBA tiene una carrera de 17 años.<br></p>
</div>
<p class="paragraph " id="p178494-m392-4-393">El pivot sostuvo que incluso “en algún momento veía con buenos ojos su inclusión a la selección, pero no fue una persona que me haya generado sensaciones gratas, por la manera de actuar o proceder. Es un tema de ser una persona derecha o no. Es un problema que se le viene repitiendo bastante seguido”, reiteró.</p>
<p class="paragraph " id="p178494-m397-5-398">“Los problemas que yo tengo con él los tiene muy claritos porque yo siempre se los dije de frente y en el momento que pasaban, pero eso va a quedar para mí porque actúo de forma diferente”, agregó.</p>
<div class="composite-phrase " id="p178494-m402-6-403">
<div class="content-title-container">
<h2 id="m406-405-407" class="content-title content-title-phrase ">“Me dejó muchísimo que desear como persona y la manera que se maneja, distinta a la mía. Los problemas que yo tengo con él los tiene muy claritos porque yo siempre se los dije de frente”.<br>
</h2>
</div>
<div class="quote-table">
<div class="quote-cell">
<div class="fa fa-quote-left quote-icon"></div>
</div>
<div class="quote-figure">
<figure id="m411-1-412" class="phrase-author-image "><img alt="Uruvuay vs. México. Foto: Gerardo Pérez" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_content_phrase_author/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_content_phrase_author/files/crop/uploads/2018/09/17/5ba032cb901f2.r_1538529559434.603-107-728-253.jpeg" style="display: inline;"></figure>
</div>
<div class="quote-title">
<span id="m417-2-418" class="phrase-author-name ">Esteban Batista</span><span id="m422-3-423" class="phrase-author-occupation ">Jugador de la selección</span>
</div>
</div>
</div>
<p class="paragraph " id="p178494-m428-7-429">Además el jugador de Nacional se libró de responsabilidad: “El presidente Vairo dejó claro cuáles fueron los motivos y quedó bastante claro de quién fue la decisión. A mí no me consultaron, no tengo que avalar la decisión, sí tengo mi opinión. Él buscó un culpable en mí. La verdad con eso demuestra la poca autocrítica”, sentenció el jugador.</p>
<h2 class="content-title " id="p178494-m433-8-434">EL FUTURO.</h2>
<p class="paragraph " id="p178494-m438-9-439">“Comenzamos un proyecto de selecciones que implicaba cambios, por eso destacamos que el proyecto es de la Federación y no de las personas. Por eso no depende que esté Vairo, Signorelli o Capalbo, este proyecto debe seguir”, manifestó el presidente de la FUBB en la 1010.<br><br>Vairo llegó a la Federación en junio de 2016 y en agosto fue presentado Signorelli. “Marcelo estuvo de acuerdo e hizo sus aportes” al proyecto, afirmó el presidente.<br><br>Por esa razón es que Vairo sostiene que “el proceso de selección sigue intacto, no tiene un solo cambio, sigue 100% vigente”, y aclaró un fragmento del comunicado del lunes de cese del entrenador.</p>
<div class="composite-label-title-paragraph " id="p178494-m443-10-444">
<div id="m447-446-448" class="module-label ">VAIRO</div>
<h2 id="m452-1-453" class="content-title ">El presidente de FUBB lleva dos años <br>
</h2>
<p id="m457-2-458" class="paragraph ">“En selecciones queremos estructurarnos y aprovechar el cambio en la disputa de torneos internacionales. Por eso apostamos por un cuerpo técnico estable con una política definida”, dijo Ricardo Vairo al asumir en junio de 2016.</p>
</div>
<p class="paragraph " id="p178494-m463-11-464">“Cuando hablamos de ‘sustentabilidad institucional hablamos’ de que cualquier proyecto tiene que tener un objetivo, una estrategia. Entendemos que había carencias de liderazgo que principalmente pasaba porque no había un grupo de trabajo como equipo”, explicó.<br><br>Incluso agregó que “cuando hablo de liderazgo hablo también que si se enfrentan a determinados problemas, el líder es el que tiene que solucionar los problemas, no podemos estar solucionando los temas por fuera. Hay un montón de cosas que son esenciales, más allá del resultado”.</p>
<div class="composite-phrase " id="p178494-m468-12-469">
<div class="content-title-container">
<h2 id="m472-471-473" class="content-title content-title-phrase ">“Entiendo que puede ser sorprendente para el exterior (de la selección), pero había carencias que manejamos hace un año y no se han mejorado. El líder, el coach, es el que tiene que solucionarlos”.<br>
</h2>
</div>
<div class="quote-table">
<div class="quote-cell">
<div class="fa fa-quote-left quote-icon"></div>
</div>
 <div class="quote-figure">
<figure id="m477-1-478" class="phrase-author-image "><img alt="Ricardo Vairo" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_content_phrase_author/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_content_phrase_author/files/crop/uploads/2017/09/10/59b5481f5d8db.r_1538529559449.381-92-524-259.jpeg" style="display: inline;"></figure>
</div>
<div class="quote-title">
<span id="m483-2-484" class="phrase-author-name ">Ricardo Vairo</span><span id="m488-3-489" class="phrase-author-occupation ">Presidente de la FUBB</span>
</div>
</div>
</div>
<p class="paragraph " id="p178494-m494-13-495">Y aclaró que estas discrepancias con el entrenador no es algo nuevo: “Entiendo que la noticia puede ser sorprendente para el exterior (de la FUBB), pero hace un año ya manejamos esta situación y las cosas no se han mejorado” en las selecciones en general. “Con la selección mayor se agregan otro tipo de problemas”, añadió, entre los cuales se incluye la mala relación con Batista. “Ha habido problemas no solo con Esteban”, comentó el presidente, oponiéndose a lo asegurado por el entrenador.</p>
<p class="paragraph " id="p178494-m499-14-500">“Yo la falla siempre la pongo en el que es el responsable. Si tenemos que sostener una situación así es porque no se están solucionando las cosas”, argumentó Vairo, que ahora debe elegir el nuevo técnico.<br><br>“Estamos empezando a trabajar. Puede ser nacional o extranjero. No podemos ir por un entrenador que esté trabajando”. Otra opción “si vamos por un acuerdo por estas dos ventanas y luego hacer un proyecto más continuo”, finalizó.<br></p>
<h2 class="content-title " id="p178494-m519-15-520">Batista: “La selección no depende de nadie”.<br>
</h2>
<p class="paragraph " id="p178494-m528-16-529">Batista sostuvo que el partido del 29 de noviembre se prepara “con las ganas y con la misma ilusión de poder llegar a lo que tanto luchamos los jugadores, porque esto no depende de nadie; no hay nadie indispensable, ni Batista ni nadie. Esto sigue, el proceso está más que en pie porque la adhesión de los jugadores está. La lealtad mía quedó demostrada en el último cuarto y ahí está donde mejor hablo, en la cancha. Estoy totalmente adherido a la selección, al objetivo que tenemos. La selección no es una persona, es la representación de un país y acá estamos todos para tirar para adelante con el que venga y con los que estén”.<br></p>
</div>

<div class="rrss">
<div class="fb-like" data-href="http://www.ovaciondigital.com.uy/basquetbol/signorelli-sucede-seleccion-proceso.html" data-width="120" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>
<div class="report-error-container">
<div class="report-error-button">
<span>Reportar error</span>
<i class="fa fa-pencil-square-o" aria-hidden="true"></i>
</div>
<div class="report-error-success">
<i class="fa fa-check" aria-hidden="true"></i>
<span>Enviado</span>
</div>
<div class="report-error-warning">
<i class="fa fa-exclamation-triangle" aria-hidden="true"></i>
<span>Error</span>
</div>
<div class="report-error-form">
<div class="report-error-top">
<span>Reportar error</span>
<a href="#">
<i class="fa fa-times" aria-hidden="true"></i>
</a>
</div>
<div class="report-error-message">
<form name="report_error_form" action="/article/report-error">
<textarea name="error_description" autocomplete="off" id="error_description" cols="30" rows="10" placeholder="Escribir"></textarea><input type="email" name="email" value="" autocomplete="off" placeholder="Su email" required><input type="hidden" name="article_url" value=""><button type="submit" name="submit">enviar</button>
</form>
</div>
</div>
</div>
<div class="mobile-ads mobile-ads-second">
</div>
<div class="article-bottom-content">
<div class="article-bottom-box related-tags">
<div class="tags-title">Temas relacionados</div>
<ul class="tags-container">
<li class="tag">
<a href="/noticias/marcelo-signorelli">Marcelo Signorelli</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(4899, 'Marcelo Signorelli', 'marcelo-signorelli', this)"></span>
</li>
<li class="tag">
<a href="/noticias/federacion-uruguaya-de-basketball">Federación Uruguaya de Basketball</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(29699, 'Federación Uruguaya de Basketball', 'federacion-uruguaya-de-basketball', this)"></span>
</li>
<li class="tag">
<a href="/noticias/seleccion-de-uruguay-de-basquetbol">Selección de Uruguay de Básquetbol</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(10437, 'Selección de Uruguay de Básquetbol', 'seleccion-de-uruguay-de-basquetbol', this)"></span>
</li>
</ul>
</div>
<div class="article-bottom-box sponsor-recommend-box">
<div class="board-title">
<span>Te puede interesar</span>
</div>
<div class="sponsor-recommend">
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/ovacion/basquetbol/fubb-norte.html">
<meta itemprop="headline">La FUBB no tiene norte</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Daniel Rosa</span>
</span>
<span itemprop="description">DANIEL ROSA</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/08/04/5b65e4310083f.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/08/04/5b65e4310083f.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-10-03" />
<meta itemprop="dateModified" content="2018-10-03" />
</div>
<div class="image-container">
<a href="/basquetbol/fubb-norte.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/08/04/5b65e4310083f.jpeg" alt="Daniel Rosa">
</a>
</div>
<h3 class="title">
<a href="/basquetbol/fubb-norte.html">La FUBB no tiene norte</a>
</h3>
<div class="category">
<a href="/basquetbol">Basquetbol</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/ovacion/basquetbol/esteban-batista-tranquilo-siempre-frente.html">
<meta itemprop="headline">Esteban Batista: "Estoy tranquilo porque siempre fui de frente"</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Daniel Rosa</span>
</span>
<span itemprop="description">El jugador, señalado por Marcelo Signorelli como el gran factor de su salida, dijo que él no toma decisiones y reconoció que sus diferencias con el entrenador venían de hacía tiempo, pero que en todo momento le dijo las cosas en la cara</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/02/5bb3dbfe65fe8.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/02/5bb3dbfe65fe8.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-10-02" />
<meta itemprop="dateModified" content="2018-10-02" />
</div>
<div class="image-container">
<a href="/basquetbol/esteban-batista-tranquilo-siempre-frente.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/10/02/5bb3dbfe65fe8.jpeg" alt="Esteban Batista y Marcelo Signorelli, Foto: Fernando Ponzetto">
</a>
</div>
<h3 class="title">
<a href="/basquetbol/esteban-batista-tranquilo-siempre-frente.html">Esteban Batista: "Estoy tranquilo porque siempre fui de frente"</a>
</h3>
<div class="category">
<a href="/basquetbol">Basquetbol</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/ovacion/basquetbol/signorelli-habia-relacion-rota-batista-unico.html">
<meta itemprop="headline">Signorelli: "Había una relación rota con Batista, pero era con el único"</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Daniel Rosa</span>
</span>
<span itemprop="description">El entrenador fue cesado el lunes a la noche y, en declaraciones al programa Tirando Paredes (1010 AM) confirmó que su salida fue por problemas de relacionamiento con el basquetbolista.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/11/20/5a12fc71a7885.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/11/20/5a12fc71a7885.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-10-02" />
<meta itemprop="dateModified" content="2018-10-02" />
</div>
<div class="image-container">
<a href="/basquetbol/signorelli-habia-relacion-rota-batista-unico.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2017/11/20/5a12fc71a7885.jpeg" alt="Marcelo Signorelli y Esteban Batista. Foto: Francisco Flores.">
</a>
</div>
<h3 class="title">
<a href="/basquetbol/signorelli-habia-relacion-rota-batista-unico.html">Signorelli: "Había una relación rota con Batista, pero era con el único"</a>
</h3>
<div class="category">
<a href="/basquetbol">Basquetbol</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/ovacion/basquetbol/signorelli-cesado-seleccion-uruguaya.html">
<meta itemprop="headline">Cortocircuitos: principal razón del cese de Marcelo Signorelli como técnico</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Daniel Rosa</span>
</span>
<span itemprop="description">A un triunfo de clasificar al Mundial por primera vez desde 1986 y con un proceso a nivel juvenil que prometía un renacer del básquetbol uruguayo, llamó mucho la atención de la decisión. ¿Por qué entonces se cortó el ciclo? Acá algunas posibles respuestas.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/27/5a95d9a0ada7d.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/27/5a95d9a0ada7d.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-10-02" />
<meta itemprop="dateModified" content="2018-10-02" />
</div>
<div class="image-container">
<a href="/basquetbol/signorelli-cesado-seleccion-uruguaya.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/02/27/5a95d9a0ada7d.jpeg" alt="Marcelo Signorelli en el minuto de tiempo en Uruguay. Foto: FIBA">
</a>
</div>
<h3 class="title">
<a href="/basquetbol/signorelli-cesado-seleccion-uruguaya.html">Cortocircuitos: principal razón del cese de Marcelo Signorelli como técnico</a>
</h3>
<div class="category">
<a href="/basquetbol">Basquetbol</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/ovacion/basquetbol/sorpresa-marcelo-signorelli-cesado-seleccion-uruguaya.html">
<meta itemprop="headline">La FUBB cortó el proceso de Signorelli</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Emiliano Esteves</span>
</span>
<span itemprop="description">Pese a la auspiciosa posición de la selección uruguaya para China 2019, la Federación cesó al entrenador.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b4b5b28d15d.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b4b5b28d15d.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-10-01" />
<meta itemprop="dateModified" content="2018-10-02" />
</div>
<div class="image-container">
<a href="/basquetbol/sorpresa-marcelo-signorelli-cesado-seleccion-uruguaya.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2017/09/10/59b4b5b28d15d.jpeg" alt="Marcelo Signorelli. Foto: Fernando Ponzetto">
</a>
</div>
<h3 class="title">
<a href="/basquetbol/sorpresa-marcelo-signorelli-cesado-seleccion-uruguaya.html">La FUBB cortó el proceso de Signorelli</a>
</h3>
<div class="category">
<a href="/basquetbol">Basquetbol</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/ovacion/basquetbol/da-gusto-me-deja-contento-partido-hizo-equipo.html">
<meta itemprop="headline">"Da gusto y me deja muy contento el partido que hizo este equipo"</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Pablo Cupese</span>
</span>
<span itemprop="description">Marcelo Signorelli se mostró muy conforme con la actuación de sus dirigidos en la victoria de Uruguay ante México.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/09/17/5ba04fe4ea440.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/09/17/5ba04fe4ea440.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-09-17" />
<meta itemprop="dateModified" content="2018-09-17" />
</div>
<div class="image-container">
<a href="/basquetbol/da-gusto-me-deja-contento-partido-hizo-equipo.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/09/17/5ba04fe4ea440.jpeg" alt="Foto: Gerardo Pérez">
</a>
</div>
<h3 class="title">
<a href="/basquetbol/da-gusto-me-deja-contento-partido-hizo-equipo.html">"Da gusto y me deja muy contento el partido que hizo este equipo"</a>
</h3>
<div class="category">
<a href="/basquetbol">Basquetbol</a>
</div>
</div>
</div>
</div>
<div class="article-bottom-box article-today-news">
<div class="board-title">
<span id="p24-m1326-1325-1327">Te recomendamos</span>
</div>
<div class="articles-tn">
<div class="box1 box box300v1">
<div class="versions1col box box300v1 " id="p24-m1289-1288-1290">
<article class="articleModule article1col article1colv1 " id="m1293-1292-1294" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/informacion/judiciales/valdez-amplia-denuncia-apunta-figuras-futbol.html">
<meta itemprop="headline">Valdez amplía denuncia y apunta a figuras del fútbol<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">EL PAIS</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-10-03">
<meta itemprop="dateModified" content="2018-10-03">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a class="page-link article-icon fa fa-video-camera" href="/informacion/judiciales/valdez-amplia-denuncia-apunta-figuras-futbol.html"></a>
<a class="page-link article-icon fa fa-camera" href="/informacion/judiciales/valdez-amplia-denuncia-apunta-figuras-futbol.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/informacion/judiciales/valdez-amplia-denuncia-apunta-figuras-futbol.html"></a>
<div class="image-container">
<a id="m1297-1296-1298" class="image page-link " href="/informacion/judiciales/valdez-amplia-denuncia-apunta-figuras-futbol.html"><img alt="Impacto: el expresidente de la AUF Wilmar Valdez renunció a su cargo luego de escuchar dos audios. Foto: archivo El País" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/10/02/5bb41d6258a19.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m1303-1-1304" class="page-link " href="/informacion/judiciales/valdez-amplia-denuncia-apunta-figuras-futbol.html">Justicia</a>
</div>
<h3 class="title">

<a id="m1308-2-1309" class="page-link " href="/informacion/judiciales/valdez-amplia-denuncia-apunta-figuras-futbol.html">Wilmar Valdez amplía la denuncia y apunta a figuras del fútbol</a>
</h3>
<div class="category informacion informacion--judiciales" href="/informacion/judiciales">
<a id="m1313-3-1314" class="page-link " href="/informacion/judiciales/valdez-amplia-denuncia-apunta-figuras-futbol.html">Judiciales</a>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box2 box box300v1">
<div class="versions1col box box300v1 " id="p24-m1252-1251-1253">
<article class="articleModule article1col article1colv1 " id="m1256-1255-1257" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/mundo/brasil-vilo-repunte-ultraderecha-freno-pt.html">
<meta itemprop="headline">Brasil en vilo por el repunte de la ultraderecha y el freno del PT<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">EL PAIS</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-10-03">
<meta itemprop="dateModified" content="2018-10-03">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a class="page-link article-icon fa fa-video-camera" href="/mundo/brasil-vilo-repunte-ultraderecha-freno-pt.html"></a>
<a class="page-link article-icon fa fa-camera" href="/mundo/brasil-vilo-repunte-ultraderecha-freno-pt.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/mundo/brasil-vilo-repunte-ultraderecha-freno-pt.html"></a>
<div class="image-container">
<a id="m1260-1259-1261" class="image page-link " href="/mundo/brasil-vilo-repunte-ultraderecha-freno-pt.html"><img alt="Jair Bolsonaro: desde su domicilio en Río de Janeiro, después de que se divulgó el sondeo de Ibope,  cargó contra Fernando Haddad y el PT por los corrupción. Foto: Reuters" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/10/02/5bb3fa10548a3.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m1266-1-1267" class="page-link " href="/mundo/brasil-vilo-repunte-ultraderecha-freno-pt.html">Recta final al son de las encuestas</a>
</div>
<h3 class="title">
<a id="m1271-2-1272" class="page-link " href="/mundo/brasil-vilo-repunte-ultraderecha-freno-pt.html">Repunta la ultraderecha y se frena el partido de Lula da Silva</a>
</h3>
<div class="category mundo" href="/mundo">
<a id="m1276-3-1277" class="page-link " href="/mundo/brasil-vilo-repunte-ultraderecha-freno-pt.html">Mundo</a>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box3 box box300v1">
<div class="versions1col box box300v1 " id="p24-m1215-1214-1216">
<article class="articleModule article1col article1colv2 detailsOverImage " id="m1219-1218-1220" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/tvshow/arte/tanta-vida-cuatro-trazos.html">
<meta itemprop="headline">Tanta vida en cuatro trazos<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Fernan Cisnero</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-10-03">
<meta itemprop="dateModified" content="2018-10-03">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a class="page-link article-icon fa fa-video-camera" href="/tvshow/arte/tanta-vida-cuatro-trazos.html"></a>
<a class="page-link article-icon fa fa-camera" href="/tvshow/arte/tanta-vida-cuatro-trazos.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/tvshow/arte/tanta-vida-cuatro-trazos.html"></a>
<div class="image-container">
<a id="m1223-1222-1224" class="image page-link " href="/tvshow/arte/tanta-vida-cuatro-trazos.html"><img alt="Hermenegildo Sabat" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_370/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_370/uploads/2018/10/02/5bb3d083b37b0.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m1229-1-1230" class="page-link " href="/tvshow/arte/tanta-vida-cuatro-trazos.html">Obituario</a>
</div>
<h3 class="title">
<a id="m1234-2-1235" class="page-link " href="/tvshow/arte/tanta-vida-cuatro-trazos.html">A los 85 años muere Menchi Sábat, figura central de la cultura</a>
</h3>
<div class="category tvshow tvshow--arte" href="/tvshow/arte">
<a id="m1239-3-1240" class="page-link " href="/tvshow/arte/tanta-vida-cuatro-trazos.html">Arte</a>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box4 box box300v1">
<div class="box41 box300v5">
<article class="articleModule article1col article1colv4 " id="p24-m1188-1187-1189" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/ovacion/futbol/nacional-valen-anual.html">
<meta itemprop="headline">Nacional va por 32' que valen la Anual<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Emiliano Esteves</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-10-03">
<meta itemprop="dateModified" content="2018-10-03">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<div class="image-container">
<a id="m1192-1191-1193" class="image page-link " href="/futbol/nacional-valen-anual.html"><img alt="Nacional vs. Liverpool. Foto: Gerardo Pérez" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2018/09/22/5ba6a438ef00d.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<h3 class="title">
<a id="m1198-1-1199" class="page-link " href="/futbol/nacional-valen-anual.html">Nacional va por 32' que valen la Anual</a>
</h3>
<div class="category ovacion ovacion--futbol" href="/futbol">
<a id="m1203-2-1204" class="page-link " href="/futbol/nacional-valen-anual.html">Fútbol</a>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
<div class="box42 box300v5">
<article class="articleModule article1col article1colv4 " id="p24-m1161-1160-1162" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/negocios/noticias/analistas-afirman-uruguay-isla-necesita-reformas.html">
<meta itemprop="headline">Analistas afirman que Uruguay es como una "isla" que necesita reformas<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">EL PAIS</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-10-03">
<meta itemprop="dateModified" content="2018-10-03">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<div class="image-container">
<a id="m1165-1164-1166" class="image page-link " href="/negocios/noticias/analistas-afirman-uruguay-isla-necesita-reformas.html"><img alt="Ranking. El ICD mide la habilidad de los departamentos de gestionar eficientemente los recursos. Foto: Nicolás Pereyra." data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2018/07/24/5b57bc64c2ae8.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<h3 class="title">
<a id="m1171-1-1172" class="page-link " href="/negocios/noticias/analistas-afirman-uruguay-isla-necesita-reformas.html">Analistas afirman que Uruguay es como una "isla" que necesita reformas</a>
</h3>
<div class="category negocios negocios--noticias" href="/negocios/noticias">
<a id="m1176-2-1177" class="page-link " href="/negocios/noticias/analistas-afirman-uruguay-isla-necesita-reformas.html">Noticias</a>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
</div>
</div><div class="article-bottom-box" id="comments_container">
<div class="comments-box">
<div id="article-comments" class="comments-part big-border">
<div class="box-big-border">
<div id="fos_comment_thread" class="elpaiscomments"></div>
<div class="comment-box add-comment information-text" style="display:none;">
<p class="disclaimer">
A partir de este punto usted ingresa a un ámbito virtual destinado al ejercicio responsable de la libertad de expresión.
Los mensajes serán instantáneamente visibles y no serán supervisados por la redacción de El País.
Es un espacio autoregulado por los lectores, quienes disponen de mecanismos para reportar el uso abusivo del mismo.
</p>
</div>
<div class="comment-box add-comment comment-login">
<div>
<div class="login-page-session">
<div class="login-page-simple">
<h1 class="title-session">
<i></i>
<a class="epdlogin" href="https://sso.elpais.com.uy/cas/login?service=http%3A%2F%2Fwww.ovaciondigital.com.uy%2Fcas-check">Iniciar Sesión para comentar</a>
</h1>
<div class="login">
<div class="field">
<a href="https://registro.elpais.com.uy/RegSendPassword.asp">¿Olvidó su contraseña?</a>
</div>
</div>
</div>
</div>
</div>
<div class="information-text">
<p>
<span class="bold">Para comentar las noticias</span> debes iniciar sesión con el usuario y contraseña elegidos al momento de registrarte.
</p>
<p>
<span class="bold">Si no estas registrado todavia,</span> puedes hacerlo ingresando a
<a href="https://registro.elpais.com.uy/RegStep1.asp">Registro de Usuarios</a>
</p>
<p>
<span class="bold">No recuerdas tu contraseña?</span> puedes acceder a <a href="https://registro.elpais.com.uy/RegSendPassword.asp">Resetear Contraseña</a>
</p>
</div>
</div>
<div id="add-comment" class="comment-box fos_comment_comment_form_holder">
<div class="top-comment">
<div id="form-characters">
Max caracteres: 600 (pendientes: 600)
</div>
<div class="comment-author-photo">
<div class="box-dotted-white">
<i class="fa fa-user-o" aria-hidden="true"></i>
</div>
</div>
</div>
<form class="comment-details fos_comment_comment_new_form" action="/comment/threads/article-178494/comments" data-parent="" method="POST">
<div class="fos_comment_form_errors">
</div>
<textarea id="fos_comment_comment_body" name="fos_comment_comment[body]" required="required" maxlength="600" class="comment-textarea" placeholder="Añadir nuevo comentario"></textarea><div class="security">
<div id="fos_comment_comment_captcha_div" style="display: block;"></div>
<noscript>
<iframe src="http://www.google.com/recaptcha/api/noscript?k=6LfsbUEUAAAAAN9mwkrsLFs3lW3XNJTG7YKj1R1q" width="500" height="300" frameborder="0"></iframe><br><textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea><input type="hidden" name="recaptcha_response_field" value="manual_challenge">
</noscript>
<div class="terms">
<input type="checkbox" id="fos_comment_comment_terms" name="fos_comment_comment[terms]" required="required" row_class="agree-tos" value="1"><label for="fos_comment_comment_terms">
He leído y acepto la <a href="https://registro.elpais.com.uy/RegCondiciones.asp">política de privacidad</a>
</label>
</div>
</div>
<div class="fos_comment_submit">
<button type="submit" class="comment-button">
Enviar
</button>
</div>
</form>
</div>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?onload=genemu_recaptcha_load&amp;render=explicit" async defer></script><script type="text/javascript">
        function genemu_recaptcha_load()
        {
            grecaptcha.render('fos_comment_comment_captcha_div', {
                'sitekey' : '6LfsbUEUAAAAAN9mwkrsLFs3lW3XNJTG7YKj1R1q'
            });
        }
    </script><div class="account-validate">
<span>Validar cuenta</span>
<p class="user-message">
</p>
</div>
</div>
</div>
<script type="text/javascript">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</script>
</div>
</div>
</div>
</div>
<div class="article-sidebar">
<div class="ads-article-sidebar">
<div class="sidebar-ad-top">
<div class="ad-unit">
<script type="text/javascript"> epd_ads("atf1"); 
//sas.call("std", {siteId: 63159, pageId: 491402, formatId: 32719});
</script>
</div>
<style type="text/css">
       
@media screen and (max-width: 651px) {
	.board-most-listing .listing-title a {height: 74px;}
	.board-most-listing .social-share {display: none;}
    article.article:not(.gallery) .main-media .media-modules .slider .slide .caption
    {
        height: 100px;
    }
    .sponsor-recommend .related-article .category {display: none;}
 	.interesting .sponsor-recommend .related-article{height: auto;width: 94%;}
 	.sponsor-recommend .related-article .title {height: 60px !important;}    
}

@media screen and (min-width: 970px) and (max-width: 1254px) {
    article.article .title-container {
        margin-bottom: 5px;
    }
}


</style>
</div><div class="sidebar-most-listing">
<div class="board-most-listing-container">
<div class="board-most-listing">
<div class="listing-board-title" id="p25-m175-174-176">las más vistas</div>
<div class="listing contentNews-listing mostRead-listing  view-list">
<div class="box-title">
</div>
<div class="listing-item first ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/informacion/judiciales/fiscalia-investiga-jugador-primera-rapina.html">
<meta itemprop="headline">Fiscalía investiga a jugador de Primera tras una rapiña</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">EL PAIS</span>
</span>
<span itemprop="description">Cinco delincuentes coparon vivienda sin privar de libertad a su víctima.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/01/5bb2cc39a3a54.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/01/5bb2cc39a3a54.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/09/29/5bafcde87c985.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/09/29/5bafcde87c985.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-10-02" />
<meta itemprop="dateModified" content="2018-10-02" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/judiciales/fiscalia-investiga-jugador-primera-rapina.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/judiciales/fiscalia-investiga-jugador-primera-rapina.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/10/01/5bb2cc39a3a54.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/judiciales/fiscalia-investiga-jugador-primera-rapina.html">Fiscalía investiga a jugador de Primera tras una rapiña</a>
</h3>
 </div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/tvshow/personajes/nueve-anos-despues-escandalo-punta-macedo-vengo-pampita.html">
<meta itemprop="headline">Nueve años después del escándalo en Punta del Este, Macedo se vengó de Pampita</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name"></span>
</span>
<span itemprop="description">La modelo, que tomó de las mechas a la actriz por Benjamín Vuciña, condujo un evento en el que el actual marido de la actriz estuvo presente. Enterate qué pasó.&amp;nbsp;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/02/5bb366f6d654c.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/02/5bb366f6d654c.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-10-02" />
<meta itemprop="dateModified" content="2018-10-02" />
</div>
<div class="listing-image image"> <a class="page-link" href="/tvshow/personajes/nueve-anos-despues-escandalo-punta-macedo-vengo-pampita.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/tvshow/personajes/nueve-anos-despues-escandalo-punta-macedo-vengo-pampita.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/10/02/5bb366f6d654c.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/tvshow/personajes/nueve-anos-despues-escandalo-punta-macedo-vengo-pampita.html">Nueve años después del escándalo en Punta del Este, Macedo se vengó de Pampita</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/informacion/judiciales/valdez-amplia-denuncia-apunta-figuras-futbol.html">
<meta itemprop="headline">Valdez amplía denuncia y apunta a figuras del fútbol</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">EL PAIS</span>
</span>
 <span itemprop="description">En tanto, defensa de Julio Ríos pide citar a Jorge Vázquez.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/02/5bb41d6258a19.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/02/5bb41d6258a19.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-10-03" />
<meta itemprop="dateModified" content="2018-10-03" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/judiciales/valdez-amplia-denuncia-apunta-figuras-futbol.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/judiciales/valdez-amplia-denuncia-apunta-figuras-futbol.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/10/02/5bb41d6258a19.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/judiciales/valdez-amplia-denuncia-apunta-figuras-futbol.html">Valdez amplía denuncia y apunta a figuras del fútbol</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/informacion/judiciales/anos-medio-prision-bancaria-estafo-us-millones.html">
<meta itemprop="headline">Dos años y medio de prisión para bancaria que estafó US$ 20 millones</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Irene Nuñez</span>
</span>
<span itemprop="description">La bancaria infiel sustrajo fondos de unas 60 cuentas de clientes.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/09/19/5ba2daf45f55b.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/09/19/5ba2daf45f55b.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
 <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-10-02" />
<meta itemprop="dateModified" content="2018-10-02" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/judiciales/anos-medio-prision-bancaria-estafo-us-millones.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/judiciales/anos-medio-prision-bancaria-estafo-us-millones.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/09/19/5ba2daf45f55b.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/judiciales/anos-medio-prision-bancaria-estafo-us-millones.html">Dos años y medio de prisión para bancaria que estafó US$ 20 millones</a>
</h3>
</div>
<div class="listing-item article-icon article-icon-tv ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/ovacion/futbol/hay-divorcio-total-messi-pique.html">
<meta itemprop="headline">"Hay un divorcio total entre Messi y Piqué"</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Daniel Rosa</span>
</span>
<span itemprop="description">Así lo afirmó el periodista Eduardo Inda en el programa El Chiringuito de Jugones. Dice que el tema viene de hace tiempo.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/02/5bb36b305851b.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/02/5bb36b305851b.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
<span itemprop="name">Divorcio total entre Messi y Piqué</span>
<span itemprop="description">Divorcio total entre Messi y Piqué. Eduardo Inda en El Chiringuito de Jugones</span>
<meta itemprop="duration" content="" />
<meta itemprop="thumbnailUrl" content="https://sc2.elpais.com.uy/uploads/2018/10/02/5bb366121e8e3.jpeg" />
<meta itemprop="contentURL" content="http://www.ovaciondigital.com.uy/ovacion/futbol/hay-divorcio-total-messi-pique.html" />
<meta itemprop="embedURL" content="" />
<meta itemprop="uploadDate" content="2018-10-02" />
<meta itemprop="expires" content="" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-10-02" />
<meta itemprop="dateModified" content="2018-10-02" />
</div>
<div class="listing-image image"> <a class="page-link" href="/futbol/hay-divorcio-total-messi-pique.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/futbol/hay-divorcio-total-messi-pique.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/10/02/5bb36b305851b.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/futbol/hay-divorcio-total-messi-pique.html">"Hay un divorcio total entre Messi y Piqué"</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/ovacion/futbol/aurinegro-quiere-jugar-clasico-sabado.html">
<meta itemprop="headline">¿Por qué el aurinegro no quiere jugar el clásico el sábado?</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Pablo Cupese</span>
</span>
<span itemprop="description">A los dirigentes mirasoles les preocupa que el &quot;Cebolla&quot; sea citado a la selección y luego tenga que disputar el duelo ante Nacional.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/09/28/5baed606862b2.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/09/28/5baed606862b2.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-10-02" />
<meta itemprop="dateModified" content="2018-10-02" />
</div>
<div class="listing-image image"> <a class="page-link" href="/futbol/aurinegro-quiere-jugar-clasico-sabado.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/futbol/aurinegro-quiere-jugar-clasico-sabado.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/09/28/5baed606862b2.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/futbol/aurinegro-quiere-jugar-clasico-sabado.html">¿Por qué el aurinegro no quiere jugar el clásico el sábado?</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/informacion/sociedad/liberaron-roko-perro-mes-comisaria-trinidad.html">
<meta itemprop="headline">Liberaron a Roko, el perro que estaba hace un mes en una comisaría de Trinidad</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Guillermo Lorenzo</span>
</span>
<span itemprop="description">La dueña del animal se había encadenado frente a la fiscalía para pedir la liberación del perro.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/02/5bb3de7fe9132.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/02/5bb3de7fe9132.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-10-02" />
<meta itemprop="dateModified" content="2018-10-02" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/sociedad/liberaron-roko-perro-mes-comisaria-trinidad.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/sociedad/liberaron-roko-perro-mes-comisaria-trinidad.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/10/02/5bb3de7fe9132.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/sociedad/liberaron-roko-perro-mes-comisaria-trinidad.html">Liberaron a Roko, el perro que estaba hace un mes en una comisaría de Trinidad</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/mundo/asi-vida-llevan-millonarios-revolucionarios-chavistas.html">
<meta itemprop="headline">Así es la vida que llevan los millonarios "revolucionarios" chavistas</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Rosana Decima</span>
</span>
<span itemprop="description">El ministro Jorge Rodríguez suele trotar con zapatillas de 700 dólares, la hija de Diosdado Cabello, Daniela, usa zapatos de tacón de 800 dólares y el presidente Nicolás Maduro suele lucir un reloj Patek Phillipe de miles de dólares.&lt;br&gt;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b4f4e49dc39.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b4f4e49dc39.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-10-02" />
<meta itemprop="dateModified" content="2018-10-02" />
</div>
<div class="listing-image image"> <a class="page-link" href="/mundo/asi-vida-llevan-millonarios-revolucionarios-chavistas.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/mundo/asi-vida-llevan-millonarios-revolucionarios-chavistas.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2017/09/10/59b4f4e49dc39.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/mundo/asi-vida-llevan-millonarios-revolucionarios-chavistas.html">Así es la vida que llevan los millonarios "revolucionarios" chavistas</a>
</h3>
</div>
<div class="listing-item article-icon article-icon-tv ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/ovacion/futbol/real-madrid-cska-mosku-champions2018.html">
<meta itemprop="headline">Real Madrid tuvo un golpe en Muscú</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Emiliano Esteves</span>
</span>
<span itemprop="description">El tricampeón europeo perdió 1-0 con el CSKA por un gol anotado a los dos minutos tras un error de Toni Kroos.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/02/5bb3dc3ab8803.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/02/5bb3dc3ab8803.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
<span itemprop="name">CSKA 1-0 Real Madrid</span>
<span itemprop="description">CSKA 1-0 Real Madrid</span>
<meta itemprop="duration" content="" />
<meta itemprop="thumbnailUrl" content="https://sc2.elpais.com.uy/uploads/2018/10/02/5bb3dff70149a.jpeg" />
<meta itemprop="contentURL" content="http://www.ovaciondigital.com.uy/ovacion/futbol/real-madrid-cska-mosku-champions2018.html" />
<meta itemprop="embedURL" content="" />
<meta itemprop="uploadDate" content="2018-10-02" />
<meta itemprop="expires" content="" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-10-02" />
<meta itemprop="dateModified" content="2018-10-02" />
</div>
<div class="listing-image image"> <a class="page-link" href="/futbol/real-madrid-cska-mosku-champions2018.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/futbol/real-madrid-cska-mosku-champions2018.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/10/02/5bb3dc3ab8803.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/futbol/real-madrid-cska-mosku-champions2018.html">Real Madrid tuvo un golpe en Muscú</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/informacion/politica/malestar-oficialismo-editorial-manini.html">
<meta itemprop="headline">Malestar en el oficialismo por editorial de Manini</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">EL PAIS</span>
</span>
<span itemprop="description">El comandante en jefe del Ejército aún cumple sanción.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/09/59b38ff685317.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/09/59b38ff685317.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-10-03" />
<meta itemprop="dateModified" content="2018-10-03" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/politica/malestar-oficialismo-editorial-manini.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/politica/malestar-oficialismo-editorial-manini.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2017/09/09/59b38ff685317.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/politica/malestar-oficialismo-editorial-manini.html">Malestar en el oficialismo por editorial de Manini</a>
</h3>
</div>
</div>
</div>
</div>
</div><div class="sidebar-ad-bottom">
<div class="ad-unit">
<script type="text/javascript"> epd_ads("mid-btf1"); 
//sas.call("std", {siteId: 63159, pageId: 491402, formatId: 27747});</script>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
<div class="bottom-content">
<div class="report-error"></div>
<div class="related-tags"></div>
</div>
</article>
<img class="img-tracking" src="https://track.elpais.com.uy/track/pageviews/article-178494" width="1" height="1" />
</div>
<div class="ads-under-header">
<div class="modules-ads-container">
<div class="ad-content">
<div style="display:none">
<script>
// ovacion corremos
$(".tv-board:eq(0) .board-title").html('<span style="height:60px"><a href="https://www.ovaciondigital.com.uy/noticias/corremos"><img src="https://static.diarioelpais.com/images/18/logo_corremos.jpg">');
</script>
</div>
<style>
	.home-board.board11-especial .board-title.board-title-grey span {
    	color: #444;
	}
</style>
<div style="display:none"><script>
/*fix temporal lazy load fotos listados*/
function resyncLazyLoadPaginado(){
        $('.lazy').Lazy({
                        threshold: 800,
                        bind: "event",
                        scrollDirection: 'vertical',
                        effect: 'fadeIn',
                        visibleOnly: true,
                        onError: function(element) {
                            console.log('error loading ' + element.data('src'));
                        }
       });

       setTimeout(attachLazyLoadPaginados,2000);
}
function attachLazyLoadPaginados(){
    $("a[href*='?page=']").on("click",function(){
        let url = $(this).attr("href");
        if(url.indexOf("-listing")!=-1 || url.indexOf("listado-")!=-1){
            setTimeout(resyncLazyLoadPaginado,1000);    
        }
        
    })
}
attachLazyLoadPaginados();
</script></div>
</div>
</div>
</div>
<footer>
<div class="footer-container">
<a href="/" class="footer-logo"></a>
<div class="footer-menu-container">
<span class="footer-open-dropdown fa fa-chevron-down"></span>
<ul class="footer-menu">
<li class="link external first" itemprop="name">
<a href="http://comercial.elpais.com.uy/" itemprop="url">anunciar</a>
</li>
<li class="link external" itemprop="name">
<a href="https://registro.elpais.com.uy/RegFaq.asp" itemprop="url">ayuda</a>
</li>
<li class="link external last" itemprop="name">
<a href="https://registro.elpais.com.uy/RegPoliticas.asp" itemprop="url">Políticas de Privacidad</a>
</li>
</ul>
</div>
<div class="footer-social">
<a href="https://www.facebook.com/elpaisdigital" target="_blank" class="fa fa-facebook"></a>
<a href="https://twitter.com/elpaisuy" target="_blank" class="fa fa-twitter"></a>
<a href="https://www.instagram.com/elpaisuy/" target="_blank" class="fa fa-instagram"></a>
<a href="/rss/" class="fa fa-rss"></a>
</div>
</div>
<div class="copyright-container">
<div class="copyright">
<p class="copyright-text" id="p84-m264-263-265">Zelmar Michelini 1287, CP.11100, Montevideo, Uruguay. Copyright ® EL PAIS S.A. 1918 - 2018</p>
</div>
<a href="http://www.gda.com/" target="_blank" class="logo-gdar"></a>
</div>
</footer>
<div id="fb-root"></div>
<script>
        (function(d, s, id) {
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) return;
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.10";
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));
    </script>
</div>
<div class="body-bottom">
<div class="modules-ads-container">
<div class="ad-content">
<p>º</p>
<div style="display:none">
<script type="text/javascript">

$('[id^="sas_"]').click(function() {


		let content = '';
		let iframe = $(this).children('iframe');

		if(iframe.length > 0) {
			let ibody = iframe.children('body');
			content = ibody.children('script').prevObject.context.textContent;
		} else {
			content = $(this).html();
		}

		let advertiserid = String(content.match(/<!--advertiserid.*?-->/g));
		if(advertiserid != 'null') {
			advertiserid = advertiserid.replace("<!--", "");
			advertiserid = advertiserid.replace("-->", "");
			advertiserid = advertiserid.split('=')[1];
			advertiserid = advertiserid.split(',')[0];
			cX.callQueue.push(['setEventAttributes', { origin: 'eps-elpais', persistedQueryId: 'c9047c2f7d61489cb10a261091c1e126de240a74' }]);
			cX.callQueue.push(['sendEvent', 'advertisements', { advertiser_id: advertiserid }]);
		}
})

</script>
</div>
</div>
</div>
</div>
<script type="text/javascript">
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 28530;
        _sf_async_config.domain = "ovaciondigital.com.uy";
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = "ovacion,basquetbol"; //CHANGE THIS
        _sf_async_config.authors = "Emiliano Esteves"; //CHANGE THIS
        /** CONFIGURATION END **/
        (function(){
            function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script'); e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); }; })();
    </script>
<div id="cX-root" style="display:none"></div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script>
<script type="text/javascript">
        try{
            var addthis_config =
            {
                pubid: 'ra-5384a6e204c3716c',
                services_exclude: 'facebook, twitter, google_plusone_share',
                lang: 'es'
            }
            addthis.addEventListener('addthis.menu.open', menuOpen);
            addthis.addEventListener('addthis.menu.close', menuOpen);
            addthis.addEventListener('addthis.menu.share', menuOpen);
            function menuOpen(evt) {
                if ($('.at-expanded-menu-load').length) {
                    $('.at-expanded-menu-load').html('Ver más');
                }
                if($('.at-expanded-menu-top-services-header').length) {
                    $('.at-expanded-menu-top-services-header').html('Top Servicios');
                }
            }
            function loadAddThis() {
                addthis.init()
            }
        }catch (e){

        }

    </script>
<script type="text/javascript" src="//video.limelight.com/player/limelightjs-player.js" async></script>
<script type="text/javascript" src="//assets.delvenetworks.com/player/embed.js" async></script>
<div>
<ev-paywall modal-backdrop="true" modal-keyboard="true" redirect="false"></ev-paywall>
<ev-paywall-notifier modal-backdrop="true" modal-keyboard="true"></ev-paywall-notifier>
</div>
<script type="text/javascript">
        EV.Em.init({
            url: 'https://elp.evolok.net/acd/api/3.0',
            sidCookieDomain: window.location.host, //
            meterHD: false
        });

        EV.Core.init({
            serviceName: 'default',
            realmName: 'default_realm',
            icDomain: 'https://elp.evolok.net/ic/2.0',
            recaptchaSiteKey: '6LdBbQsTAAAAAEKM-vjwJ7dAyNTfWqu_fw4Id_wI'
        });
        /* END - INITIALIZE CORE LIBRARY SETTINGS */

        var tagSlugs = '';
                                    tagSlugs = tagSlugs + "marcelo-signorelli,";                            tagSlugs = tagSlugs + "seleccion-de-uruguay-de-basquetbol,";                            tagSlugs = tagSlugs + "federacion-uruguaya-de-basketball";                    
	    const cx_sgements = cX.getUserSegmentIds({persistedQueryId:"98f4b2ea12ce71e9b0ca8c0e4ce283f780ba6777"}).map(function(item){return 'csx-'+item;}).join(",");
        const params = '{"incognito": '+((Site.gls("drlp")!=null)?false:window.incognito)+',"articleId": "178494", "section": "ovacion/basquetbol", "authors": "emiliano-esteves", "tags": "' + tagSlugs+"," +cx_sgements+ '", "referrer": "'+ document.referrer +'"}';

        EV.Em.authorize(params, handleMeteringSuccess, handleMeteringError);

        function handleMeteringSuccess(response) {

            console.log(response);

            if (response.result == "ALLOW_ACCESS") {
                //user has not reached the limit yet
            } else if (response.requireEntitlement) {
                displayRequireLoginWithEntitlementPaywall();
            } else {
                if (response.result == "REQUIRE_LOGIN") {
                    displayRequireLoginPaywall();
                } else {
                    displayRequireEntitlementPaywall();
                }
            }
            //Site.gls("evsid")==null &&
            if(response.sessionKeys && response.sessionKeys.ev_sid){
                Site.sls("evsid",response.sessionKeys.ev_sid);

                $('body').append('<iframe style="display: none;" height="0" width="0" class="evkIframe" src="' + (window.location.protocol + '//www.ovaciondigital.com.uy/evk.html?evsid='+response.sessionKeys.ev_sid + '&evdid=' + response.sessionKeys.ev_did) + '"></iframe>');
                $('body').append('<iframe style="display: none;" height="0" width="0" class="evkIframe" src="' + (window.location.protocol + '//www.tvshow.com.uy/evk.html?evsid='+response.sessionKeys.ev_sid + '&evdid=' + response.sessionKeys.ev_did) + '"></iframe>');
                $('body').append('<iframe style="display: none;" height="0" width="0" class="evkIframe" src="' + (window.location.protocol + '//negocios.elpais.com.uy/evk.html?evsid='+response.sessionKeys.ev_sid + '&evdid=' + response.sessionKeys.ev_did) + '"></iframe>');
                $('body').append('<iframe style="display: none;" height="0" width="0" class="evkIframe" src="' + (window.location.protocol + '//www.elpais.com.uy/evk.html?evsid='+response.sessionKeys.ev_sid + '&evdid=' + response.sessionKeys.ev_did) + '"></iframe>');

            }
        }

        function displayRequireLoginPaywall() {
            if(Site.gls("drlp")!=null){
                return;
            }
            Site.sls("drlp",1);
            window.location = window.SSO_URL + '?showAs=paywall&service=' + encodeURIComponent(window.location.protocol + '//' + window.location.hostname + (window.location.port ? ':' + window.location.port : '') + '/cas-check') + '&utm_source=article';
        }

        function displayRequireLoginWithEntitlementPaywall() {
            try {
                if(Site.gls("drlp")!=null){
                    return;
                }

                window.location = "/user/suscripcion/?utm_source=article";

	    }catch(e){
                console.log("suscripcion error para redireccionar");
            }
        }

        function handleMeteringError(error) {
            console.log(error);
        }

        function evShowContent () {
            /*var x = document.getElementsByClassName('ev-meter-content-class');
            for (var i = 0; i < x.length; i++) {
                x[i].style.display = "block";
            }*/
        }
        function evHideContent () {
            /*var x = document.getElementsByClassName('ev-meter-content-class');
            for (var i = 0; i < x.length; i++) {
                x[i].style.display = "none";
            }*/
        }

</script>
<a class="scroll-top" href="#" style="display: none;">Ir Arriba</a>
</body>
</html>
