<!DOCTYPE html>
<html lang="es">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="dns-prefetch" href="//sc2.elpais.com.uy">
<link rel="dns-prefetch" href="//cdn.livefyre.com">
<link rel="dns-prefetch" href="//epdads.elpais.com.uy">
<link rel="dns-prefetch" href="//servicios.elpais.com.uy">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//widget.gallito.com.uy">
<link rel="dns-prefetch" href="//imagenes.gallito.com.uy">
<link rel="dns-prefetch" href="//ws.elpais.com.uy">
<link rel="dns-prefetch" href="//backend.clubelpais.com.uy">
<link rel="dns-prefetch" href="//ssl.google-analytics.com">
<link rel="dns-prefetch" href="//www5.smartadserver.com">
<link rel="dns-prefetch" href="//mam.elpais.com.uy">
<link rel="dns-prefetch" href="//mam.ovaciondigital.com.uy">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//video.limelight.com">
<link rel="dns-prefetch" href="//assets.video.limelight.com">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1" />
<meta name="format-detection" content="telephone=no" />
<meta name="author" content="ElPais" />
<meta name="genre" content="News" />
<meta name="geo.placename" content="Uruguay" />
<meta name="geo.position" content="-34.9079234;-56.193395" />
<meta name="geo.region" content="UY" />
<meta name="google" content="notranslate" />
<meta name="language" content="spanish" />
<meta name="robots" content="index" />
<meta name="x-frame-options" content="SAMEORIGIN" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ovaciondigital" />
<meta name="twitter:creator" content="@ovaciondigital" />
<meta name="twitter:title" content="La Celeste quiere dar otra imagen" />
<meta name="twitter:description" content="Signorelli apuesta a que Uruguay sea competitivo en la visita a Estados Unidos." />
<meta name="twitter:text:description" content="Signorelli apuesta a que Uruguay sea competitivo en la visita a Estados Unidos." />
<meta name="twitter:image" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/09/07/5b92f1e15e953.jpeg?1536261097" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:recs:articleid" content="175505" />
<meta name="cXenseParse:recs:publishtime" content="2018-09-08T04:00:00-03:00" />
<meta name="cXenseParse:section" content="ovacion/basquetbol" />
<meta name="cXenseParse:recs:section" content="ovacion/basquetbol" />
<meta property="cXenseParse:conceptos" content="Marcelo Signorelli" />
<meta property="cXenseParse:conceptos" content="Selección de Básquetbol de Uruguay" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Diario EL PAIS Uruguay" />
<meta property="fb:app_id" content="728866047239500" /> <meta property="fb:admins" content="100002279652972" />
<meta property="og:locale" content="es_UY" />
<meta property="og:locale:alternate" content="es_UY" />
<meta name="keywords" content="celeste, quiere, imagen, dar">
<meta name="description" content="Signorelli apuesta a que Uruguay sea competitivo en la visita a Estados Unidos.">
<meta property="og:title" content="La Celeste quiere dar otra imagen" />
<meta property="og:url" content="http://www.ovaciondigital.com.uy/ovacion/basquetbol/celeste-quiere-dar-imagen.html" />
<meta property="og:description" content="Signorelli apuesta a que Uruguay sea competitivo en la visita a Estados Unidos." />
<meta property="og:image" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/09/07/5b92f1e15e953.jpeg?1536261097" />
<meta property="og:image:width" content="969" />
<meta property="og:image:height" content="559" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:tag" content="Marcelo Signorelli" />
<meta property="article:tag" content="Selección de Básquetbol de Uruguay" />
<title>                                                                La Celeste quiere dar otra imagen - Basquetbol - Ovación - Últimas noticias de Uruguay y el Mundo actualizadas - Diario EL PAIS Uruguay
    </title>
<link rel="stylesheet" href="https://sc2.elpais.com.uy/css/503cf99.css?1536261097" />
<link rel="stylesheet" href="/css/categories.css?d=1536401188" />
<link rel="stylesheet" href="/css/print.css" media="print" type="text/css" />
<link rel="stylesheet" href="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/boostrap/prefixed-bootstrap.css?1536261097" media="all" type="text/css" />
<link rel="stylesheet" href="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-widgets.min.css?1536261097" media="all" type="text/css" />
<link rel="stylesheet" href="/javascripts/bower_components/selection-sharer/src/selection-sharer.css" />
<script type="text/javascript">
        window.isAdmin = false;
    </script>

<script src="https://sc2.elpais.com.uy/js/global.js?1536261097" type="text/javascript"></script>
<script type="text/javascript" src="https://sc2.elpais.com.uy/javascripts/ads.js?1536261097"></script>
<script src="https://sc2.elpais.com.uy/js/8e12e98.js?1536261097" type="text/javascript"></script>
<script type="text/javascript" src="/static/headerjs/article/ovacion/basquetbol"></script>
<script src="https://sc2.elpais.com.uy/js/epd_sw.js?1536261097" type="text/javascript"></script>
<script type="text/javascript">
            window.SSO_URL = 'https://sso.elpais.com.uy/cas/login';
            window.showEPDSw = true;
            window.showEPDSwOnPM = false;
            window.showEPDSwOnAB = false;
            window.incognito = false;
            window.adBlocker = false;
        </script>

<script type="text/javascript" src="https://scdn.cxense.com/cx.js"></script>
<script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        try{
            cX.callQueue.push(['setSiteId', '1139579814386731182']);
            cX.callQueue.push(['sendPageViewEvent']);
            cX.setEventAttributes({origin: 'eps-ovacion', persistedQueryId: '8d04adaf34eeb5b2d0950286b57defadfd73b72d'});
        }catch(e){}

    </script>

<script src="//www5.smartadserver.com/config.js?nwid=1151" type="text/javascript"></script>
<script type="text/javascript" src="//epdads.elpais.com.uy/configuration/ovacion.js"></script>
<script type="text/javascript">
                                    var EP_NOTA_TAGS = 'Marcelo Signorelli,Selección de Básquetbol de Uruguay';
                                    EP_NOTA_TAGS = EP_NOTA_TAGS + ((EP_NOTA_TAGS!='')?',':'') + 'ovacion_basquetbol'
                        var EP_VIDEO_VAST_URI = "";
        </script>
<script src="https://sc2.elpais.com.uy/js/epd_sas.js?1536261097" type="text/javascript"></script>
<script language="JavaScript">
            <!--
            try{
                var spage = "ovacion/basquetbol";
                var sas = sas || {};
                var adsFilterTags = getAdFilter();
                sas.cmd = sas.cmd || [];
                sas.cmd.push(function() {
                    sas.setup({ networkid: 1151, domain: '//www5.smartadserver.com', async: true, renderMode: 1, inSequence: false });
                });
                if (sas_page_pos[spage].enableonecall) {
                    sas.cmd.push(function () {
                        if (typeof sas_page_pos[spage] != 'undefined') {
                            sas.call("onecall", {
                                siteId: sas_page_pos[spage].stid, /*63159*/
                                pageId: sas_page_pos[spage].pgid /*491402*/,
                                formatId: sas_page_pos[spage].fmt.onecall /*'27839,27395'*/,
                                target: adsFilterTags
                            });
                        }
                    });
                }
            }catch (e){ }

            //-->
        </script>

<script type="text/javascript">
                //jQuery(function ($) {
                //setTimeout(function(){
                                isPrivateMode().then(function (isPrivate) {
                    window.incognito = isPrivate;
                    console.log('Detección de incognito: ', isPrivate);
                    if (isPrivate) {
                        ga('send', 'event', 'incognito', 'Yes', {nonInteraction: true});
                        cX.callQueue.push(['setEventAttributes', {origin: 'eps-elpais', persistedQueryId: '20f41ee5ea9c07d55518740a90dd42af22e488ba'}]);
                        cX.callQueue.push(['sendEvent', 'parameters', {modo_navegacion: 'incognito'}]);
                    }
                }).catch(function (error) {
                    console.log('Detección incognito validación error: ', error);
                    ga('send', 'exception', {'exDescription': 'Detección de incognito error: ' + error, 'exFatal': false});
                });

                                if (!$('#epd_has_ads').length) {
                    window.adBlocker = true;
                    try{
                        ga('send', 'event', 'adblocker', 'Yes', {nonInteraction: true});
                        cX.callQueue.push(['setEventAttributes', { origin: 'eps-elpais', persistedQueryId: '3635c41cbec2f7002bbd9ce2375dd4f4ed9cad7b'}]);
                        cX.callQueue.push(['sendEvent', 'parameters', { modo_navegacion: 'adblocker'}]);
                    }catch(e){}

                }
                console.log('Detección de AdBlocker: ', window.adBlocker);
                //}, 1);
                //});            </script>
<script type="text/javascript">
            //#lazy loading
            $(function() {
                console.log("lazy load init");
                $('.lazy').Lazy({
                    threshold: 200,
                    bind: "event",
                    scrollDirection: 'vertical',
                    effect: 'fadeIn',
                    visibleOnly: true,
                    onError: function(element) {
                        console.log('error loading ' + element.data('src'));
                    }
                });
            });

            $(document).ready(function() {
                setTimeout(function() {
                    console.log("lazy trigger");
                    $('.lazy').trigger("scroll");
                }, 500);

                setTimeout(function() {
                    console.log("lazy  check");
                    if($("article:eq(0)").find('.data-src').length>0){
                        console.log("lazy  trigger again");
                        $('.lazy').trigger("scroll");
                    }else{
                        console.log("lazy good");
                    }
                }, 3000);
            });
        </script>
 <script type="text/javascript">
                        if(print_location!="uruguay"){
                (function(d, s, id)
                { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//s.ntv.io/serve/load.js"; js.async = true; fjs.parentNode.insertBefore(js, fjs); }

                (document, 'script', 'nativo-sdk'));
            }
                                                                        if(print_location!="uruguay") {
                (function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://tags.newdreamglobal.com/admanager/newglobal.sdk.min.js?v=1.3.8.2&h=www.ovaciondigital.com.uy";
                    js.async = true;
                    fjs.parentNode.insertBefore(js, fjs);
                }
                (document, 'script', 'newdream-sdk'));
            }
        </script>
<script src="https://sc2.elpais.com.uy/js/d45a1ec.js?1536261097" type="text/javascript"></script>
<meta name="msapplication-TileColor" content="#48A154">
<meta name="theme-color" content="#48A154">
<link rel="apple-touch-icon" sizes="57x57" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-57x57.png?1536261097">
<link rel="apple-touch-icon" sizes="60x60" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-60x60.png?1536261097">
<link rel="apple-touch-icon" sizes="72x72" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-72x72.png?1536261097">
<link rel="apple-touch-icon" sizes="76x76" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-76x76.png?1536261097">
<link rel="apple-touch-icon" sizes="114x114" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-114x114.png?1536261097">
<link rel="apple-touch-icon" sizes="120x120" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-120x120.png?1536261097">
<link rel="apple-touch-icon" sizes="144x144" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-144x144.png?1536261097">
<link rel="apple-touch-icon" sizes="152x152" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-152x152.png?1536261097">
<link rel="apple-touch-icon" sizes="180x180" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-180x180.png?1536261097">
<link rel="icon" type="image/png" sizes="192x192" href="https://sc2.elpais.com.uy/images/icons/o/android-icon-192x192.png?1536261097">
<link rel="icon" type="image/png" sizes="32x32" href="https://sc2.elpais.com.uy/images/icons/o/favicon-32x32.png?1536261097">
<link rel="icon" type="image/png" sizes="96x96" href="https://sc2.elpais.com.uy/images/icons/o/favicon-96x96.png?1536261097">
<link rel="icon" type="image/png" sizes="16x16" href="https://sc2.elpais.com.uy/images/icons/o/favicon-16x16.png?1536261097">
<link rel="manifest" href="https://sc2.elpais.com.uy/images/icons/o/manifest.json?1536261097">
<meta name="msapplication-TileImage" content="https://sc2.elpais.com.uy/images/icons/o/ms-icon-144x144.png?1536261097">
</head>
<body class="page-category-ovacion article-page article-category-ovacion-basquetbol">
<div class="body-upper">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">
<script type="text/javascript"> epd_ads("richmedia"); 
//sas_manager.render(27395); 
</script>
</div>
<div class="ad-unit">
<script type="text/javascript"> epd_ads("bodytop"); </script>
</div>
<style>
@media screen and (max-width: 651px) {

.home-board.board11-especial .board-free-html img {
    width: 94px;
    margin-bottom: 20px;
    height: 70px;
    margin-right: 12px;
}

.versions1colv4  .social-share{
    display: none;
}

.board-most-listing .listing-title a {
   height: 45px;
}

.home-board.board20 .logos-apunto img {
    width: 40%;
    float: inherit;
    margin: 0 auto;
}

}

</style>
<script>
jQuery(function ($) {
if(window.devicePixelRatio!=1) $(window).trigger("resize");
});
</script><style>
.board0 .article-details h3.title a {
   font-size: 3.2rem;
   line-height: 48px;
}
</style>
<script>
!function(e,t,n,a,r,d,s,o,c){e[r]||(e[r]={o:d},s=t.createElement(n),o=t.getElementsByTagName(n)[0],s.async=1,s.src="https://sja.sportradar.com/bundle/"+d.bundleId,s.setAttribute("n",r),o.parentNode.insertBefore(s,o))}(window,document,"script",0,"SJA",{language:"es",bundleId:"5708cd05-b7d1-45f1-b27e-9b00295f3d10"});
</script><script type="text/javascript">
window.showEPDSwOnPM = true;
</script>
</div>
</div>
</div>
<script type="text/javascript">
        (function(i,s,o,g,r,a,m){
            i['GoogleAnalyticsObject']=r;
            i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)
            },
                i[r].l=1*new Date();
            a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];
            a.async=1;
            a.src=g;
            m.parentNode. insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
                                    ga('create', 'UA-4132769-7', 'auto');
                        ga('create', 'UA-4132769-81', 'auto' , {'name': 'redElPaisTrk'});
        ga('send', 'pageview');
        ga('redElPaisTrk.send', 'pageview');
    </script>
<div id="main-container" class="main-container">
<div class="modules-ads-container">
<div class="ad-content">
<div style="display:none"><script>
window.setTimeout(function(){
if(typeof(readCookie)!="undefined" && typeof(window.wfCmsLoggedInUser)!="undefined"){
    if(readCookie("ev_ss")==null){
       displayRequireLoginPaywall()
    }    
}

},2000);

</script></div>
</div>
</div>
<div class="ads-side ads-side-left">
<script type="text/javascript">
            epd_ads("side-left");
            //sas.call("std", {siteId: 63159, pageId: 491402, formatId: 45214});
        </script>
</div>
<div class="ads-side ads-side-right">
<script type="text/javascript">
            epd_ads("side-right");
            //sas.call("std", {siteId: 63159, pageId: 491402, formatId: 29750});
        </script>
</div>
<header class="header-default header-category header-ovacion">
<div class="top-header">
<div class="left-side">
<div class="header-breadcrumbs">
<a href="https://www.elpais.com.uy" class="">EL PAIS</a>
<span class="fa fa-chevron-right"></span>
<a href="/">Ovación</a>
<span class="fa fa-chevron-right"></span>
<a href="/basquetbol">Basquetbol</a>
</div>
</div>
<div class="search-box-header">
<span class="fa fa-search search-icon"></span>
<div class="search-box-form">
<form method="GET" action="/buscar" name="search_form">
<input class="search-input" type="text" name="q" placeholder="¿Qué buscas?" autocomplete="off">
<span class="fa fa-search search-icon search-icon-form"></span>
<span class="fa fa-times close-icon"></span>
</form>
</div>
</div>
<div class="user-info-header">

<a href="#" style="display: none;"></a>
<a href="#" style="display: none;"></a>
</div>
<div class="weather-header">
<a href="/clima/" class="type">
<span class="weather-icon">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/weather/nt_clear.png?1536262165" alt="nt_clear" />
</span>
<span class="weather-place">
Montevideo,
T 15&deg; H 67% </span>
 </a>
</div>
</div>
<div class="middle-header">
<div class="hamburger-menu">
<span class="hamburger-menu-icon"></span>
<div class="hamburger-menu-content">
<ul class="default-hamburger1-menu">
<li class="informacion first" itemprop="name">
<a href="/informacion" itemprop="url">Información</a>
</li>
<li class="mundo" itemprop="name">
<a href="/mundo" itemprop="url">Mundo</a>
</li>
<li class="vida-actual" itemprop="name">
<a href="/vida-actual" itemprop="url">Vida Actual</a>
</li>
<li class="opinion expandable" itemprop="name">
<a href="/opinion" itemprop="url">Opinión</a>
<ul class="menu_level_1 Opinión-menu">
<li class="opinion-editorial first" itemprop="name">
<a href="/opinion/editorial" itemprop="url">Editorial</a>
</li>
<li class="opinion-ecos" itemprop="name">
<a href="/opinion/ecos" itemprop="url">Ecos</a>
</li>
<li class="opinion-se-dice" itemprop="name">
<a href="/opinion/se-dice" itemprop="url">Se Dice</a>
</li>
<li class="opinion-columnistas" itemprop="name">
<a href="/opinion/columnistas" itemprop="url">Columnistas</a>
</li>
<li class="opinion-la-clave last" itemprop="name">
<a href="/opinion/la-clave" itemprop="url">La Clave</a>
</li>
</ul>
</li>
<li class="ovacion expandable last" itemprop="name">
<a href="/ovacion" itemprop="url">Ovación</a>
<ul class="menu_level_1 Ovación-menu">
<li class="ovacion-futbol first" itemprop="name">
<a href="/futbol" itemprop="url">Fútbol</a>
</li>
<li class="ovacion-estadisticas" itemprop="name">
<a href="/estadisticas" itemprop="url">Estadísticas</a>
</li>
<li class="ovacion-basquetbol" itemprop="name">
<a href="/basquetbol" itemprop="url">Basquetbol</a>
</li>
<li class="ovacion-tenis" itemprop="name">
<a href="/tenis" itemprop="url">Tenis</a>
</li>
<li class="ovacion-rugby" itemprop="name">
<a href="/rugby" itemprop="url">Rugby</a>
</li>
<li class="ovacion-multideportivo" itemprop="name">
<a href="/multideportivo" itemprop="url">Multideportivo</a>
</li>
<li class="link" itemprop="name">
<a href="http://motorsports.com.uy" itemprop="url">MotorSports</a>
</li>
<li class="ovacion-turf" itemprop="name">
<a href="/turf" itemprop="url">Turf</a>
</li>
<li class="ovacion-copa-america" itemprop="name">
<a href="/copa-america" itemprop="url">Copa América</a>
</li>
<li class="ovacion-mundial" itemprop="name">
<a href="/mundial" itemprop="url">Mundial</a>
</li>
<li class="ovacion-eliminatorias" itemprop="name">
<a href="/eliminatorias" itemprop="url">Eliminatorias</a>
</li>
<li class="ovacion-seleccion" itemprop="name">
<a href="/seleccion" itemprop="url">Selección</a>
</li>
<li class="ovacion-marca-personal" itemprop="name">
<a href="/marca-personal" itemprop="url">Marca Personal</a>
</li>
<li class="ovacion-juegos-olimpicos last" itemprop="name">
<a href="/juegos-olimpicos" itemprop="url">Juegos Olímpicos</a>
</li>
</ul>
</li>
</ul>
<ul class="default-hamburger2-menu">
<li class="negocios expandable first" itemprop="name">
<a href="/negocios" itemprop="url">Negocios</a>
<ul class="menu_level_1 Negocios-menu">
<li class="negocios-noticias first" itemprop="name">
<a href="/negocios/noticias" itemprop="url">Noticias</a>
</li>
<li class="negocios-finanzas" itemprop="name">
<a href="/negocios/finanzas" itemprop="url">Finanzas</a>
</li>
<li class="link external" itemprop="name">
<a href="http://rurales.elpais.com.uy/" itemprop="url">Rurales</a>
</li>
<li class="negocios-empresas last" itemprop="name">
<a href="/negocios/empresas" itemprop="url">Empresas</a>
</li>
</ul>
</li>
<li class="link external" itemprop="name">
<a href="http://uy.emedemujer.com" itemprop="url">Eme de Mujer</a>
</li>
<li class="tvshow expandable" itemprop="name">
<a href="/tvshow" itemprop="url">Tv Show</a>
<ul class="menu_level_1 Tv Show-menu">
<li class="tvshow-personajes first" itemprop="name">
<a href="/tvshow/personajes" itemprop="url">Personajes</a>
</li>
<li class="tvshow-cine" itemprop="name">
<a href="/tvshow/cine" itemprop="url">Cine</a>
</li>
<li class="tvshow-tv" itemprop="name">
<a href="/tvshow/tv" itemprop="url">TV</a>
</li>
<li class="tvshow-series" itemprop="name">
<a href="/tvshow/series" itemprop="url">Series</a>
</li>
<li class="tvshow-teatro" itemprop="name">
<a href="/tvshow/teatro" itemprop="url">Teatro</a>
</li>
<li class="tvshow-musica" itemprop="name">
<a href="/tvshow/musica" itemprop="url">Música</a>
</li>
<li class="tvshow-libros" itemprop="name">
<a href="/tvshow/libros" itemprop="url">Libros</a>
</li>
<li class="tvshow-arte" itemprop="name">
<a href="/tvshow/arte" itemprop="url">Arte</a>
</li>
<li class="tvshow-sociales last" itemprop="name">
<a href="/tvshow/sociales" itemprop="url">Sociales</a>
</li>
</ul>
</li>
<li class="link external" itemprop="name">
<a href="https://www.entradas.uy/" itemprop="url">Cartelera</a>
</li>
<li class="multimedia" itemprop="name">
<a href="/multimedia" itemprop="url">Multimedia</a>
</li>
<li class="link external" itemprop="name">
<a href="http://www.gallito.com.uy/" itemprop="url">Gallito</a>
</li>
<li class="link external" itemprop="name">
<a href="http://www.clubelpais.com.uy/" itemprop="url">Club El País</a>
</li>
<li class="link external" itemprop="name">
<a href="http://remates.elpais.com.uy" itemprop="url">Remates</a>
</li>
<li class="link external" itemprop="name">
<a href="/impresa" itemprop="url">Edición Impresa</a>
</li>
<li class="link last" itemprop="name">
<a href="/ediciones-anteriores" itemprop="url">Ediciones Anteriores</a>
</li>
</ul>
<ul class="default-hamburger3-menu">
<li class="cultural first" itemprop="name">
<a href="/cultural" itemprop="url">Cultural</a>
</li>
<li class="domingo" itemprop="name">
<a href="/domingo" itemprop="url">Domingo</a>
</li>
<li class="el-empresario" itemprop="name">
<a href="/el-empresario" itemprop="url">El Empresario</a>
</li>
<li class="economia-y-mercado" itemprop="name">
<a href="/economia-y-mercado" itemprop="url">Economía Y Mercado</a>
</li>
<li class="sabado-show" itemprop="name">
<a href="/sabado-show" itemprop="url">Sábado Show</a>
</li>
<li class="link" itemprop="name">
<a href="/que-pasa" itemprop="url">Qué pasa</a>
</li>
<li class="link" itemprop="name">
<a href="/coleccionables" itemprop="url">Coleccionables</a>
</li>
<li class="link external" itemprop="name">
<a href="http://servicios.elpais.com.uy/suple/especiales/" itemprop="url">Suplementos Especiales</a>
</li>
<li class="especiales" itemprop="name">
<a href="/especiales" itemprop="url">Especiales</a>
</li>
<li class="link" itemprop="name">
<a href="/clima" itemprop="url">Clima</a>
</li>
<li class="link external" itemprop="name">
<a href="https://funebres.elpais.com.uy" itemprop="url">Avisos Fúnebres</a>
</li>
<li class="link" itemprop="name">
<a href="/sudoku" itemprop="url">Sudoku</a>
</li>
<li class="link" itemprop="name">
<a href="/crucigrama" itemprop="url">Crucigrama</a>
</li>
<li class="link external" itemprop="name">
<a href="http://uy.emedemujer.com/astros/" itemprop="url">Horóscopo</a>
</li>
<li class="link external" itemprop="name">
<a href="http://1122.com.uy/" itemprop="url">Guía 1122</a>
</li>
<li class="link" itemprop="name">
<a href="/contacto" itemprop="url">Contacto</a>
</li>
<li class="link" itemprop="name">
 <a href="/user/mis-notas" itemprop="url">Mis Notas</a>
</li>
<li class="link last" itemprop="name">
<a href="/user/mis-temas" itemprop="url">Mis Temas</a>
</li>
</ul>
</div>
</div>
<a href="/" class="header-category-title">Basquetbol</a>
<a href="https://www.elpais.com.uy" class="header-logo-right"></a>
<div class="header-mobile-icons">
<span style="display: none;"></span>
<span class="fa fa-search mobile-search-icon"></span>
</div>
</div>
</header>
<div class="ads-under-header">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">
<div class="lazy_sas_richmedia">
<div class="sas_top">
</div>
</div>
<script type="text/javascript"> //epd_ads("top"); 
//sas_manager.render(27839); 
</script>
</div>
<script language="javascript"> 
var disableBoxUserHome = true;
</script>
</div>
</div>
</div>
<div class="page-content">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/ovacion/basquetbol/celeste-quiere-dar-imagen.html">
<meta itemprop="headline">La Celeste quiere dar otra imagen</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Pablo Cupese</span>
</span>
<span itemprop="description">Signorelli apuesta a que Uruguay sea competitivo en la visita a Estados Unidos.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/09/07/5b92f1e15e953.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/09/07/5b92f1e15e953.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.ovaciondigital.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.ovaciondigital.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-09-08" />
<meta itemprop="dateModified" content="2018-09-08" />
</div>
<div style="display: none" id="article-published-at-date" data-published-at-date="sábado, 08 septiembre 2018 04:00"></div>
<article default class="article default" data-history-state="0" data-scroll-url="/ovacion/basquetbol/celeste-quiere-dar-imagen.html" data-title="La Celeste quiere dar otra imagen" id="article-175505" xmlns="http://www.w3.org/1999/html"><div class="top-content">
<div class="supratitle-container">
<span class="supratitle " id="p175505-m295-294-296">ELIMINATORIAS</span>
</div>
<div class="title-container">
<h1 class="title " id="p175505-m238-237-239">La Celeste quiere dar otra imagen</h1>
</div>
<div class="epigraph-container">
 <p class="epigraph " id="p175505-m290-289-291">Signorelli apuesta a que Uruguay sea competitivo en la visita a Estados Unidos.</p>
</div>
</div>
<div class="main-media-container">
</div>
<div class="article-content">
<div class="content-media-container">
<div class="content-media " id="p175505-m248-247-249">
<div class="article-info-container">
<div class="article-info">
<div class="share-options">
<span class="share-title">Compartir esta noticia</span> <ul class="addthis_toolbox">
<li class="share-option facebook">
<span class="fa fa-facebook"></span>
</li>
<li class="share-option twitter">
<span class="fa fa-twitter"></span>
</li>
<li class="share-option whatsapp">
<span class="fa fa-whatsapp"></span>
</li>

<li class="share-option more addthis_button_more addthis_button">
<span class="fa fa-plus"></span>
</li>
<li class="share-option paperclip" tabindex="0">
<span>
<i title="Agregar a Mis Notas" class="fa fa-paperclip" aria-hidden="true" onclick="guardarNoticia(this)"></i>
</span>
</li>
</ul>
</div>
<div id="m252-251-253">
<div class="publish-info">
<div class="follow-arrow">
<span>SEGUIR</span>
</div>
<div class="author-location">
<div id="m256-255-257" class="author ">ENRIQUE ARRILLAGA</div>
</div>
<div class="published-date">
<span></span>
</div>
</div>
<div id="m266-2-267" class="hidden-module ">Introduzca el texto aquí</div>
</div>
</div> </div>
<div class="media-modules">
<div class="composite-captioned-image " id="m272-1-273">
<div class="image-container">
<figure id="m276-275-277" class="image "><img alt="Foto: Leonardo Mainé" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2018/09/07/5b92f1e15e953.jpeg" style="display: inline;"></figure><figcaption id="m282-1-283" class="caption ">Foto: Leonardo Mainé</figcaption>
</div>
</div>
</div>
</div>
</div>

<div class="content-modules">
<div class="mobile-ads mobile-ads-first">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">
<script type="text/javascript"> epd_ads("atf2"); </script>
</div>
</div>
</div>
</div>
<p class="paragraph " id="p175505-m243-242-244">A pesar de que muchos de los que viajarán a Las Vegas no estuvieron frente a Argentina, Marcelo Signorelli sabe que Uruguay debe mejorar la imagen respecto a lo mostrado el 1 de julio en el Palacio Peñarol.</p>
<p class="paragraph " id="p175505-m300-1-301">En tal sentido, el entrenador uruguayo, consciente de que se enfrentará a una potencia que tendrá jugadores de primer nivel y que quiere sellar su clasificación al Mundial de China 2019, quiere que el plantel logre ese plus de ser competitivo ante un rival como Estados Unidos.</p>
<p class="paragraph " id="p175505-m305-2-306">“No va a ser fácil, primero por el roster que presentaron ellos y segundo por las bajas nuestras, pero los que van a viajar están capacitados para jugar en la selección y tienen una chance que no todos los días se le da un jugador de básquetbol uruguayo: enfrentar a Estados Unidos a nivel de selecciones y por una Eliminatoria para un Mundial”, le dijo Signorelli a Ovación.</p>
<p class="paragraph " id="p175505-m310-3-311">Es que para muchos será una oportunidad única de poder medirse ante una selección de Clase “A”, más allá de que Estados Unidos no presentará a su Dream Team, pero contará con muchos jugadores que vienen de tener varios partidos en la NBA.</p>
<p class="paragraph " id="p175505-m315-4-316">“Lo primero es tratar de ser competitivos y dar otra imagen con respecto a la que dimos frente a Argentina en el Palacio Peñarol porque sabemos que estamos en falta con la gente. A los jugadores le tratamos de dar las herramientas técnicas, deportivas y anímicas para enfrentar un partido de estas características ya que sabemos las dificultades que vamos a tener en Las Vegas”, agregó el entrenador celeste.</p>
<p class="paragraph " id="p175505-m320-5-321">Es que más allá de la gran dificultad que representará para Uruguay enfrentar a un equipo como el de Estados Unidos sin figuras como Bruno Fitipaldo, Jayson Granger, Luciano Parodi, Esteban Batista y Matías Calfani, los que estén a disposición del técnico el viernes 14 en Las Vegas tendrán una chance única: “Yo creo que es un partido para disfrutar también porque muchos de estos jugadores no tienen otras instancias de competencia ante un rival de estas características y de ese prestigio”.</p>
<p class="paragraph " id="p175505-m325-6-326">Sin lugar a dudas que será un encuentro muy duro para la Celeste, pero Signorelli ya tiene su plan de juego y como él mismo suele decir “la cancha después es la que habla”.</p>
<p class="paragraph " id="p175505-m330-7-331">No será fácil, pero Uruguay buscará ser competitivo: “Hay que enlentecerles el juego. Son rápidos y atléticos, hay que estar atentos en defensa y responder los tiros. Si tenemos intensidad, podemos estar a la altura”.</p>
<div class="composite-label-title " id="p175505-m335-8-336">
<div id="m339-338-340" class="module-label ">a la orden</div>
<h2 id="m344-1-345" class="content-title content-title-labeled ">Los que viajan.</h2>
</div>
<p class="paragraph " id="p175505-m350-9-351">La selección que ayer entrenó en el Palacio Peñarol, trabaja con Marcos Cabot, Joaquín Rodríguez, Nicolás Catalá, Mauro Zubiaurre, Federico Pereiras, Sebastián Izaguirre, Emiliano Serres, Theo Metzger, Hernando Cáceres, Gonzalo Iglesias, Hatila Passos y Kiril Wachsmann. Este fin de semana se unen Diego García y Sebastián Vázquez.</p>
<div class="composite-label-title " id="p175505-m355-10-356">
<div id="m359-358-360" class="module-label ">descartados</div>
<h2 id="m364-1-365" class="content-title content-title-labeled ">Los que se quedan.</h2>
</div>
<p class="paragraph " id="p175505-m370-11-371">Esteban Batista, que se recupera de una lesión, Bruno Fitipaldo y Luciano Parodi no viajarán a Las Vegas y se quedarán en Montevideo entrenando bajo las órdenes de Javier Isis preparando el encuentro del lunes 17 de septiembre frente a México en el Palacio Peñarol. “Le apuntamos a ese partido porque lo tenemos que ganar”, dijo Marcelo Signorelli.</p>
</div>

<div class="rrss">
<div class="fb-like" data-href="http://www.ovaciondigital.com.uy/basquetbol/celeste-quiere-dar-imagen.html" data-width="120" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>
<div class="report-error-container">
<div class="report-error-button">
<span>Reportar error</span>
<i class="fa fa-pencil-square-o" aria-hidden="true"></i>
</div>
<div class="report-error-success">
<i class="fa fa-check" aria-hidden="true"></i>
<span>Enviado</span>
</div>
<div class="report-error-warning">
<i class="fa fa-exclamation-triangle" aria-hidden="true"></i>
<span>Error</span>
</div>
<div class="report-error-form">
<div class="report-error-top">
<span>Reportar error</span>
<a href="#">
<i class="fa fa-times" aria-hidden="true"></i>
</a>
</div>
<div class="report-error-message">
<form name="report_error_form" action="/article/report-error">
<textarea name="error_description" autocomplete="off" id="error_description" cols="30" rows="10" placeholder="Escribir"></textarea><input type="email" name="email" value="" autocomplete="off" placeholder="Su email" required><input type="hidden" name="article_url" value=""><button type="submit" name="submit">enviar</button>
</form>
</div>
</div>
</div>
<div class="mobile-ads mobile-ads-second">
</div>
<div class="article-bottom-content">
<div class="article-bottom-box related-tags">
<div class="tags-title">Temas relacionados</div>
<ul class="tags-container">
<li class="tag">
<a href="/noticias/seleccion-de-basquetbol-de-uruguay">Selección de Básquetbol de Uruguay</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(99375, 'Selección de Básquetbol de Uruguay', 'seleccion-de-basquetbol-de-uruguay', this)"></span>
</li>
<li class="tag">
<a href="/noticias/marcelo-signorelli">Marcelo Signorelli</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(4899, 'Marcelo Signorelli', 'marcelo-signorelli', this)"></span>
</li>
</ul>
</div>
<div class="article-bottom-box sponsor-recommend-box">
<div class="board-title">
<span>Te puede interesar</span>
</div>
<div class="sponsor-recommend">
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/ovacion/basquetbol/signorelli-hizo-preseleccion-ventana-septiembre.html">
<meta itemprop="headline">Signorelli hizo una preselección para la ventana de septiembre</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Pablo Cupese</span>
</span>
<span itemprop="description">Uruguay afrontará los duelos frente a Estados Unidos, como visitante, y ante México, como local.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/21/5a8e14b36b48d.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/21/5a8e14b36b48d.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-08-27" />
<meta itemprop="dateModified" content="2018-08-27" />
</div>
<div class="image-container">
<a href="/basquetbol/signorelli-hizo-preseleccion-ventana-septiembre.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/02/21/5a8e14b36b48d.jpeg" alt="Marcelo Signorelli. Foto: Darwin Borrelli.">
</a>
</div>
<h3 class="title">
<a href="/basquetbol/signorelli-hizo-preseleccion-ventana-septiembre.html">Signorelli hizo una preselección para la ventana de septiembre</a>
</h3>
<div class="category">
<a href="/basquetbol">Basquetbol</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/ovacion/basquetbol/signorelli-dio-lista-partidos-estados-unidos-mexico.html">
<meta itemprop="headline">Signorelli dio la lista para los partidos contra Estados Unidos y México</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Emiliano Esteves</span>
</span>
<span itemprop="description">La selección uruguaya tiene sus reservados para la cuarta ventana de las Eliminatorias para el Mundial de China 2019, en los partidos del 14 y 17 de septiembre.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/08/59b34c4bd9d6d.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/08/59b34c4bd9d6d.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-08-22" />
<meta itemprop="dateModified" content="2018-08-22" />
</div>
<div class="image-container">
<a href="/basquetbol/signorelli-dio-lista-partidos-estados-unidos-mexico.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2017/09/08/59b34c4bd9d6d.jpeg" alt="Foto: FIBA.com">
</a>
</div>
<h3 class="title">
<a href="/basquetbol/signorelli-dio-lista-partidos-estados-unidos-mexico.html">Signorelli dio la lista para los partidos contra Estados Unidos y México</a>
</h3>
<div class="category">
<a href="/basquetbol">Basquetbol</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/ovacion/basquetbol/uruguay-bronce-salta.html">
<meta itemprop="headline">Uruguay fue bronce en Salta</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Enrique Arrillaga</span>
</span>
<span itemprop="description">La selección uruguaya de básquetbol Sub 21 terminó en el tercer lugar del Sudamericano de la categoría en Salta, Argentina, y se subió al podio consiguiendo la medalla de bronce tras vencer a Chile.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/08/07/5b69ad0ddbef4.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/08/07/5b69ad0ddbef4.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-08-07" />
<meta itemprop="dateModified" content="2018-08-07" />
</div>
<div class="image-container">
<a href="/basquetbol/uruguay-bronce-salta.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/08/07/5b69ad0ddbef4.jpeg" alt="La selección uruguaya Sub 21 se quedó con la medalla de bronce en el Sudamericano de Salta. Foto: @FUBBUy.">
</a>
</div>
<h3 class="title">
<a href="/basquetbol/uruguay-bronce-salta.html">Uruguay fue bronce en Salta</a>
</h3>
<div class="category">
<a href="/basquetbol">Basquetbol</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/ovacion/basquetbol/reservados-marcelo-signorelli.html">
<meta itemprop="headline">Los 25 reservados de Marcelo Signorelli</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Daniel Rosa</span>
</span>
<span itemprop="description">El entrenador de la selección uruguaya de básquetbol dio a conocer la lista de los 25 reservados de cara a los partidos ante Paraguay y Argentina en el cierre de la primera fase de las Eliminatorias para China 2019.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/27/5a95d9a0ada7d.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/27/5a95d9a0ada7d.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-05-04" />
<meta itemprop="dateModified" content="2018-05-04" />
</div>
<div class="image-container">
<a href="/basquetbol/reservados-marcelo-signorelli.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/02/27/5a95d9a0ada7d.jpeg" alt="Marcelo Signorelli en el minuto de tiempo en Uruguay. Foto: FIBA">
</a>
</div>
<h3 class="title">
<a href="/basquetbol/reservados-marcelo-signorelli.html">Los 25 reservados de Marcelo Signorelli</a>
</h3>
<div class="category">
<a href="/basquetbol">Basquetbol</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/ovacion/basquetbol/marcelo-signorelli-apelar-memoria.html">
<meta itemprop="headline">Marcelo Signorelli: "Apelar a la memoria"</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Enrique Arrillaga</span>
</span>
<span itemprop="description">El entrenador de la selección uruguaya solo piensa en Argentina, el primer rival en una nueva doble fecha de las Eliminatorias para el Mundial de China 2019: &quot;Vamos con mucha humildad. Con respeto, pero sin miedos&quot;, avisó.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/18/5a8a3bbe0be70.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/18/5a8a3bbe0be70.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-02-19" />
<meta itemprop="dateModified" content="2018-02-19" />
</div>
<div class="image-container">
<a href="/basquetbol/marcelo-signorelli-apelar-memoria.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/02/18/5a8a3bbe0be70.jpeg" alt="Marcelo Signorelli. Foto: Francisco Flores.">
</a>
</div>
<h3 class="title">
<a href="/basquetbol/marcelo-signorelli-apelar-memoria.html">Marcelo Signorelli: "Apelar a la memoria"</a>
</h3>
<div class="category">
<a href="/basquetbol">Basquetbol</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/ovacion/basquetbol/convocados-enfrentar-argentina-paraguay.html">
<meta itemprop="headline">Convocados para enfrentar a Argentina y Panamá</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Ángel Asteggiante</span>
</span>
<span itemprop="description">Marcelo Signorelli dio a conocer la lista con 12 jugadores.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/11/22/5a1613a82d0e2.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/11/22/5a1613a82d0e2.jpeg" />
<meta itemprop="width" content="969" />
 <meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-02-09" />
<meta itemprop="dateModified" content="2018-02-09" />
</div>
<div class="image-container">
<a href="/basquetbol/convocados-enfrentar-argentina-paraguay.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2017/11/22/5a1613a82d0e2.jpeg" alt="Foto: Archivo El País">
</a>
</div>
<h3 class="title">
<a href="/basquetbol/convocados-enfrentar-argentina-paraguay.html">Convocados para enfrentar a Argentina y Panamá</a>
</h3>
<div class="category">
<a href="/basquetbol">Basquetbol</a>
</div>
</div>
</div>
</div>
<div class="article-bottom-box article-today-news">
<div class="board-title">
<span id="p24-m838-837-839">Te recomendamos</span>
</div>
<div class="articles-tn">
<div class="box1 box box300v1">
<div class="versions1col box box300v1 " id="p24-m801-800-802">
<article class="articleModule article1col article1colv2 detailsOverImage " id="m805-804-806" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/negocios/noticias/perdieron-puestos-ano-julio.html">
<meta itemprop="headline">Se perdieron 40.000 puestos de trabajo en el año a julio<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">EL PAIS</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-09-08">
<meta itemprop="dateModified" content="2018-09-08">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a class="page-link article-icon fa fa-video-camera" href="/negocios/noticias/perdieron-puestos-ano-julio.html"></a>
<a class="page-link article-icon fa fa-camera" href="/negocios/noticias/perdieron-puestos-ano-julio.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/negocios/noticias/perdieron-puestos-ano-julio.html"></a>
<div class="image-container">
<a id="m809-808-810" class="image page-link " href="/negocios/noticias/perdieron-puestos-ano-julio.html"><img alt='Hay menos personas que buscan trabajo y eso "amortigua" la tasa de desempleo. Foto: G. Pérez' data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_370/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_370/uploads/2018/09/07/5b9302ba58a6a.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m815-1-816" class="page-link " href="/negocios/noticias/perdieron-puestos-ano-julio.html">Mercado laboral</a>
</div>
<h3 class="title">
<a id="m820-2-821" class="page-link " href="/negocios/noticias/perdieron-puestos-ano-julio.html">Se perdieron 40.000 puestos de trabajo en el año a julio</a>
</h3>
<div class="category negocios negocios--noticias" href="/negocios/noticias">
<a id="m825-3-826" class="page-link " href="/negocios/noticias/perdieron-puestos-ano-julio.html">Noticias</a>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box2 box box300v1">
<div class="versions1col box box300v1 " id="p24-m764-763-765">
<article class="articleModule article1col article1colv1 " id="m768-767-769" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/que-pasa/delitos-desorden.html">
<meta itemprop="headline">Delitos en desorden<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">EL PAIS</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-09-08">
<meta itemprop="dateModified" content="2018-09-08">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a class="page-link article-icon fa fa-video-camera" href="/que-pasa/delitos-desorden.html"></a>
<a class="page-link article-icon fa fa-camera" href="/que-pasa/delitos-desorden.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/que-pasa/delitos-desorden.html"></a>
<div class="image-container">
<a id="m772-771-773" class="image page-link " href="/que-pasa/delitos-desorden.html"><img alt="Foto: Fernando Ponzetto}" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/09/07/5b9300ccd65d2.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m778-1-779" class="page-link " href="/que-pasa/delitos-desorden.html">CÓDIGO PENAL</a>
</div>
<h3 class="title">
<a id="m783-2-784" class="page-link " href="/que-pasa/delitos-desorden.html">Los delitos en desorden: la reforma que todos piden y nadie encara</a>
</h3>
<div class="category que-pasa" href="/que-pasa">
<a id="m788-3-789" class="page-link " href="/que-pasa/delitos-desorden.html">Qué pasa</a>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box3 box box300v1">
<div class="versions1col box box300v1 " id="p24-m727-726-728">
<article class="articleModule article1col article1colv1 " id="m731-730-732" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/informacion/educacion/politica-suma-cita-hay-reforma-educativa-posible.html">
<meta itemprop="headline">"Si la política no se suma a la cita, no hay reforma educativa posible"<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">EL PAIS</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-09-08">
<meta itemprop="dateModified" content="2018-09-08">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a class="page-link article-icon fa fa-video-camera" href="/informacion/educacion/politica-suma-cita-hay-reforma-educativa-posible.html"></a>
<a class="page-link article-icon fa fa-camera" href="/informacion/educacion/politica-suma-cita-hay-reforma-educativa-posible.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/informacion/educacion/politica-suma-cita-hay-reforma-educativa-posible.html"></a>
<div class="image-container">
<a id="m735-734-736" class="image page-link " href="/informacion/educacion/politica-suma-cita-hay-reforma-educativa-posible.html"><img alt="Se realizó la primera conferencia de los temas que importan para El País en los festejos de sus 100 años. Foto: Leonardo Mainé" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/09/07/5b93090b8e131.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m741-1-742" class="page-link " href="/informacion/educacion/politica-suma-cita-hay-reforma-educativa-posible.html">100 años de El País: mirando al futuro</a>
</div>
<h3 class="title">
<a id="m746-2-747" class="page-link " href="/informacion/educacion/politica-suma-cita-hay-reforma-educativa-posible.html">"Si la política no se suma, no hay reforma educativa posible"</a>
</h3>
<div class="category informacion informacion--educacion" href="/informacion/educacion">
<a id="m751-3-752" class="page-link " href="/informacion/educacion/politica-suma-cita-hay-reforma-educativa-posible.html">Educación</a>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box4 box box300v1">
<div class="box41 box300v5">
<article class="articleModule article1col article1colv4 " id="p24-m700-699-701" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/tvshow/series/nicolas-furtado-coquetea-tercera-temporada-marginal.html">
<meta itemprop="headline">Nicolás Furtado coquetea con una tercera temporada de "El marginal"<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Belen Fourment</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-09-08">
<meta itemprop="dateModified" content="2018-09-08">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<div class="image-container">
<a id="m704-703-705" class="image page-link " href="/tvshow/series/nicolas-furtado-coquetea-tercera-temporada-marginal.html"><img alt="Nicolás Furtado" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2018/01/31/5a71d5192236f.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<h3 class="title">
<a id="m710-1-711" class="page-link " href="/tvshow/series/nicolas-furtado-coquetea-tercera-temporada-marginal.html">Nicolás Furtado coquetea con una tercera temporada de "El Marginal"</a>
</h3>
<div class="category tvshow tvshow--series" href="/tvshow/series">
<a id="m715-2-716" class="page-link " href="/tvshow/series/nicolas-furtado-coquetea-tercera-temporada-marginal.html">Series</a>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
<div class="box42 box300v5">
<article class="articleModule article1col article1colv4 " id="p24-m673-672-674" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/ovacion/futbol/gana-tira-mochila-saroldi.html">
<meta itemprop="headline">Si gana, tira la mochila al Saroldi<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Ángel Asteggiante</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-09-08">
<meta itemprop="dateModified" content="2018-09-08">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<div class="image-container">
<a id="m677-676-678" class="image page-link " href="/futbol/gana-tira-mochila-saroldi.html"><img alt="Foto: Gerardo Pérez." data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2018/05/23/5b05fc923803a.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<h3 class="title">
<a id="m683-1-684" class="page-link " href="/futbol/gana-tira-mochila-saroldi.html">Si Peñarol le gana a Atenas, tira la mochila al Saroldi</a>
</h3>
<div class="category ovacion ovacion--futbol" href="/futbol">
<a id="m688-2-689" class="page-link " href="/futbol/gana-tira-mochila-saroldi.html">Fútbol</a>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
</div>
</div><div class="article-bottom-box" id="comments_container">
<div class="comments-box">
 <div id="article-comments" class="comments-part big-border">
<div class="box-big-border">
<div id="fos_comment_thread" class="elpaiscomments"></div>
<div class="comment-box add-comment information-text" style="display:none;">
<p class="disclaimer">
A partir de este punto usted ingresa a un ámbito virtual destinado al ejercicio responsable de la libertad de expresión.
Los mensajes serán instantáneamente visibles y no serán supervisados por la redacción de El País.
Es un espacio autoregulado por los lectores, quienes disponen de mecanismos para reportar el uso abusivo del mismo.
</p>
</div>
<div class="comment-box add-comment comment-login">
<div>
<div class="login-page-session">
<div class="login-page-simple">
<h1 class="title-session">
<i></i>
<a class="epdlogin" href="https://sso.elpais.com.uy/cas/login?service=http%3A%2F%2Fwww.ovaciondigital.com.uy%2Fcas-check">Iniciar Sesión para comentar</a>
</h1>
<div class="login">
<div class="field">
<a href="https://registro.elpais.com.uy/RegSendPassword.asp">¿Olvidó su contraseña?</a>
</div>
</div>
</div>
</div>
</div>
<div class="information-text">
<p>
<span class="bold">Para comentar las noticias</span> debes iniciar sesión con el usuario y contraseña elegidos al momento de registrarte.
</p>
<p>
<span class="bold">Si no estas registrado todavia,</span> puedes hacerlo ingresando a
<a href="https://registro.elpais.com.uy/RegStep1.asp">Registro de Usuarios</a>
</p>
<p>
<span class="bold">No recuerdas tu contraseña?</span> puedes acceder a <a href="https://registro.elpais.com.uy/RegSendPassword.asp">Resetear Contraseña</a>
</p>
</div>
</div>
<div id="add-comment" class="comment-box fos_comment_comment_form_holder">
<div class="top-comment">
<div id="form-characters">
Max caracteres: 600 (pendientes: 600)
</div>
<div class="comment-author-photo">
<div class="box-dotted-white">
<i class="fa fa-user-o" aria-hidden="true"></i>
</div>
</div>
</div>
<form class="comment-details fos_comment_comment_new_form" action="/comment/threads/article-175505/comments" data-parent="" method="POST">
<div class="fos_comment_form_errors">
</div>
<textarea id="fos_comment_comment_body" name="fos_comment_comment[body]" required="required" maxlength="600" class="comment-textarea" placeholder="Añadir nuevo comentario"></textarea><div class="security">
<div id="fos_comment_comment_captcha_div" style="display: block;"></div>
<noscript>
<iframe src="http://www.google.com/recaptcha/api/noscript?k=6LfsbUEUAAAAAN9mwkrsLFs3lW3XNJTG7YKj1R1q" width="500" height="300" frameborder="0"></iframe><br><textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea><input type="hidden" name="recaptcha_response_field" value="manual_challenge">
</noscript>
<div class="terms">
<input type="checkbox" id="fos_comment_comment_terms" name="fos_comment_comment[terms]" required="required" row_class="agree-tos" value="1"><label for="fos_comment_comment_terms">
He leído y acepto la <a href="https://registro.elpais.com.uy/RegCondiciones.asp">política de privacidad</a>
</label>
</div>
</div>
<div class="fos_comment_submit">
<button type="submit" class="comment-button">
Enviar
</button>
</div>
</form>
</div>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?onload=genemu_recaptcha_load&amp;render=explicit" async defer></script><script type="text/javascript">
        function genemu_recaptcha_load()
        {
            grecaptcha.render('fos_comment_comment_captcha_div', {
                'sitekey' : '6LfsbUEUAAAAAN9mwkrsLFs3lW3XNJTG7YKj1R1q'
            });
        }
    </script><div class="account-validate">
<span>Validar cuenta</span>
<p class="user-message">
</p>
</div>
</div>
</div>
<script type="text/javascript">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</script>
</div>
</div>
</div>
</div>
<div class="article-sidebar">
<div class="ads-article-sidebar">
<div class="sidebar-ad-top">
<div class="ad-unit">
<script type="text/javascript"> epd_ads("atf1"); 
//sas.call("std", {siteId: 63159, pageId: 491402, formatId: 32719});
</script>
</div>
<style type="text/css">
       
@media screen and (max-width: 651px) {
	.board-most-listing .listing-title a {height: 74px;}
	.board-most-listing .social-share {display: none;}
    article.article:not(.gallery) .main-media .media-modules .slider .slide .caption
    {
        height: 100px;
    }
    .sponsor-recommend .related-article .category {display: none;}
 	.interesting .sponsor-recommend .related-article{height: auto;width: 94%;}
 	.sponsor-recommend .related-article .title {height: 60px !important;}    
}

@media screen and (min-width: 970px) and (max-width: 1254px) {
    article.article .title-container {
        margin-bottom: 5px;
    }
}


</style>
</div><div class="sidebar-most-listing">
<div class="board-most-listing-container">
<div class="board-most-listing">
<div class="listing-board-title" id="p25-m175-174-176">las más vistas</div>
<div class="listing contentNews-listing mostRead-listing  view-list">
<div class="box-title">
</div>
<div class="listing-item article-icon article-icon-foto first ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/ovacion/futbol/uruguay-vs-mexico-amistoso.html">
<meta itemprop="headline">Inflado de goles</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Pablo Cupese</span>
</span>
<span itemprop="description">Luis Suárez hizo un doblete y una asistencia de rabona ante México</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/09/08/5b934d64ae4de.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/09/08/5b934d64ae4de.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
 <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/09/08/5b934d68e83d4.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/09/08/5b934d68e83d4.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/09/08/5b934d6d9cadc.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/09/08/5b934d6d9cadc.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/09/08/5b934d7d3cda7.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/09/08/5b934d7d3cda7.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/09/08/5b934d8701e7b.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/09/08/5b934d8701e7b.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-09-07" />
<meta itemprop="dateModified" content="2018-09-08" />
</div>
<div class="listing-image image"> <a class="page-link" href="/futbol/uruguay-vs-mexico-amistoso.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/futbol/uruguay-vs-mexico-amistoso.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/09/08/5b934d64ae4de.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
 <a class="page-link" href="/futbol/uruguay-vs-mexico-amistoso.html">Inflado de goles</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/negocios/noticias/ute-lanza-nueva-tarifa-le-conviene-cambiarse.html">
<meta itemprop="headline">UTE lanza nueva tarifa, ¿a quién le conviene cambiarse?</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">EL PAIS</span>
</span>
<span itemprop="description">Habrá tres franjas horarias con costos de energía diferentes.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/08/59b34895b3a81.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/08/59b34895b3a81.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-09-07" />
<meta itemprop="dateModified" content="2018-09-07" />
</div>
<div class="listing-image image"> <a class="page-link" href="/negocios/noticias/ute-lanza-nueva-tarifa-le-conviene-cambiarse.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/negocios/noticias/ute-lanza-nueva-tarifa-le-conviene-cambiarse.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2017/09/08/59b34895b3a81.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/negocios/noticias/ute-lanza-nueva-tarifa-le-conviene-cambiarse.html">UTE lanza nueva tarifa, ¿a quién le conviene cambiarse?</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/negocios/billonario-fumo-porro-entrevista-acciones-firma-cayeron-picada.html">
<meta itemprop="headline">Este billonario fumó porro en una entrevista y las acciones de su firma cayeron en picada</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Mayte De Leon</span>
</span>
<span itemprop="description">También impactó&amp;nbsp;la dimisión de un alto directivo de la compañía tras un mes en el cargo.&amp;nbsp;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/09/07/5b92d16f797ee.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/09/07/5b92d16f797ee.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-09-07" />
<meta itemprop="dateModified" content="2018-09-07" />
</div>
<div class="listing-image image"> <a class="page-link" href="/negocios/billonario-fumo-porro-entrevista-acciones-firma-cayeron-picada.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/negocios/billonario-fumo-porro-entrevista-acciones-firma-cayeron-picada.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/09/07/5b92d16f797ee.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/negocios/billonario-fumo-porro-entrevista-acciones-firma-cayeron-picada.html">Este billonario fumó porro en una entrevista y las acciones de su firma cayeron en picada</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/ovacion/futbol/griezmann-rechazo-oferta-barcelona.html">
<meta itemprop="headline">¿Por qué Griezmann rechazó la oferta del Barcelona?</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Enrique Arrillaga</span>
</span>
<span itemprop="description">Antoine Griezmann pudo marcharse al Barcelona de cara a la temporada que ya está en marcha, sin embargo, meditó bien la situación y optó por rechazarla.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/08/16/5b7618d664f53.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/08/16/5b7618d664f53.jpeg" />
 <meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-09-07" />
<meta itemprop="dateModified" content="2018-09-07" />
</div>
<div class="listing-image image"> <a class="page-link" href="/futbol/griezmann-rechazo-oferta-barcelona.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/futbol/griezmann-rechazo-oferta-barcelona.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/08/16/5b7618d664f53.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/futbol/griezmann-rechazo-oferta-barcelona.html">¿Por qué Griezmann rechazó la oferta del Barcelona?</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/ovacion/futbol/sanchez-varela-bajas-coito.html">
<meta itemprop="headline">Sánchez y Varela dos bajas más para Coito</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Pablo Cupese</span>
</span>
<span itemprop="description">El volante de Santos y el lateral de Peñarol también se perderán el duelo ante México.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/08/59b310e2df5ed.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/08/59b310e2df5ed.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-09-07" />
<meta itemprop="dateModified" content="2018-09-07" />
</div>
 <div class="listing-image image"> <a class="page-link" href="/futbol/sanchez-varela-bajas-coito.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/futbol/sanchez-varela-bajas-coito.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2017/09/08/59b310e2df5ed.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/futbol/sanchez-varela-bajas-coito.html">Sánchez y Varela dos bajas más para Coito</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/tvshow/personajes/eunice-castro-cerca-viejo-amor-gala-iris.html">
<meta itemprop="headline">Eunice Castro muy cerca de un viejo amor en la gala de los Iris</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Miguel Bardesio</span>
</span>
<span itemprop="description">Si bien no hay confirmaciones oficiales, la bella conductora compartió gran parte de la velada con un productor. Se conocen desde hace años y vivieron una historia de amor el pasado. ¿Donde hubo fuego...?</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/09/07/5b92afe7bbc8e.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/09/07/5b92afe7bbc8e.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-09-06" />
<meta itemprop="dateModified" content="2018-09-07" />
</div>
<div class="listing-image image"> <a class="page-link" href="/tvshow/personajes/eunice-castro-cerca-viejo-amor-gala-iris.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/tvshow/personajes/eunice-castro-cerca-viejo-amor-gala-iris.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/09/07/5b92afe7bbc8e.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/tvshow/personajes/eunice-castro-cerca-viejo-amor-gala-iris.html">Eunice Castro muy cerca de un viejo amor en la gala de los Iris</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/negocios/noticias/negocio-invirtieron-lugano-godin.html">
<meta itemprop="headline">¿Cómo va el negocio en el que invirtieron Lugano y Godín?</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">EL PAIS</span>
</span>
<span itemprop="description">En el segundo trimestre de 2018 las ventas de cemento ascendieron a 190.000 toneladas, verificando un ligero aumento del 1,5% en relación a igual trimestre del año anterior.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b5a37dd9640.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b5a37dd9640.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-09-07" />
<meta itemprop="dateModified" content="2018-09-07" />
</div>
<div class="listing-image image"> <a class="page-link" href="/negocios/noticias/negocio-invirtieron-lugano-godin.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/negocios/noticias/negocio-invirtieron-lugano-godin.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2017/09/10/59b5a37dd9640.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/negocios/noticias/negocio-invirtieron-lugano-godin.html">¿Cómo va el negocio en el que invirtieron Lugano y Godín?</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/ovacion/futbol/jugadores-celestes-valen-plantel-mexico.html">
<meta itemprop="headline">Dos jugadores celestes valen más que todo el plantel de México</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Emiliano Esteves</span>
</span>
<span itemprop="description">Según datos de&amp;nbsp;Transfermarkt, el tri tiene un valor de mercado estimado de&amp;nbsp;114,55 millones de euros, mientras que la Celeste alcanza los&amp;nbsp;311,50. Una muestra del joven plantel de la selección centroamericana, que para los amistosos no cuenta con varios de sus referentes.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/09/07/5b92e0f5bde25.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/09/07/5b92e0f5bde25.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/07/06/5b3f78aa13e4a.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/07/06/5b3f78aa13e4a.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/07/03/5b3bbaff07779.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/07/03/5b3bbaff07779.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/06/25/5b31257e3c4a1.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/06/25/5b31257e3c4a1.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/06/30/5b37ea1862283.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/06/30/5b37ea1862283.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/09/06/5b91cb7714c7c.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/09/06/5b91cb7714c7c.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/06/28/5b356e5b1fa5d.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/06/28/5b356e5b1fa5d.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/08/03/5b64e4536e93d.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/08/03/5b64e4536e93d.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/07/09/5b43ef006845e.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/07/09/5b43ef006845e.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/09/07/5b92e2baea20f.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/09/07/5b92e2baea20f.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/11/10/5a060cc7ec589.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/11/10/5a060cc7ec589.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
 <meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-09-07" />
<meta itemprop="dateModified" content="2018-09-07" />
</div>
<div class="listing-image image"> <a class="page-link" href="/futbol/jugadores-celestes-valen-plantel-mexico.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/futbol/jugadores-celestes-valen-plantel-mexico.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/09/07/5b92e0f5bde25.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/futbol/jugadores-celestes-valen-plantel-mexico.html">Dos jugadores celestes valen más que todo el plantel de México</a>
</h3>
</div>
<div class="listing-item article-icon article-icon-foto ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/ovacion/futbol/uruguayos-futbolistas-sudamerica-mejor-pagados-forbes.html">
<meta itemprop="headline">Dos uruguayos entre los 10 futbolistas de Sudamérica mejor pagados según Forbes</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Emiliano Esteves</span>
</span>
<span itemprop="description">La prestigiosa revista mostró los ingresos de los 10 jugadores que más dinero ganaron en el último año, desde junio de 2017 hasta junio 2018. Cuatro de ellos son del Paris Saint-Germain y otros dos juegan en China. Además hay una gran diferencia entre los dos primeros y el resto.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/09/02/5b8c3255798f8.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/09/02/5b8c3255798f8.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/09/07/5b92c9c69ba51.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/09/07/5b92c9c69ba51.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/09/07/5b92ca155ad05.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/09/07/5b92ca155ad05.jpeg" />
 <meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/09/07/5b92caa4630c9.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/09/07/5b92caa4630c9.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/09/07/5b92c9ea34d2a.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/09/07/5b92c9ea34d2a.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/09/07/5b92ca74c0453.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/09/07/5b92ca74c0453.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/08/19/5b79b536c70ad.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/08/19/5b79b536c70ad.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/08/15/5b7493394093a.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/08/15/5b7493394093a.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/09/07/5b92ca05a8b35.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/09/07/5b92ca05a8b35.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
 <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/09/07/5b92ca8184f28.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/09/07/5b92ca8184f28.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/08/18/5b78667136c03.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/08/18/5b78667136c03.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-09-07" />
<meta itemprop="dateModified" content="2018-09-07" />
</div>
<div class="listing-image image"> <a class="page-link" href="/futbol/uruguayos-futbolistas-sudamerica-mejor-pagados-forbes.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/futbol/uruguayos-futbolistas-sudamerica-mejor-pagados-forbes.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/09/02/5b8c3255798f8.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/futbol/uruguayos-futbolistas-sudamerica-mejor-pagados-forbes.html">Dos uruguayos entre los 10 futbolistas de Sudamérica mejor pagados según Forbes</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/mundo/mujer-resolvio-asesinato-hermano-facebook.html">
<meta itemprop="headline">La mujer que resolvió el asesinato de su hermano 37 años después por Facebook</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Irene Nuñez</span>
</span>
<span itemprop="description">La historia la contó a través de su libro que llamó Dead in the Water (Muertos en el agua).</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/09/06/5b91c2c1c0c0a.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/09/06/5b91c2c1c0c0a.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-09-07" />
<meta itemprop="dateModified" content="2018-09-07" />
</div>
<div class="listing-image image"> <a class="page-link" href="/mundo/mujer-resolvio-asesinato-hermano-facebook.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/mundo/mujer-resolvio-asesinato-hermano-facebook.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/09/06/5b91c2c1c0c0a.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/mundo/mujer-resolvio-asesinato-hermano-facebook.html">La mujer que resolvió el asesinato de su hermano 37 años después por Facebook</a>
</h3>
</div>
</div>
</div>
</div>
</div><div class="sidebar-ad-bottom">
<div class="ad-unit">
<script type="text/javascript"> epd_ads("mid-btf1"); 
//sas.call("std", {siteId: 63159, pageId: 491402, formatId: 27747});</script>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
<div class="bottom-content">
<div class="report-error"></div>
<div class="related-tags"></div>
</div>
</article>
<img class="img-tracking" src="https://track.elpais.com.uy/track/pageviews/article-175505" width="1" height="1" />
</div>
<div class="ads-under-header">
<div class="modules-ads-container">
<div class="ad-content">
<div style="display:none">
<script>
// ovacion corremos
$(".tv-board:eq(0) .board-title").html('<span style="height:60px"><a href="https://www.ovaciondigital.com.uy/noticias/corremos"><img src="https://static.diarioelpais.com/images/18/logo_corremos.jpg">');
</script>
</div>
</div>
</div>
</div>
<footer>
<div class="footer-container">
<a href="/" class="footer-logo"></a>
<div class="footer-menu-container">
<span class="footer-open-dropdown fa fa-chevron-down"></span>
<ul class="footer-menu">
<li class="link external first" itemprop="name">
<a href="http://comercial.elpais.com.uy/" itemprop="url">anunciar</a>
</li>
<li class="link external" itemprop="name">
<a href="https://registro.elpais.com.uy/RegFaq.asp" itemprop="url">ayuda</a>
</li>
<li class="link external last" itemprop="name">
<a href="https://registro.elpais.com.uy/RegPoliticas.asp" itemprop="url">Políticas de Privacidad</a>
</li>
</ul>
</div>
<div class="footer-social">
<a href="https://www.facebook.com/elpaisdigital" target="_blank" class="fa fa-facebook"></a>
<a href="https://twitter.com/elpaisuy" target="_blank" class="fa fa-twitter"></a>
<a href="https://www.instagram.com/elpaisuy/" target="_blank" class="fa fa-instagram"></a>
<a href="/rss/" class="fa fa-rss"></a>
</div>
</div>
<div class="copyright-container">
<div class="copyright">
<p class="copyright-text" id="p84-m264-263-265">Zelmar Michelini 1287, CP.11100, Montevideo, Uruguay. Copyright ® EL PAIS S.A. 1918 - 2018</p>
</div>
<a href="http://www.gda.com/" target="_blank" class="logo-gdar"></a>
</div>
</footer>
<div id="fb-root"></div>
<script>
        (function(d, s, id) {
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) return;
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.10";
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));
    </script>
</div>
<div class="body-bottom">
<div class="modules-ads-container">
<div class="ad-content">
<p>º</p>
<div style="display:none">
<script type="text/javascript">

$('[id^="sas_"]').click(function() {


		let content = '';
		let iframe = $(this).children('iframe');

		if(iframe.length > 0) {
			let ibody = iframe.children('body');
			content = ibody.children('script').prevObject.context.textContent;
		} else {
			content = $(this).html();
		}

		let advertiserid = String(content.match(/<!--advertiserid.*?-->/g));
		if(advertiserid != 'null') {
			advertiserid = advertiserid.replace("<!--", "");
			advertiserid = advertiserid.replace("-->", "");
			advertiserid = advertiserid.split('=')[1];
			advertiserid = advertiserid.split(',')[0];
			cX.callQueue.push(['setEventAttributes', { origin: 'eps-elpais', persistedQueryId: 'c9047c2f7d61489cb10a261091c1e126de240a74' }]);
			cX.callQueue.push(['sendEvent', 'advertisements', { advertiser_id: advertiserid }]);
		}
})

</script>
</div>
</div>
</div>
</div>
<script type="text/javascript">
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 28530;
        _sf_async_config.domain = "ovaciondigital.com.uy";
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = "ovacion,basquetbol"; //CHANGE THIS
        _sf_async_config.authors = "Pablo Cupese"; //CHANGE THIS
        /** CONFIGURATION END **/
        (function(){
            function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script'); e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); }; })();
    </script>
<div id="cX-root" style="display:none"></div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script>
<script type="text/javascript">
        try{
            var addthis_config =
            {
                pubid: 'ra-5384a6e204c3716c',
                services_exclude: 'facebook, twitter, google_plusone_share',
                lang: 'es'
            }
            addthis.addEventListener('addthis.menu.open', menuOpen);
            addthis.addEventListener('addthis.menu.close', menuOpen);
            addthis.addEventListener('addthis.menu.share', menuOpen);
            function menuOpen(evt) {
                if ($('.at-expanded-menu-load').length) {
                    $('.at-expanded-menu-load').html('Ver más');
                }
                if($('.at-expanded-menu-top-services-header').length) {
                    $('.at-expanded-menu-top-services-header').html('Top Servicios');
                }
            }
            function loadAddThis() {
                addthis.init()
            }
        }catch (e){

        }

    </script>
<script type="text/javascript" src="//video.limelight.com/player/limelightjs-player.js" async></script>
<script type="text/javascript" src="//assets.delvenetworks.com/player/embed.js" async></script>
<div>
<ev-paywall modal-backdrop="true" modal-keyboard="true" redirect="false"></ev-paywall>
<ev-paywall-notifier modal-backdrop="true" modal-keyboard="true"></ev-paywall-notifier>
</div>
<script type="text/javascript">
        EV.Em.init({
            url: 'https://elp.evolok.net/acd/api/3.0',
            sidCookieDomain: window.location.host,
            meterHD: false
        });

        /* INITIALIZE CORE LIBRARY SETTINGS */
        EV.Core.init({
            serviceName: 'default',
            realmName: 'default_realm',
            icDomain: 'https://elp.evolok.net/ic/2.0',
            recaptchaSiteKey: '6LdBbQsTAAAAAEKM-vjwJ7dAyNTfWqu_fw4Id_wI'
        });
        /* END - INITIALIZE CORE LIBRARY SETTINGS */

        var tagSlugs = '';
                                    tagSlugs = tagSlugs + "marcelo-signorelli,";                            tagSlugs = tagSlugs + "seleccion-de-basquetbol-de-uruguay";                            const cx_sgements = cX.getUserSegmentIds({persistedQueryId:"98f4b2ea12ce71e9b0ca8c0e4ce283f780ba6777"}).join(",");
        const params = '{"incognito": '+((Site.gls("drlp")!=null)?false:window.incognito)+',"articleId": "175505", "section": "ovacion/basquetbol", "authors": "pablo-cupese", "tags": "' + tagSlugs + '", "referrer": "'+ document.referrer +'", "cxs":"'+cx_sgements+'"}';

        EV.Em.authorize(params, handleMeteringSuccess, handleMeteringError);

        function handleMeteringSuccess(response) {

            console.log(response);

            if (response.result == "ALLOW_ACCESS") {
                //user has not reached the limit yet
                Site.rls("drlp",true);
            } else if (response.requireEntitlement) {
                displayRequireLoginWithEntitlementPaywall();
            } else {
                if (response.result == "REQUIRE_LOGIN") {
                    displayRequireLoginPaywall();
                } else {
                    displayRequireEntitlementPaywall();
                }
            }
            //Site.gls("evsid")==null &&
            if(response.sessionKeys && response.sessionKeys.ev_sid){
                Site.sls("evsid",response.sessionKeys.ev_sid);
                $('body').append('<iframe style="display: none;" height="0" width="0" class="evkIframe" src="' + (window.location.protocol + '//www.ovaciondigital.com.uy/evk.html?evsid='+response.sessionKeys.ev_sid) + '"></iframe>');
                $('body').append('<iframe style="display: none;" height="0" width="0" class="evkIframe" src="' + (window.location.protocol + '//www.tvshow.com.uy/evk.html?evsid='+response.sessionKeys.ev_sid) + '"></iframe>');
                $('body').append('<iframe style="display: none;" height="0" width="0" class="evkIframe" src="' + (window.location.protocol + '//negocios.elpais.com.uy/evk.html?evsid='+response.sessionKeys.ev_sid) + '"></iframe>');
                $('body').append('<iframe style="display: none;" height="0" width="0" class="evkIframe" src="' + (window.location.protocol + '//www.elpais.com.uy/evk.html?evsid='+response.sessionKeys.ev_sid) + '"></iframe>');

            }
        }

        $(window).on('cms:user:logged-out', function(event, user){
            try{
                if(((Site.gls("drlp")!=null) && window.incognito)){
                    Site.rls("drlp",true);
                }
            }catch(e){}
        });

        function displayRequireLoginPaywall() {
            if(Site.gls("drlp")!=null){
                return;
            }
            Site.sls("drlp",1);
            window.location = window.SSO_URL + '?showAs=paywall&service=' + encodeURIComponent(window.location.protocol + '//' + window.location.hostname + (window.location.port ? ':' + window.location.port : '') + '/cas-check');
        }

        function displayRequireLoginWithEntitlementPaywall() {
            try {
                if(Site.gls("drlp")!=null){
                    return;
                }

                window.location = "/user/suscripcion/?utm_source=";
            }catch(e){
                console.log("suscripcion error para redireccionar");
            }
        }

        function handleMeteringError(error) {
            console.log(error);
        }

        function evShowContent () {
            /*var x = document.getElementsByClassName('ev-meter-content-class');
            for (var i = 0; i < x.length; i++) {
                x[i].style.display = "block";
            }*/
        }

        function evHideContent () {
            /*var x = document.getElementsByClassName('ev-meter-content-class');
            for (var i = 0; i < x.length; i++) {
                x[i].style.display = "none";
            }*/
        }



        </script>
<a class="scroll-top" href="#" style="display: none;">Ir Arriba</a>
</body>
</html>
