<!DOCTYPE html>
<html lang="es">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1" />
<meta name="format-detection" content="telephone=no" />
<meta name="author" content="ElPais" />
<meta name="genre" content="News" />
<meta name="geo.placename" content="Uruguay" />
<meta name="geo.position" content="-34.9079234;-56.193395" />
<meta name="geo.region" content="UY" />
<meta name="google" content="notranslate" />
<meta name="language" content="spanish" />
<meta name="robots" content="index" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ovaciondigital" />
<meta name="twitter:creator" content="@ovaciondigital" />
<meta name="twitter:title" content="Martín García, campeón con Real España" />
<meta name="twitter:description" content="El entrenador uruguayo Martín García hizo campeón al Real España al ganarle la serie final al Motagua en el torneo Apertura, lloró de alegría y dijo que se sentía &quot;muy feliz&quot; por su familia y los hinchas." />
<meta name="twitter:text:description" content="El entrenador uruguayo Martín García hizo campeón al Real España al ganarle la serie final al Motagua en el torneo Apertura, lloró de alegría y dijo que se sentía &quot;muy feliz&quot; por su familia y los hinchas." />
<meta name="twitter:image" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/31/5a491aef31adf.jpeg?1514483639" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:recs:articleid" content="142491" />
<meta name="cXenseParse:recs:publishtime" content="2017-12-31T14:18:46-03:00" />
<meta name="cXenseParse:section" content="ovacion/futbol" />
<meta name="cXenseParse:recs:section" content="ovacion/futbol" />
<meta name="cXenseParse:conceptos" content="campeon" />
<meta name="cXenseParse:conceptos" content="espana" />
<meta name="cXenseParse:conceptos" content="garcia" />
<meta name="cXenseParse:conceptos" content="martin" />
<meta name="cXenseParse:conceptos" content="real" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Diario EL PAIS Uruguay" />
<meta property="fb:app_id" content="728866047239500" /> <meta property="fb:admins" content="100002279652972" />
<meta property="og:locale" content="es_UY" />
<meta property="og:locale:alternate" content="es_UY" />
<meta name="keywords" content="campeon, espana, garcia, martin, real">
<meta name="description" content="El entrenador uruguayo Martín García hizo campeón al Real España al ganarle la serie final al Motagua en el torneo Apertura, lloró de alegría y dijo que se sentía &quot;muy feliz&quot; por su familia y los hinchas.">
<meta property="og:title" content="Martín García, campeón con Real España" />
<meta property="og:url" content="http://www.ovaciondigital.com.uy/ovacion/futbol/martin-garcia-campeon-real-espana.html" />
<meta property="og:description" content="El entrenador uruguayo Martín García hizo campeón al Real España al ganarle la serie final al Motagua en el torneo Apertura, lloró de alegría y dijo que se sentía &quot;muy feliz&quot; por su familia y los hinchas." />
<meta property="og:image" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/31/5a491aef31adf.jpeg?1514483639" />
<meta property="og:image:width" content="969" />
<meta property="og:image:height" content="559" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:tag" content="Martín García" />
<meta property="article:tag" content="Real España" />
<meta property="article:tag" content="Fútbol de Honduras" />
<title>                                                                Martín García, campeón con Real España - Fútbol - Ovación - Últimas noticias de Uruguay y el Mundo actualizadas - Diario EL PAIS Uruguay
    </title>
<link rel="stylesheet" href="https://sc2.elpais.com.uy/css/503cf99.css?1514483639" />
<link rel="stylesheet" href="/css/categories.css?d=1514776349" />
<link rel="stylesheet" href="/css/print.css" media="print" type="text/css" />
<link rel="stylesheet" href="/javascripts/bower_components/selection-sharer/src/selection-sharer.css" />
<script type="text/javascript">
        window.isAdmin = false;
    </script>

<script src="https://sc2.elpais.com.uy/js/global.js?1514483639" type="text/javascript"></script>
<script src="https://sc2.elpais.com.uy/js/8e12e98.js?1514483639" type="text/javascript"></script>
<script src="https://sc2.elpais.com.uy/js/global_public.js?1514483639" type="text/javascript"></script>
<script type="text/javascript" src="/static/headerjs/article/ovacion/futbol"></script>
<script src="https://sc2.elpais.com.uy/js/epd_sw.js?1514483639" type="text/javascript"></script>
<script type="text/javascript">
            window.SSO_URL = 'https://sso.elpais.com.uy/cas/login';
            window.showEPDSw = true;
        </script>

<script type="text/javascript" src="https://scdn.cxense.com/cx.js"></script>
<script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '1139579814386731182']);
        cX.callQueue.push(['sendPageViewEvent']);

        cX.setEventAttributes({origin: 'eps-ovacion', persistedQueryId: '8d04adaf34eeb5b2d0950286b57defadfd73b72d'});
    </script>

<script src="//www5.smartadserver.com/config.js?nwid=1151" type="text/javascript"></script>
<script type="text/javascript" src="//epdads.elpais.com.uy/configuration/ovacion.js"></script>
<script type="text/javascript">
                                    var EP_NOTA_TAGS = 'Martín García,Real España,Fútbol de Honduras';
                                    EP_NOTA_TAGS = EP_NOTA_TAGS + ((EP_NOTA_TAGS!='')?',':'') + 'ovacion_futbol'
                        var EP_VIDEO_VAST_URI = "";
        </script>
<script src="https://sc2.elpais.com.uy/js/epd_sas.js?1514483639" type="text/javascript"></script>
<script language="JavaScript">
            <!--
            var spage = "ovacion/futbol";
            var sas = sas || {};
            var adsFilterTags = getAdFilter();
            sas.cmd = sas.cmd || [];
            sas.cmd.push(function() {
                sas.setup({ networkid: 1151, domain: '//www5.smartadserver.com', async: true, renderMode: 1, inSequence: false });
            });
            sas.cmd.push(function() {
                if(typeof sas_page_pos[spage] != 'undefined'){
                    sas.call("onecall", {
                        siteId: sas_page_pos[spage].stid, /*63159*/
                        pageId: sas_page_pos[spage].pgid /*491402*/,
                        formatId: sas_page_pos[spage].fmt.onecall /*'27839,27395'*/,
                        target: adsFilterTags
                    });
                }
            });
            //-->
        </script>
<script type="text/javascript" src="/advertisement/pages"></script>

<script>(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://experience.tinypass.com/xbuilder/experience/load?aid=DXBz1XqAvZ");</script>
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
<script src="https://sc2.elpais.com.uy/js/d45a1ec.js?1514483639" type="text/javascript"></script>
<meta name="msapplication-TileColor" content="#48A154">
<meta name="theme-color" content="#48A154">
<link rel="apple-touch-icon" sizes="57x57" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-57x57.png?1514483639">
<link rel="apple-touch-icon" sizes="60x60" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-60x60.png?1514483639">
<link rel="apple-touch-icon" sizes="72x72" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-72x72.png?1514483639">
<link rel="apple-touch-icon" sizes="76x76" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-76x76.png?1514483639">
<link rel="apple-touch-icon" sizes="114x114" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-114x114.png?1514483639">
<link rel="apple-touch-icon" sizes="120x120" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-120x120.png?1514483639">
<link rel="apple-touch-icon" sizes="144x144" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-144x144.png?1514483639">
<link rel="apple-touch-icon" sizes="152x152" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-152x152.png?1514483639">
<link rel="apple-touch-icon" sizes="180x180" href="https://sc2.elpais.com.uy/images/icons/o/apple-icon-180x180.png?1514483639">
<link rel="icon" type="image/png" sizes="192x192" href="https://sc2.elpais.com.uy/images/icons/o/android-icon-192x192.png?1514483639">
<link rel="icon" type="image/png" sizes="32x32" href="https://sc2.elpais.com.uy/images/icons/o/favicon-32x32.png?1514483639">
<link rel="icon" type="image/png" sizes="96x96" href="https://sc2.elpais.com.uy/images/icons/o/favicon-96x96.png?1514483639">
<link rel="icon" type="image/png" sizes="16x16" href="https://sc2.elpais.com.uy/images/icons/o/favicon-16x16.png?1514483639">
<link rel="manifest" href="https://sc2.elpais.com.uy/images/icons/o/manifest.json?1514483639">
<meta name="msapplication-TileImage" content="https://sc2.elpais.com.uy/images/icons/o/ms-icon-144x144.png?1514483639">
</head>
<body class="page-category-ovacion article-page article-category-ovacion-futbol">
<div class="body-upper">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">
<script type="text/javascript"> epd_ads("richmedia"); 
//sas_manager.render(27395); 
</script>
</div>
<style>

article.articleModule.article4colv2.encuentros .title a{
             font-size: 1.34rem;
} 

article.articleModule.article1colv4 .category {
       width: 100px;
}

article.articleModule.article1col .article-icon {
  right: 0;
  top: 30px;
}
article.articleModule.article4colv2 .sponsor-container img{
   width: inherit!important;
}




@media screen and (min-width: 970px) and (max-width: 1254px) {

  article.articleModule.article4colv2.encuentros .title a
     {
      line-height: 31px;
      font-size: 1.2rem;
        
  }
  article.articleModule.article4colv2 .author-occupation a{
    font-size: 0.75rem;
    line-height: 18px;
  }

  article.articleModule.article4colv2.encuentros .sponsor-container img {
    margin-left: inherit;
    width: inherit;
    height: auto;
  }

}

@media screen and (max-width: 651px)

{
.versions1col article.articleModule .social-share {
	    display: none;
}
  article.articleModule.article4colv2.encuentros .title a {
      font-size: 0.9rem;
      padding-top: 32px;
      line-height: 20px;
  }

  .article-today-news article.articleModule.detailsOverImage.article1colv2.article1colv4 
  .social-share {
    right: 90px;
  }


}

</style>
<style>
.section-ovacion header.sticky .header-category-title {
    left: 50px;
    font-size: 0;
    padding: 10px 0;
    width: 130px;
    height: 37px;
    background-size: 100%;

    }

.page-category.page-category-ovacion .header-category.header-ovacion.header-ovacion-club .club-logo {float:left;}

.bx-controls.bx-has-controls-direction.bx-has-pager .bx-pager.bx-default-pager { display:none;}

.page-category-ovacion ul.menu-teams.slider .bx-controls {height:0px;}

.board-most-listing .listing-title a {
    height: 38px;
}

</style>
<div class="ad-unit">
<script type="text/javascript"> epd_ads("bodytop"); </script>
</div>
</div>
</div>
</div>
<script type="text/javascript">
        (function(i,s,o,g,r,a,m){
            i['GoogleAnalyticsObject']=r;
            i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)
            },
                i[r].l=1*new Date();
            a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];
            a.async=1;
            a.src=g;
            m.parentNode. insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
                                    ga('create', 'UA-4132769-7', 'auto');
                        ga('create', 'UA-4132769-81', 'auto' , {'name': 'redElPaisTrk'});
        ga('send', 'pageview');
        ga('redElPaisTrk.send', 'pageview');
    </script>
<div id="main-container" class="main-container">
<div class="modules-ads-container">
<div class="ad-content">
</div>
</div>
<div class="ads-side ads-side-left">
<script type="text/javascript">
            epd_ads("side-left");
            //sas.call("std", {siteId: 63159, pageId: 491402, formatId: 45214});
        </script>
</div>
<div class="ads-side ads-side-right">
<script type="text/javascript">
            epd_ads("side-right");
            //sas.call("std", {siteId: 63159, pageId: 491402, formatId: 29750});
        </script>
</div>
<header class="header-default header-category header-ovacion">
<div class="top-header">
<div class="left-side">
<div class="header-breadcrumbs">
<a href="https://www.elpais.com.uy" class="">EL PAIS</a>
<span class="fa fa-chevron-right"></span>
<a href="/">Ovación</a>
<span class="fa fa-chevron-right"></span>
<a href="/futbol">Fútbol</a>
</div>
</div>
<div class="search-box-header">
<span class="fa fa-search search-icon"></span>
<div class="search-box-form">
<form method="GET" action="/buscar" name="search_form">
<input class="search-input" type="text" name="q" placeholder="¿Qué buscas?" autocomplete="off">
<span class="fa fa-search search-icon search-icon-form"></span>
<span class="fa fa-times close-icon"></span>
</form>
</div>
</div>
<div class="user-info-header">

<a href="#" style="display: none;"></a>
<a href="#" style="display: none;"></a>
</div>
<div class="weather-header">
 <a href="/clima/" class="type">
<span class="weather-icon">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/weather/nt_partlycloudy.png?1514483639" alt="nt_partlycloudy" />
</span>
<span class="weather-place">
Montevideo,
T 20&deg; H 60% </span>
</a>

</div>
</div>
<div class="middle-header">
<div class="hamburger-menu">
<span class="hamburger-menu-icon"></span>
<div class="hamburger-menu-content">
<ul class="default-hamburger1-menu">
<li class="informacion first" itemprop="name">
<a href="/informacion" itemprop="url">Información</a>
</li>
<li class="mundo" itemprop="name">
<a href="/mundo" itemprop="url">Mundo</a>
</li>
<li class="vida-actual" itemprop="name">
<a href="/vida-actual" itemprop="url">Vida Actual</a>
</li>
<li class="opinion expandable" itemprop="name">
<a href="/opinion" itemprop="url">Opinión</a>
<ul class="menu_level_1 Opinión-menu">
<li class="opinion-editorial first" itemprop="name">
<a href="/opinion/editorial" itemprop="url">Editorial</a>
</li>
<li class="opinion-ecos" itemprop="name">
<a href="/opinion/ecos" itemprop="url">Ecos</a>
</li>
<li class="opinion-se-dice" itemprop="name">
<a href="/opinion/se-dice" itemprop="url">Se Dice</a>
</li>
<li class="opinion-columnistas" itemprop="name">
<a href="/opinion/columnistas" itemprop="url">Columnistas</a>
</li>
<li class="opinion-la-clave last" itemprop="name">
<a href="/opinion/la-clave" itemprop="url">La Clave</a>
</li>
</ul>
</li>
<li class="ovacion expandable last" itemprop="name">
<a href="/ovacion" itemprop="url">Ovación</a>
<ul class="menu_level_1 Ovación-menu">
<li class="ovacion-futbol first" itemprop="name">
<a href="/futbol" itemprop="url">Fútbol</a>
</li>
<li class="ovacion-estadisticas" itemprop="name">
<a href="/estadisticas" itemprop="url">Estadísticas</a>
</li>
<li class="ovacion-basquetbol" itemprop="name">
<a href="/basquetbol" itemprop="url">Basquetbol</a>
</li>
<li class="ovacion-tenis" itemprop="name">
<a href="/tenis" itemprop="url">Tenis</a>
</li>
<li class="ovacion-rugby" itemprop="name">
<a href="/rugby" itemprop="url">Rugby</a>
</li>
<li class="ovacion-multideportivo" itemprop="name">
<a href="/multideportivo" itemprop="url">Multideportivo</a>
</li>
<li class="link" itemprop="name">
<a href="http://motorsports.com.uy" itemprop="url">MotorSports</a>
</li>
<li class="ovacion-turf" itemprop="name">
<a href="/turf" itemprop="url">Turf</a>
</li>
<li class="ovacion-copa-america" itemprop="name">
<a href="/copa-america" itemprop="url">Copa América</a>
</li>
<li class="ovacion-mundial" itemprop="name">
<a href="/mundial" itemprop="url">Mundial</a>
</li>
<li class="ovacion-eliminatorias" itemprop="name">
<a href="/eliminatorias" itemprop="url">Eliminatorias</a>
</li>
<li class="ovacion-seleccion" itemprop="name">
<a href="/seleccion" itemprop="url">Selección</a>
</li>
<li class="ovacion-marca-personal" itemprop="name">
<a href="/marca-personal" itemprop="url">Marca Personal</a>
</li>
<li class="ovacion-juegos-olimpicos last" itemprop="name">
<a href="/juegos-olimpicos" itemprop="url">Juegos Olímpicos</a>
</li>
</ul>
</li>
</ul>
<ul class="default-hamburger2-menu">
<li class="negocios expandable first" itemprop="name">
<a href="/negocios" itemprop="url">Negocios</a>
<ul class="menu_level_1 Negocios-menu">
<li class="negocios-noticias first" itemprop="name">
<a href="/negocios/noticias" itemprop="url">Noticias</a>
</li>
<li class="negocios-finanzas" itemprop="name">
<a href="/negocios/finanzas" itemprop="url">Finanzas</a>
</li>
<li class="link external" itemprop="name">
<a href="http://rurales.elpais.com.uy/" itemprop="url">Rurales</a>
</li>
<li class="negocios-empresas last" itemprop="name">
<a href="/negocios/empresas" itemprop="url">Empresas</a>
</li>
</ul>
</li>
<li class="link external" itemprop="name">
<a href="http://uy.emedemujer.com" itemprop="url">Eme de Mujer</a>
</li>
<li class="tvshow expandable" itemprop="name">
<a href="/tvshow" itemprop="url">Tv Show</a>
<ul class="menu_level_1 Tv Show-menu">
<li class="tvshow-personajes first" itemprop="name">
<a href="/tvshow/personajes" itemprop="url">Personajes</a>
</li>
<li class="tvshow-cine" itemprop="name">
<a href="/tvshow/cine" itemprop="url">Cine</a>
</li>
<li class="tvshow-tv" itemprop="name">
<a href="/tvshow/tv" itemprop="url">TV</a>
</li>
<li class="tvshow-series" itemprop="name">
<a href="/tvshow/series" itemprop="url">Series</a>
</li>
<li class="tvshow-teatro" itemprop="name">
<a href="/tvshow/teatro" itemprop="url">Teatro</a>
</li>
<li class="tvshow-musica" itemprop="name">
<a href="/tvshow/musica" itemprop="url">Música</a>
</li>
<li class="tvshow-libros" itemprop="name">
<a href="/tvshow/libros" itemprop="url">Libros</a>
</li>
<li class="tvshow-arte" itemprop="name">
<a href="/tvshow/arte" itemprop="url">Arte</a>
</li>
<li class="tvshow-sociales last" itemprop="name">
<a href="/tvshow/sociales" itemprop="url">Sociales</a>
</li>
</ul>
</li>
<li class="link external" itemprop="name">
<a href="https://www.entradas.uy/" itemprop="url">Cartelera</a>
</li>
<li class="link external" itemprop="name">
<a href="http://www.gallito.com.uy/" itemprop="url">Gallito</a>
</li>
<li class="link external" itemprop="name">
<a href="http://www.clubelpais.com.uy/" itemprop="url">Club El País</a>
</li>
<li class="link external" itemprop="name">
<a href="http://remates.elpais.com.uy" itemprop="url">Remates</a>
</li>
<li class="link external" itemprop="name">
<a href="/impresa" itemprop="url">Edición Impresa</a>
</li>
<li class="link last" itemprop="name">
<a href="/ediciones-anteriores" itemprop="url">Ediciones Anteriores</a>
</li>
</ul>
<ul class="default-hamburger3-menu">
<li class="cultural first" itemprop="name">
<a href="/cultural" itemprop="url">Cultural</a>
</li>
<li class="domingo" itemprop="name">
<a href="/domingo" itemprop="url">Domingo</a>
</li>
<li class="el-empresario" itemprop="name">
<a href="/el-empresario" itemprop="url">El Empresario</a>
</li>
<li class="economia-y-mercado" itemprop="name">
<a href="/economia-y-mercado" itemprop="url">Economía Y Mercado</a>
</li>
<li class="sabado-show" itemprop="name">
<a href="/sabado-show" itemprop="url">Sábado Show</a>
</li>
<li class="link" itemprop="name">
<a href="/que-pasa" itemprop="url">Qué pasa</a>
</li>
<li class="link" itemprop="name">
<a href="/coleccionables" itemprop="url">Coleccionables</a>
</li>
<li class="link" itemprop="name">
<a href="/clima" itemprop="url">Clima</a>
</li>
<li class="link external" itemprop="name">
<a href="https://funebres.elpais.com.uy" itemprop="url">Avisos Fúnebres</a>
</li>
<li class="link" itemprop="name">
<a href="/sudoku" itemprop="url">Sudoku</a>
</li>
<li class="link" itemprop="name">
<a href="/crucigrama" itemprop="url">Crucigrama</a>
</li>
<li class="link external" itemprop="name">
<a href="http://uy.emedemujer.com/astros/" itemprop="url">Horóscopo</a>
</li>
<li class="link external" itemprop="name">
<a href="http://1122.com.uy/" itemprop="url">Guía 1122</a>
</li>
<li class="link" itemprop="name">
<a href="/contacto" itemprop="url">Contacto</a>
</li>
<li class="link" itemprop="name">
<a href="/user/mis-notas" itemprop="url">Mis Notas</a>
</li>
<li class="link last" itemprop="name">
<a href="/user/mis-temas" itemprop="url">Mis Temas</a>
</li>
</ul>
</div>
</div>
<a href="/" class="header-category-title">Fútbol</a>
<a href="https://www.elpais.com.uy" class="header-logo-right"></a>
<div class="header-mobile-icons">
<span style="display: none;"></span>
<span class="fa fa-search mobile-search-icon"></span>
</div>
</div>
</header>
<div class="ads-under-header">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">
<script type="text/javascript"> epd_ads("top"); 
//sas_manager.render(27839); 
</script>
</div>
</div>
</div>
</div>
<div class="page-content">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/ovacion/futbol/martin-garcia-campeon-real-espana.html">
<meta itemprop="headline">Martín García, campeón con Real España</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Emiliano Esteves</span>
</span>
<span itemprop="description">El entrenador uruguayo Martín García hizo campeón al Real España al ganarle la serie final al Motagua en el torneo Apertura, lloró de alegría y dijo que se sentía &quot;muy feliz&quot; por su familia y los hinchas.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/31/5a491aef31adf.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/31/5a491aef31adf.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/31/5a491bf3e72db.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/31/5a491bf3e72db.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514483639" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514483639">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2017-12-31" />
<meta itemprop="dateModified" content="2017-12-31" />
</div>
<div style="display: none" id="article-published-at-date" data-published-at-date="domingo, 31 diciembre 2017 14:18"></div>
<article default class="article default" data-history-state="0" data-scroll-url="/ovacion/futbol/martin-garcia-campeon-real-espana.html" data-title="Martín García, campeón con Real España" id="article-142491" xmlns="http://www.w3.org/1999/html"><div class="top-content">
<div class="supratitle-container">
<span class="supratitle" id="p142491-m371-370-372">HONDURAS</span>
</div>
<div class="title-container">
<h1 class="title" id="p142491-m314-313-315">Martín García, campeón con Real España</h1>
</div>
<div class="epigraph-container">
<p class="epigraph" id="p142491-m366-365-367">El entrenador uruguayo Martín García hizo campeón al Real España al ganarle la serie final al Motagua en el torneo Apertura, lloró de alegría y dijo que se sentía "muy feliz" por su familia y los hinchas.</p>
</div>
</div>
<div class="main-media-container">
</div>
<div class="article-content">
<div class="content-media-container">
<div class="content-media" id="p142491-m324-323-325">
<div class="article-info-container">
<div class="article-info">
<div class="share-options">
<span class="share-title">Compartir esta noticia</span> <ul class="addthis_toolbox">
<li class="share-option facebook">
<span class="fa fa-facebook"></span>
</li>
<li class="share-option twitter">
<span class="fa fa-twitter"></span>
</li>
<li class="share-option whatsapp">
<span class="fa fa-whatsapp"></span>
</li>

<li class="share-option more addthis_button_more addthis_button">
<span class="fa fa-plus"></span>
</li>
<li class="share-option paperclip" tabindex="0">
<span>
<i title="Agregar a Mis Temas" class="fa fa-paperclip" aria-hidden="true" onclick="guardarNoticia(this)"></i>
</span>
</li>
</ul>
</div>
<div id="m328-327-329">
<div class="publish-info">
<div class="follow-arrow">
<span>SEGUIR</span>
</div>
<div class="author-location">
<div id="m332-331-333" class="author">EFE</div>
</div>
<div class="published-date">
<span></span>
</div>
</div>
<div id="m342-2-343" class="hidden-module">Introduzca el texto aquí</div>
</div>
</div> </div>
<div class="media-modules">
<div class="composite-captioned-image" id="m348-1-349">
<div class="image-container">
<figure id="m352-351-353" class="image"><img alt="Los jugadores de Real España con la copa. Foto: EFE" src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2017/12/31/5a491aef31adf.jpeg" style="display: inline;"></figure><figcaption id="m358-1-359" class="caption">Los jugadores de Real España con la copa. Foto: EFE</figcaption>
</div>
</div>
</div>
</div>
</div>

<div class="content-modules">
<div class="mobile-ads mobile-ads-first">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">
<script type="text/javascript"> epd_ads("atf2"); </script>
</div>
</div>
</div>
</div>
<p class="paragraph" id="p142491-m319-318-320">El Real España se coronó hoy campeón del torneo Apertura de Honduras al ganarle (3-2) la serie de la final al Motagua, que no pudo lograr el tricampeonato bajo la dirección del argentino-hondureño Diego Vásquez.<br><br>En un juego que se definió en 120 minutos y finalizó 2-1 a favor del Motagua, el Real España, que dirige el uruguayo Martín García alzó su duodécima copa, en tanto que el Motagua se quedó con la ilusión de colocar la decimosexta en su escaparate.<br><br>El Motagua, que estaba urgido del triunfo, salió más incisivo, con jugadas por las bandas pero sin claridad para definir frente a la portería del Real España, que se mostraba más defensivo.<br><br>El Real España más parecía que venía resuelto a defender la ventaja de 2-0 que obtuvo en el partido de ida del miércoles.<br><br>El equipo local, aunque tenía más tiempo la pelota, fallaba mucho en los pases y fracasaba también en su juego aéreo, en el que era superado por la defensa del Real España, que se vio exigida desde el inicio del encuentro.<br><br>La más clara oportunidad del Motagua, al minuto 26, la tuvo Carlos Discua en un lanzamiento libre frente al área, pero el portero del Real España, Kevin Hernández, rechazó la pelota lanzándose a su derecha.<br><br>Discua, junto con Marco Tulio Vega eran los hombres en punta del Motagua que intentaban sin éxito superar la barrera defensiva del Real España.<br><br>El juego era de mucha marca y fuerza, principalmente de los jugadores del Real España, que prácticamente renunciaron al ataque en el primer tiempo.<br><br>En la segunda parte el Motagua volvió a salir lanzado al ataque y con dos cambios en el medio campo y su delantera, en tanto que la visita intentaba con Domingo Salazar hacer daño al contragolpe aprovechando los espacios o malas entregas del balón que hacía el rival.<br><br>Los cambios le funcionaron al Motagua al minuto 61, cuando a pase de Eddie Hernández, Walter Martínez envió desde la derecha un centro al área que remató de cabeza Rubilio Castillo y puso el marcador 1-0.<br><br>El gol revivió las esperanzas del Motagua, que siguió buscando el arco rival y al minuto 72 Rubilio Castillo de nuevo se hacía presente en el marcador, mediante lanzamiento de penalti.<br><br>El Real España, que en la segunda parte jugó mejor, reaccionó en busca de rescatar el partido y tuvo dos oportunidades de peligro, para la polémica, en las que sus jugadores reclamaron penalti, pero el árbitro, Said Martínez, no sancionó nada.<br><br>Empatada la serie a dos goles, llegó el tiempo reglamentario de juego y se pasó al tiempo adicional de 30 minutos en los que el Motagua siguió ejerciendo mayor dominio.<br><br>Pero al minuto 107, en una jugada a balón parado, Ángel Tejeda, uno de los cambios que hizo García, remató un centro desde la izquierda y superando a la defensa del Motagua anotó de cabeza el gol que le dio el triunfo y el campeonato al Real España.<br><br>Ficha técnica:<br><br>2. Motagua: Marlon Licona; Henry Figueroa, Juan Pablo Montes, Omar Elvir, Félix Crisanto, Wilmer Crisanto (Kevin López m.59); Héctor Castellanos, Carlos Discua, Reinieri Mayorquín (Walter Martínez m.46); Marco Tulio Vega (Eddie Hernández m.46) y Rubilio Castillo.<br><br>Entrenador: Diego Vásquez.<br><br>1. Real España: Kevin Hernández; Getsel Montes, César Oseguera, Wilfredo Barahona, Allans Vargas; Mario Martínez (Jhow Benavides m.81), Edder Delgado, Jorge Claros, Darixon Vuelto (Ángel Tejeda m.64); Iván López y Domingo Zalazar (Devron García m.105).<br><br>Entrenador: Martín García.</p>
<p class="paragraph" id="p142491-m376-1-377">Goles: 1.0, m.61: Rubilio Castillo. 2-0, m.72: Rubilio Castillo. 1-2, m.107: Ángel Tejeda.</p>
<h2 class="content-title" id="p142491-m381-2-382">Martín García feliz por su familia.</h2>
<p class="paragraph" id="p142491-m386-3-387">"Muy feliz por mi familia (...) y por la gente maravillosa que hoy vino acá", expresó llorando García, de 41 años, al finalizar el partido contra el Motagua, al que le ganaron la serie de dos juegos por 3-2.</p>
<p class="paragraph" id="p142491-m391-4-392">García, quien asumió la dirección del Real España a inicios de noviembre, cuando el club ocupaba la séptima posición en la segunda vuelta regular del torneo después de perder cinco partidos al hilo, fue el tercer técnico del club en el Apertura que hoy ganó.</p>
<p class="paragraph" id="p142491-m396-5-397">Bajo la dirección de García, antiguo jugador de Peñarol, Pumas de la Universidad Nacional Autónoma de México (UNAM) y el Olimpia paraguayo, entre otros equipos, el Real España comenzó a recuperarse y de la séptima casilla saltó a la cuarta, lo que le permitió sellar su pase a la liguilla del torneo hondureño.</p>
<div id="p142491-m432-6-433">
<div class="composite-captioned-image size_normal" id="m436-435-437">
<div class="image-container">
<figure class="image" id="m440-439-441"><img src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2017/12/31/5a491bf3e72db.jpeg" alt="Martín García como entrenador de Real España. Foto: @rcdespana" style="display: inline;"></figure><figcaption class="caption" id="m446-1-447">Martín García como entrenador de Real España. Foto: @rcdespana</figcaption>
</div>
</div>
</div>
<p class="paragraph" id="p142491-m406-7-407">En la liguilla superó al Juticalpa y en la semifinal al Marathón, que había cerrado en el primer lugar al finalizar las dos vueltas regulares de la competición, en la que el Motagua fue segundo y eliminó al Olimpia.</p>
<p class="paragraph" id="p142491-m411-8-412">El estratega uruguayo atribuyó el campeonato ganado hoy, el duodécimo del Real España, a la entrega de sus jugadores ante el Motagua, que dirige el argentino-hondureño Diego Vásquez, quien buscaba el primer tricampeonato y el cuarto al frente del equipo capitalino.<br></p>
</div>

<div class="rrss">
<div class="fb-like" data-href="http://www.ovaciondigital.com.uy/futbol/martin-garcia-campeon-real-espana.html" data-width="120" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>
<div class="report-error-container">
<div class="report-error-button">
<span>Reportar error</span>
<i class="fa fa-pencil-square-o" aria-hidden="true"></i>
</div>
<div class="report-error-success">
<i class="fa fa-check" aria-hidden="true"></i>
<span>Enviado</span>
</div>
<div class="report-error-warning">
<i class="fa fa-exclamation-triangle" aria-hidden="true"></i>
<span>Error</span>
</div>
<div class="report-error-form">
<div class="report-error-top">
<span>Reportar error</span>
<a href="#">
<i class="fa fa-times" aria-hidden="true"></i>
</a>
</div>
<div class="report-error-message">
<form name="report_error_form" action="/article/report-error">
<textarea name="error_description" autocomplete="off" id="error_description" cols="30" rows="10" placeholder="Escribir"></textarea><input type="email" name="email" value="" autocomplete="off" placeholder="Su email" required><input type="hidden" name="article_url" value=""><button type="submit" name="submit">enviar</button>
</form>
</div>
</div>
</div>
<div class="mobile-ads mobile-ads-second">

</div>
<div class="article-bottom-content">
<div class="article-bottom-box related-tags">
<div class="tags-title">Temas relacionados</div>
<ul class="tags-container">
<li class="tag">
<a href="/noticias/martin-garcia">Martín García</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(1936, 'Martín García', 'martin-garcia', this)"></span>
</li>
<li class="tag">
<a href="/noticias/real-espana">Real España</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(101678, 'Real España', 'real-espana', this)"></span>
</li>
<li class="tag">
<a href="/noticias/futbol-de-honduras">Fútbol de Honduras</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(101680, 'Fútbol de Honduras', 'futbol-de-honduras', this)"></span>
</li>
</ul>
</div>
<div class="article-bottom-box sponsor-recommend-box">
<div class="board-title">
<span>Te puede interesar</span>
</div>
<div class="sponsor-recommend">
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/ovacion/futbol/tato-martin-garcia-furor-centroamerica.html">
<meta itemprop="headline">El "Tato" Martín García es furor en centroamérica</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Pablo Cupese</span>
</span>
<span itemprop="description">El entrenador uruguayo revolucionó al Real España. Lo agarró casi eliminado de los playoffs y ahora jugará la final por el Torneo Apertura.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/24/5a3fe91eb9119.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/24/5a3fe91eb9119.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514569770" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514569770">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
 </div>
<meta itemprop="datePublished" content="2017-12-24" />
<meta itemprop="dateModified" content="2017-12-24" />
</div>
<div class="image-container">
<a href="/futbol/tato-martin-garcia-furor-centroamerica.html">
<img src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2017/12/24/5a3fe91eb9119.jpeg" alt="Foto: Real España">
</a>
</div>
<h3 class="title">
<a href="/futbol/tato-martin-garcia-furor-centroamerica.html">El "Tato" Martín García es furor en centroamérica</a>
</h3>
<div class="category">
<a href="/futbol">Fútbol</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/negocios/redactan-contrato-martin-garcia.html">
<meta itemprop="headline">Redactan contrato por Martín García</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">EL PAIS</span>
</span>
<span itemprop="description">La Comisión Administradora del Río de la Plata (CARP) se encuentra ahora enfocada a la redacción del contrato de obra con el consorcio ganador Boskalis- Dredgin.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/11/19/5a1204843ce3a.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/11/19/5a1204843ce3a.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514569770" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514569770">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2017-12-18" />
<meta itemprop="dateModified" content="2017-12-18" />
</div>
<div class="image-container">
<a href="/negocios/redactan-contrato-martin-garcia.html">
<img src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2017/11/19/5a1204843ce3a.jpeg" alt="canal Martín García">
</a>
</div>
<h3 class="title">
<a href="/negocios/redactan-contrato-martin-garcia.html">Redactan contrato por Martín García</a>
</h3>
<div class="category">
<a href="/negocios">Negocios</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/tvshow/musica/despedida-maestro-solista-lujo-puro-brahms.html">
<meta itemprop="headline">La despedida de un maestro con un solista de lujo y a puro Brahms</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Rosalia Souza</span>
</span>
<span itemprop="description">Crítica al concierto de despedida del maestro Martín García con un repertorio de Johannes Brahms</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/27/59cc0456a2f77.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/27/59cc0456a2f77.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514569770" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514569770">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2017-12-08" />
<meta itemprop="dateModified" content="2017-12-08" />
</div>
<div class="image-container">
<a href="/tvshow/musica/despedida-maestro-solista-lujo-puro-brahms.html">
<img src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2017/09/27/59cc0456a2f77.jpeg" alt="Martín García">
</a>
</div>
<h3 class="title">
<a href="/tvshow/musica/despedida-maestro-solista-lujo-puro-brahms.html">La despedida de un maestro con un solista de lujo y a puro Brahms</a>
</h3>
<div class="category">
<a href="/tvshow/musica">Musica</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/tvshow/musica/orquesta-sinfonica-dirija.html">
<meta itemprop="headline">La Orquesta Sinfónica ya tiene quién la dirija</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Nicolas Lauber</span>
</span>
<span itemprop="description">El maestro Diego Naser fue nombrado el nuevo director de la Ossodre tras la salida de Martín García</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b54b1669810.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b54b1669810.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b535e96471f.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b535e96471f.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514569770" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514569770">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2017-10-10" />
<meta itemprop="dateModified" content="2017-10-10" />
</div>
<div class="image-container">
<a href="/tvshow/musica/orquesta-sinfonica-dirija.html">
<img src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2017/09/10/59b54b1669810.jpeg" alt="Diego Naser muestra su valía como director. Foto: Ariel Colmegna">
</a>
</div>
<h3 class="title">
<a href="/tvshow/musica/orquesta-sinfonica-dirija.html">La Orquesta Sinfónica ya tiene quién la dirija</a>
</h3>
<div class="category">
<a href="/tvshow/musica">Musica</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/informacion/critican-gestion-politica-sodre.html">
<meta itemprop="headline">Critican gestión política del Sodre</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">EL PAIS</span>
</span>
<span itemprop="description">Van 14 renuncias en 14 meses y dicen que la actual dirección es “caótica” y “sin rumbo fijo”.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/10/07/59d951350c259.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/10/07/59d951350c259.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/10/07/59d95178a3f10.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/10/07/59d95178a3f10.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514569770" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514569770">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2017-10-08" />
<meta itemprop="dateModified" content="2017-10-08" />
</div>
<div class="image-container">
<a href="/informacion/critican-gestion-politica-sodre.html">
<img src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2017/10/07/59d951350c259.jpeg" alt="El Maestro Julio Bocca se enfrentó en múltiples oportunidades con la burocracia estatal y también lo hizo contra la lógica del sindicato del Sodre.">
</a>
</div>
<h3 class="title">
<a href="/informacion/critican-gestion-politica-sodre.html">Critican gestión política del Sodre</a>
</h3>
<div class="category">
<a href="/informacion">Información</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/tvshow/musica/entretelones-renuncia-sodre.html">
<meta itemprop="headline">Entretelones de una renuncia en el Sodre</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Carlos Reyes</span>
</span>
<span itemprop="description">A menos de un mes de hacerse público que Bocca deja la dirección artística del BNS, otra renuncia en el Sodre.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/27/59cc0456a2f77.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/27/59cc0456a2f77.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514569770" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514569770">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2017-09-28" />
<meta itemprop="dateModified" content="2017-09-28" />
</div>
<div class="image-container">
<a href="/tvshow/musica/entretelones-renuncia-sodre.html">
<img src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2017/09/27/59cc0456a2f77.jpeg" alt="Martín García">
</a>
</div>
<h3 class="title">
<a href="/tvshow/musica/entretelones-renuncia-sodre.html">Entretelones de una renuncia en el Sodre</a>
</h3>
<div class="category">
<a href="/tvshow/musica">Musica</a>
</div>
</div>
</div>
</div>
<div class="article-bottom-box article-today-news">
<div class="board-title">
<span id="p24-m1066-1065-1067">Te recomendamos</span>
</div>
<div class="articles-tn">
<div class="box1 box box300v1">
<div class="versions1col box box300v1 " id="p24-m1029-1028-1030">
<article class="articleModule article1col article1colv1 " id="m1033-1032-1034" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/informacion/pit-cnt-salario-minimo-suba-real-sueldos.html">
<meta itemprop="headline">Pit-Cnt va por salario mínimo de $ 16.000 y suba real de sueldos<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">EL PAIS</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2017-12-31">
<meta itemprop="dateModified" content="2017-12-31">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a class="page-link article-icon fa fa-video-camera" href="/informacion/pit-cnt-salario-minimo-suba-real-sueldos.html"></a>
<a class="page-link article-icon fa fa-camera" href="/informacion/pit-cnt-salario-minimo-suba-real-sueldos.html"></a>
<div class="image-container">
<a id="m1037-1036-1038" class="image page-link " href="/informacion/pit-cnt-salario-minimo-suba-real-sueldos.html"><img alt="El Pit-Cnt se aferra a que si crece el PIB deben subir los sueldos. Foto: Archivo El País" src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2017/12/30/5a481b6722fb9.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m1043-1-1044" class="page-link " href="/informacion/pit-cnt-salario-minimo-suba-real-sueldos.html">EL FUTURO DE LOS SALARIOS</a>
</div>
<h3 class="title">
<a id="m1048-2-1049" class="page-link " href="/informacion/pit-cnt-salario-minimo-suba-real-sueldos.html">Pit-Cnt va por salario mínimo de $ 16.000 y suba real de sueldos</a>
</h3>
<div class="category informacion" href="/informacion">
<a id="m1053-3-1054" class="page-link " href="/informacion/pit-cnt-salario-minimo-suba-real-sueldos.html">Información</a>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box2 box box300v1">
<div class="versions1col box box300v1 " id="p24-m992-991-993">
<article class="articleModule article1col article1colv2 detailsOverImage " id="m996-995-997" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/ovacion/futbol/luan-nuevo-rey-america.html">
<meta itemprop="headline">Luan es el nuevo Rey de América<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Emiliano Esteves</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2017-12-31">
<meta itemprop="dateModified" content="2017-12-31">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a class="page-link article-icon fa fa-video-camera" href="/futbol/luan-nuevo-rey-america.html"></a>
<a class="page-link article-icon fa fa-camera" href="/futbol/luan-nuevo-rey-america.html"></a>
<div class="image-container">
<a id="m1000-999-1001" class="image page-link " href="/futbol/luan-nuevo-rey-america.html"><img alt="Luan. Debutó con Gremio en enero de 2014 y hoy es la estrella del equipo de Porto Alegre." src="https://sc2.elpais.com.uy/files/image_300_370/uploads/2017/12/30/5a4823c25555e.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m1006-1-1007" class="page-link " href="/futbol/luan-nuevo-rey-america.html">O REI</a>
</div>
<h3 class="title">
<a id="m1011-2-1012" class="page-link " href="/futbol/luan-nuevo-rey-america.html">El brasileño Luan fue elegido como el mejor jugador de América</a>
</h3>
<div class="category ovacion ovacion--futbol" href="/futbol">
<a id="m1016-3-1017" class="page-link " href="/futbol/luan-nuevo-rey-america.html">Fútbol</a>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box3 box box300v1">
<div class="versions1col box box300v1 " id="p24-m955-954-956">
<article class="articleModule article1col article1colv1 " id="m959-958-960" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/domingo/hitos-ano-impar-resumen.html">
<meta itemprop="headline">Hitos de un año impar<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">EL PAIS</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2017-12-31">
<meta itemprop="dateModified" content="2017-12-31">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a class="page-link article-icon fa fa-video-camera" href="/domingo/hitos-ano-impar-resumen.html"></a>
<a class="page-link article-icon fa fa-camera" href="/domingo/hitos-ano-impar-resumen.html"></a>
<div class="image-container">
<a id="m963-962-964" class="image page-link " href="/domingo/hitos-ano-impar-resumen.html"><img alt="colage" src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2017/12/28/5a45495ec3b1f.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m969-1-970" class="page-link " href="/domingo/hitos-ano-impar-resumen.html">LOS HITOS DE UN AÑO IMPAR</a>
</div>
<h3 class="title">
 <a id="m974-2-975" class="page-link " href="/domingo/hitos-ano-impar-resumen.html">La historia que se escribió en 2017, en Uruguay y en el mundo</a>
</h3>
<div class="category domingo" href="/domingo">
<a id="m979-3-980" class="page-link " href="/domingo/hitos-ano-impar-resumen.html">Domingo</a>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box4 box box300v1">
<div class="box41 box300v5">
<article class="articleModule article1col article1colv4 " id="p24-m928-927-929" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/que-pasa/mandan-ruta-picadas-adrenalina-riesgo.html">
<meta itemprop="headline">Los que mandan en la 9<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">EL PAIS</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2017-12-31">
<meta itemprop="dateModified" content="2017-12-31">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<div class="image-container">
<a id="m932-931-933" class="image page-link " href="/que-pasa/mandan-ruta-picadas-adrenalina-riesgo.html"><img alt="Quienes hacen picadas dicen que pidieron una pista a la Intendencia; la comuna niega que esto sea verdad. Foto: Daniel Olivar" src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2017/12/30/5a4810fdd20ae.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<h3 class="title">
<a id="m938-1-939" class="page-link " href="/que-pasa/mandan-ruta-picadas-adrenalina-riesgo.html">¿Quiénes son los que mandan en las picadas en la entrada de Rocha?</a>
</h3>
<div class="category que-pasa" href="/que-pasa">
<a id="m943-2-944" class="page-link " href="/que-pasa/mandan-ruta-picadas-adrenalina-riesgo.html">Qué pasa</a>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
<div class="box42 box300v5">
<article class="articleModule article1col article1colv4 " id="p24-m901-900-902" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/mundo/construir-muro-trump-frena-inmigracion.html">
<meta itemprop="headline">Antes de construir el muro, Trump frena la inmigración<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">EL PAIS</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2017-12-31">
<meta itemprop="dateModified" content="2017-12-31">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<div class="image-container">
<a id="m905-904-906" class="image page-link " href="/mundo/construir-muro-trump-frena-inmigracion.html"><img alt="En las cercanías de la Casa Blanca se realizaron manifestaciones en rechazo de la política de inmigración. Foto: Reuters" src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2017/12/30/5a4811cd5a544.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<h3 class="title">
<a id="m911-1-912" class="page-link " href="/mundo/construir-muro-trump-frena-inmigracion.html">Antes de construir el muro, Trump frena la inmigración</a>
</h3>
<div class="category mundo" href="/mundo">
<a id="m916-2-917" class="page-link " href="/mundo/construir-muro-trump-frena-inmigracion.html">Mundo</a>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
</div>
</div><div class="article-bottom-box" id="comments_container">
<div class="comments-box">
<div id="article-comments" class="comments-part big-border">
<div class="box-big-border">
<div id="fos_comment_thread" class="elpaiscomments"></div>
<div class="comment-box add-comment information-text" style="display:none;">
<p class="disclaimer">
A partir de este punto usted ingresa a un ámbito virtual destinado al ejercicio responsable de la libertad de expresión.
Los mensajes serán instantáneamente visibles y no serán supervisados por la redacción de El País.
Es un espacio autoregulado por los lectores, quienes disponen de mecanismos para reportar el uso abusivo del mismo.
</p>
</div>
<div class="comment-box add-comment comment-login">
<div>
<div class="login-page-session">
<div class="login-page-simple">
<h1 class="title-session">
<i></i>
<a class="epdlogin" href="https://sso.elpais.com.uy/cas/login?service=http%3A%2F%2Fwww.ovaciondigital.com.uy%2Fcas-check">Iniciar Sesión para comentar</a>
</h1>
<div class="login">
<div class="field">
<a href="https://registro.elpais.com.uy/RegSendPassword.asp">¿Olvidó su contraseña?</a>
</div>
</div>
</div>
</div>
</div>
<div class="information-text">
<p>
<span class="bold">Para comentar las noticias</span> debes iniciar sesión con el usuario y contraseña elegidos al momento de registrarte.
</p>
<p>
<span class="bold">Si no estas registrado todavia,</span> puedes hacerlo ingresando a
<a href="https://registro.elpais.com.uy/RegStep1.asp">Registro de Usuarios</a>
</p>
<p>
<span class="bold">No recuerdas tu contraseña?</span> puedes acceder a <a href="https://registro.elpais.com.uy/RegSendPassword.asp">Resetear Contraseña</a>
</p>
</div>
</div>
<div id="add-comment" class="comment-box fos_comment_comment_form_holder">
<div class="top-comment">
<div id="form-characters">
Max caracteres: 600 (pendientes: 600)
</div>
<div class="comment-author-photo">
<div class="box-dotted-white">
<i class="fa fa-user-o" aria-hidden="true"></i>
</div>
</div>
</div>
<form class="comment-details fos_comment_comment_new_form" action="/comment/threads/article-142491/comments" data-parent="" method="POST">
<div class="fos_comment_form_errors">
</div>
<textarea id="fos_comment_comment_body" name="fos_comment_comment[body]" required="required" maxlength="600" class="comment-textarea" placeholder="Añadir nuevo comentario"></textarea><div class="security">
<div id="fos_comment_comment_captcha_div" style="display: none;"></div>
<noscript>
<iframe src="http://www.google.com/recaptcha/api/noscript?k=6LcBBvQSAAAAAMho0I8G343_wtkUnpW3K2TruJjG" width="500" height="300" frameborder="0"></iframe><br><textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea><input type="hidden" name="recaptcha_response_field" value="manual_challenge">
</noscript>
<div class="terms">
<input type="checkbox" id="fos_comment_comment_terms" name="fos_comment_comment[terms]" required="required" row_class="agree-tos" value="1"><label for="fos_comment_comment_terms">
He leído y acepto la <a href="https://registro.elpais.com.uy/RegCondiciones.asp">política de privacidad</a>
</label>
</div>
</div>
<div class="fos_comment_submit">
<button type="submit" class="comment-button">
Enviar
</button>
</div>
</form>
</div>
<script type="text/javascript" src="https://www.google.com/recaptcha/api/js/recaptcha_ajax.js"></script><script type="text/javascript">
        function genemu_recaptcha_load()
        {
            Recaptcha.create('6LcBBvQSAAAAAMho0I8G343_wtkUnpW3K2TruJjG', 'fos_comment_comment_captcha_div', {"lang":"es","theme":"clean","tabindex":2,"custom_translations":{"instructions_visual":"Inserte el captcha","incorrect_try_again":"Error al introducir el captcha"}});
        }

        if (window.addEventListener) {
            window.addEventListener('load', genemu_recaptcha_load, false);
        } else if (window.attachEvent) {
            window.attachEvent('onload', genemu_recaptcha_load);
        } else {
            window.onload = genemu_recaptcha_load;
        }
    </script><div class="account-validate">
<span>Validar cuenta</span>
<p class="user-message">
</p>
</div>
</div>
</div>
<script type="text/javascript">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</script>
</div>
</div>
</div>
</div>
<div class="article-sidebar">
<div class="ads-article-sidebar">
<div class="sidebar-ad-top">
<div class="ad-unit">
<script type="text/javascript"> epd_ads("atf1"); 
//sas.call("std", {siteId: 63159, pageId: 491402, formatId: 32719});
</script>
</div>
<style type="text/css">
       
@media screen and (max-width: 651px) {
	.board-most-listing     .listing-title      a {height: 74px;}
	.board-most-listing     .social-share {display: none;}
}

@media screen and (min-width: 970px) and (max-width: 1254px) {
    article.article .title-container {
        margin-bottom: 5px;
    }
}

</style>
</div><div class="sidebar-most-listing">
<div class="board-most-listing-container">
<div class="board-most-listing">
<div class="listing-board-title" id="p25-m279-278-280">las más vistas</div>
<div class="listing contentNews-listing mostRead-listing  view-list">
<div class="box-title">
</div>
<div class="listing-item first ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/informacion/naithan-nandez-indagado-denunciado-lesiones-boliche-punta.html">
<meta itemprop="headline">Naithan Nández pidió disculpas a joven que agredió en un boliche de Punta del Este</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Rosana Decima</span>
</span>
<span itemprop="description">El futbolista protagonizó un incidente en la pasada madrugada en un local bailable del principal balneario.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/31/5a4929e736228.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/31/5a4929e736228.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/31/5a4951cb051a3.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/31/5a4951cb051a3.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514483639" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514483639">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2017-12-31" />
<meta itemprop="dateModified" content="2017-12-31" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/naithan-nandez-indagado-denunciado-lesiones-boliche-punta.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/naithan-nandez-indagado-denunciado-lesiones-boliche-punta.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2017/12/31/5a4929e736228.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/naithan-nandez-indagado-denunciado-lesiones-boliche-punta.html">Naithan Nández pidió disculpas a joven que agredió en un boliche de Punta del Este</a>
</h3>
<div class="social-share" data-url="http://www.ovaciondigital.com.uy/informacion/naithan-nandez-indagado-denunciado-lesiones-boliche-punta.html">
<a href="#" class="whatsapp">
<span class="fa fa-whatsapp"></span>
</a>
<a href="#" class="facebook">
<span class="fa fa-facebook"></span>
</a>
<a href="#" class="twitter">
<span class="fa fa-twitter"></span>
</a>
</div>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/informacion/mataron-policia-rapina-supermercado-centro.html">
<meta itemprop="headline">Mataron a un policía en un intento de rapiña a supermercado del Cordón</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Rosana Decima</span>
</span>
<span itemprop="description">Dos delincuentes intentaron robar en un supermercado cuando recibieron la voz de alto por parte de un agente policial que estaba fuera del comercio. Los hombres dispararon e hirieron a una clienta. Mataron al policía.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/31/5a48f288062d5.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/31/5a48f288062d5.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514483639" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514483639">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2017-12-31" />
<meta itemprop="dateModified" content="2017-12-31" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/mataron-policia-rapina-supermercado-centro.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/mataron-policia-rapina-supermercado-centro.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2017/12/31/5a48f288062d5.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/mataron-policia-rapina-supermercado-centro.html">Mataron a un policía en un intento de rapiña a supermercado del Cordón</a>
</h3>
<div class="social-share" data-url="http://www.ovaciondigital.com.uy/informacion/mataron-policia-rapina-supermercado-centro.html">
<a href="#" class="whatsapp">
<span class="fa fa-whatsapp"></span>
</a>
<a href="#" class="facebook">
 <span class="fa fa-facebook"></span>
</a>
<a href="#" class="twitter">
<span class="fa fa-twitter"></span>
</a>
</div>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/informacion/alerta-amarilla-lluvias-tormentas-inumet.html">
<meta itemprop="headline">Meteorología extiende alerta por lluvias y tormentas para más de la mitad del país</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Irene Nuñez</span>
</span>
<span itemprop="description">La advertencia ahora se mantiene hasta las 20:00 horas, cuando se realizará una nueva actualización.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/31/5a491aeaed373.png" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/31/5a491aeaed373.png" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514483639" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514483639">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2017-12-31" />
<meta itemprop="dateModified" content="2017-12-31" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/alerta-amarilla-lluvias-tormentas-inumet.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/alerta-amarilla-lluvias-tormentas-inumet.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2017/12/31/5a491aeaed373.png" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/alerta-amarilla-lluvias-tormentas-inumet.html">Meteorología extiende alerta por lluvias y tormentas para más de la mitad del país</a>
</h3>
<div class="social-share" data-url="http://www.ovaciondigital.com.uy/informacion/alerta-amarilla-lluvias-tormentas-inumet.html">
<a href="#" class="whatsapp">
<span class="fa fa-whatsapp"></span>
</a>
<a href="#" class="facebook">
<span class="fa fa-facebook"></span>
</a>
<a href="#" class="twitter">
<span class="fa fa-twitter"></span>
</a>
</div>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/informacion/doctor-vida-da-hora-villa-biarritz-pasos-mar.html">
<meta itemprop="headline">El doctor de la vida que da hora en Villa Biarritz, a pasos del mar</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">EL PAIS</span>
</span>
<span itemprop="description">La gente lo busca para hablar de cosas triviales o de la muerte y el amor.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/30/5a48210889da5.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/30/5a48210889da5.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514483639" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514483639">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2017-12-31" />
<meta itemprop="dateModified" content="2017-12-31" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/doctor-vida-da-hora-villa-biarritz-pasos-mar.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/doctor-vida-da-hora-villa-biarritz-pasos-mar.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2017/12/30/5a48210889da5.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/doctor-vida-da-hora-villa-biarritz-pasos-mar.html">El doctor de la vida que da hora en Villa Biarritz, a pasos del mar</a>
</h3>
<div class="social-share" data-url="http://www.ovaciondigital.com.uy/informacion/doctor-vida-da-hora-villa-biarritz-pasos-mar.html">
<a href="#" class="whatsapp">
<span class="fa fa-whatsapp"></span>
</a>
<a href="#" class="facebook">
<span class="fa fa-facebook"></span>
</a>
<a href="#" class="twitter">
<span class="fa fa-twitter"></span>
</a>
</div>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/que-pasa/mandan.html">
<meta itemprop="headline">Los que mandan en la 9</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">EL PAIS</span>
</span>
<span itemprop="description">Son jóvenes que aman las motos y picarlas en la ruta. Son vecinos insomnes molestos por el bochinche, por el ambiente que se genera a unos metros de sus casas. Son autoridades que no han podido controlarlos. Las picadas en Ruta 9 a la entrada de Rocha son goce, conflicto y muerte.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/30/5a4810fdd20ae.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/30/5a4810fdd20ae.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/30/5a4811575d130.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/30/5a4811575d130.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514483639" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514483639">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2017-12-31" />
<meta itemprop="dateModified" content="2017-12-31" />
</div>
<div class="listing-image image"> <a class="page-link" href="/que-pasa/mandan.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/que-pasa/mandan.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2017/12/30/5a4810fdd20ae.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/que-pasa/mandan.html">Los que mandan en la 9</a>
</h3>
<div class="social-share" data-url="http://www.ovaciondigital.com.uy/que-pasa/mandan.html">
<a href="#" class="whatsapp">
<span class="fa fa-whatsapp"></span>
</a>
<a href="#" class="facebook">
<span class="fa fa-facebook"></span>
</a>
<a href="#" class="twitter">
<span class="fa fa-twitter"></span>
</a>
</div>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/informacion/polemica-fiesta-organizadores-dicen-permiso-intendencia.html">
<meta itemprop="headline">Polémica por fiesta: los organizadores dicen que tienen permiso, la intendencia que no</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Rosana Decima</span>
</span>
<span itemprop="description">Esta noche hay una fiesta en Manantiales y desde la Intendencia de Maldonado aseguran que no está autorizada. Los organizadores dicen que sí, pero la comuna asegura que si se realiza habrá una multa y el caso será denunciado ante la fiscalía.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/30/5a48455ad39bb.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/30/5a48455ad39bb.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514483639" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514483639">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2017-12-31" />
<meta itemprop="dateModified" content="2017-12-31" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/polemica-fiesta-organizadores-dicen-permiso-intendencia.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/polemica-fiesta-organizadores-dicen-permiso-intendencia.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2017/12/30/5a48455ad39bb.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/polemica-fiesta-organizadores-dicen-permiso-intendencia.html">Polémica por fiesta: los organizadores dicen que tienen permiso, la intendencia que no</a>
</h3>
<div class="social-share" data-url="http://www.ovaciondigital.com.uy/informacion/polemica-fiesta-organizadores-dicen-permiso-intendencia.html">
<a href="#" class="whatsapp">
<span class="fa fa-whatsapp"></span>
</a>
<a href="#" class="facebook">
<span class="fa fa-facebook"></span>
</a>
<a href="#" class="twitter">
<span class="fa fa-twitter"></span>
</a>
</div>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/informacion/cambio-ano-lluvias-intensas-fuertes-tormentas.html">
<meta itemprop="headline">Cambio de año con lluvias intensas y fuertes tormentas</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Alejandro Mendieta</span>
</span>
<span itemprop="description">El cambio del tiempo estará causado por el ingreso de un frente frío sobre la zona centro-sur y este del país que pronto abarcará a todo el territorio nacional.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/08/59b352c0cf889.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/08/59b352c0cf889.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514483639" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514483639">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2017-12-29" />
<meta itemprop="dateModified" content="2017-12-31" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/cambio-ano-lluvias-intensas-fuertes-tormentas.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/cambio-ano-lluvias-intensas-fuertes-tormentas.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2017/09/08/59b352c0cf889.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/cambio-ano-lluvias-intensas-fuertes-tormentas.html">Cambio de año con lluvias intensas y fuertes tormentas</a>
</h3>
<div class="social-share" data-url="http://www.ovaciondigital.com.uy/informacion/cambio-ano-lluvias-intensas-fuertes-tormentas.html">
<a href="#" class="whatsapp">
<span class="fa fa-whatsapp"></span>
</a>
<a href="#" class="facebook">
<span class="fa fa-facebook"></span>
</a>
<a href="#" class="twitter">
<span class="fa fa-twitter"></span>
</a>
</div>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/informacion/gordo-verde-muchas-veces-me-considero-oveja-descarriada.html">
<meta itemprop="headline">Gordo Verde: "Muchas veces me considero una oveja descarriada"</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">EL PAIS</span>
</span>
<span itemprop="description">Una conversación en profundidad con el sacerdote Juan Andrés Verde.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/30/5a481c76ab6b2.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/30/5a481c76ab6b2.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514483639" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514483639">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2017-12-31" />
<meta itemprop="dateModified" content="2017-12-31" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/gordo-verde-muchas-veces-me-considero-oveja-descarriada.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/gordo-verde-muchas-veces-me-considero-oveja-descarriada.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2017/12/30/5a481c76ab6b2.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/gordo-verde-muchas-veces-me-considero-oveja-descarriada.html">Gordo Verde: "Muchas veces me considero una oveja descarriada"</a>
</h3>
<div class="social-share" data-url="http://www.ovaciondigital.com.uy/informacion/gordo-verde-muchas-veces-me-considero-oveja-descarriada.html">
<a href="#" class="whatsapp">
<span class="fa fa-whatsapp"></span>
</a>
<a href="#" class="facebook">
<span class="fa fa-facebook"></span>
</a>
<a href="#" class="twitter">
<span class="fa fa-twitter"></span>
</a>
</div>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/informacion/motociclista-murio-embestida-omnibus-punta.html">
<meta itemprop="headline">Una motociclista murió tras ser embestida por un ómnibus en Punta del Este</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Rosana Decima</span>
</span>
<span itemprop="description">La mujer no respetó el cartel de pare y el conductor del ómnibus no pudo evitar embestirla.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/31/5a4903138cabc.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/31/5a4903138cabc.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514483639" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514483639">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2017-12-31" />
<meta itemprop="dateModified" content="2017-12-31" />
</div>
<div class="listing-image image">  <a class="page-link" href="/informacion/motociclista-murio-embestida-omnibus-punta.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/motociclista-murio-embestida-omnibus-punta.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2017/12/31/5a4903138cabc.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/motociclista-murio-embestida-omnibus-punta.html">Una motociclista murió tras ser embestida por un ómnibus en Punta del Este</a>
</h3>
<div class="social-share" data-url="http://www.ovaciondigital.com.uy/informacion/motociclista-murio-embestida-omnibus-punta.html">
<a href="#" class="whatsapp">
<span class="fa fa-whatsapp"></span>
</a>
<a href="#" class="facebook">
<span class="fa fa-facebook"></span>
</a>
<a href="#" class="twitter">
<span class="fa fa-twitter"></span>
</a>
</div>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/sabado-show/agustin-casanova-idolo-ano.html">
<meta itemprop="headline">Agustín Casanova; el ídolo del año</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">EL PAIS</span>
</span>
<span itemprop="description">En 2017 derramó lágrimas de emoción en Viña del Mar pero también lágrimas de bronca en el estudio de &lt;i&gt;Showmatch&lt;/i&gt;.&amp;nbsp;El 2018 lo encontrará debutando como actor nada menos que en una tira de Adrián Suar. Sobre esto y el futuro incierto de la banda que lo lanzó a la fama, Agustín Casanova habla sin red.&lt;br&gt;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/29/5a46861390b56.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/29/5a46861390b56.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/29/5a468ebe14a88.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/29/5a468ebe14a88.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514483639" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514483639">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2017-12-30" />
<meta itemprop="dateModified" content="2017-12-30" />
</div>
<div class="listing-image image"> <a class="page-link" href="/sabado-show/agustin-casanova-idolo-ano.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/sabado-show/agustin-casanova-idolo-ano.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2017/12/29/5a46861390b56.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/sabado-show/agustin-casanova-idolo-ano.html">Agustín Casanova; el ídolo del año</a>
</h3>
<div class="social-share" data-url="http://www.ovaciondigital.com.uy/sabado-show/agustin-casanova-idolo-ano.html">
<a href="#" class="whatsapp">
<span class="fa fa-whatsapp"></span>
</a>
<a href="#" class="facebook">
<span class="fa fa-facebook"></span>
</a>
<a href="#" class="twitter">
<span class="fa fa-twitter"></span>
</a>
</div>
</div>
<div class="listing-item article-icon article-icon-foto ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/informacion/fashion-punta-morir.html">
<meta itemprop="headline">Ser fashion en Punta y no morir en el intento</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">EL PAIS</span>
</span>
<span itemprop="description">Las claves para mantenerse fiel al glamour en las playas del Este durante la temporada de verano.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/30/5a481e0f68a93.png" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/30/5a481e0f68a93.png" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/30/5a481e5599221.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/30/5a481e5599221.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/30/5a481e9645424.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/30/5a481e9645424.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/30/5a482d23a88a0.jpeg" />
 <meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/30/5a482d23a88a0.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514483639" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514483639">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
 </div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2017-12-31" />
<meta itemprop="dateModified" content="2017-12-31" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/fashion-punta-morir.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/fashion-punta-morir.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2017/12/30/5a481e0f68a93.png" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/fashion-punta-morir.html">Ser fashion en Punta y no morir en el intento</a>
</h3>
<div class="social-share" data-url="http://www.ovaciondigital.com.uy/informacion/fashion-punta-morir.html">
<a href="#" class="whatsapp">
<span class="fa fa-whatsapp"></span>
</a>
<a href="#" class="facebook">
<span class="fa fa-facebook"></span>
</a>
<a href="#" class="twitter">
<span class="fa fa-twitter"></span>
</a>
</div>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/informacion/sorteo-loteria-uruguaya-premio-mayor.html">
<meta itemprop="headline">El número 7203 se llevó el premio mayor del Gordo de Fin de Año</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Alejandro Mendieta</span>
</span>
<span itemprop="description">El premio es de 130 millones de pesos, cinco más que el año pasado, unos cuatro millones de dólares.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/29/5a46dce6859c2.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/29/5a46dce6859c2.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514483639" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514483639">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2017-12-29" />
<meta itemprop="dateModified" content="2017-12-29" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/sorteo-loteria-uruguaya-premio-mayor.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/sorteo-loteria-uruguaya-premio-mayor.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2017/12/29/5a46dce6859c2.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/sorteo-loteria-uruguaya-premio-mayor.html">El número 7203 se llevó el premio mayor del Gordo de Fin de Año</a>
</h3>
<div class="social-share" data-url="http://www.ovaciondigital.com.uy/informacion/sorteo-loteria-uruguaya-premio-mayor.html">
<a href="#" class="whatsapp">
<span class="fa fa-whatsapp"></span>
</a>
<a href="#" class="facebook">
<span class="fa fa-facebook"></span>
</a>
<a href="#" class="twitter">
<span class="fa fa-twitter"></span>
</a>
</div>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/informacion/femicidio-hombre-ahorco-exesposa-suicido.html">
<meta itemprop="headline">Nuevo caso de femicidio: Un hombre ahorcó a su exesposa y luego se suicidó en San Carlos</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Irene Nuñez</span>
</span>
<span itemprop="description">La Justicia investiga los hechos para poder establecer lo ocurrido.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/08/59b311b656283.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/08/59b311b656283.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514483639" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514483639">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2017-12-31" />
<meta itemprop="dateModified" content="2017-12-31" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/femicidio-hombre-ahorco-exesposa-suicido.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/femicidio-hombre-ahorco-exesposa-suicido.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2017/09/08/59b311b656283.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/femicidio-hombre-ahorco-exesposa-suicido.html">Nuevo caso de femicidio: Un hombre ahorcó a su exesposa y luego se suicidó en San Carlos</a>
</h3>
<div class="social-share" data-url="http://www.ovaciondigital.com.uy/informacion/femicidio-hombre-ahorco-exesposa-suicido.html">
<a href="#" class="whatsapp">
<span class="fa fa-whatsapp"></span>
</a>
<a href="#" class="facebook">
<span class="fa fa-facebook"></span>
</a>
<a href="#" class="twitter">
<span class="fa fa-twitter"></span>
</a>
</div>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/informacion/pit-cnt-salario-minimo-suba-real-sueldos.html">
<meta itemprop="headline">Pit-Cnt va por salario mínimo de $ 16.000 y suba real de sueldos</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">EL PAIS</span>
</span>
<span itemprop="description">La Cámara de Industrias cree que deberían bajar en 36 de los 61 sectores manufactureros.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/30/5a481b6722fb9.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/30/5a481b6722fb9.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b4dcbe7c934.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b4dcbe7c934.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/30/5a483c18b4f28.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/30/5a483c18b4f28.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/11/30/5a20aa86c079c.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/11/30/5a20aa86c079c.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514483639" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514483639">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2017-12-31" />
 <meta itemprop="dateModified" content="2017-12-31" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/pit-cnt-salario-minimo-suba-real-sueldos.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/pit-cnt-salario-minimo-suba-real-sueldos.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2017/12/30/5a481b6722fb9.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/pit-cnt-salario-minimo-suba-real-sueldos.html">Pit-Cnt va por salario mínimo de $ 16.000 y suba real de sueldos</a>
</h3>
<div class="social-share" data-url="http://www.ovaciondigital.com.uy/informacion/pit-cnt-salario-minimo-suba-real-sueldos.html">
<a href="#" class="whatsapp">
<span class="fa fa-whatsapp"></span>
</a>
<a href="#" class="facebook">
<span class="fa fa-facebook"></span>
</a>
<a href="#" class="twitter">
<span class="fa fa-twitter"></span>
</a>
</div>
</div>
<div class="listing-item article-icon article-icon-foto ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/mundo/distintas-partes-mundo-celebraron-cambio-ano.html">
<meta itemprop="headline">En distintas partes del mundo celebraron el cambio de año</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Lucía Baldomir</span>
</span>
<span itemprop="description"></span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/31/5a49095f8ed74.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/31/5a49095f8ed74.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/31/5a48e3b6967a7.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/31/5a48e3b6967a7.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/31/5a4908d46eddf.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/31/5a4908d46eddf.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/31/5a48e4d1902b1.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/31/5a48e4d1902b1.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/31/5a48e3f7cb51e.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/31/5a48e3f7cb51e.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/31/5a49093f5237d.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/31/5a49093f5237d.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/31/5a48e422c3bb8.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/31/5a48e422c3bb8.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/31/5a48e464aa7ab.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/31/5a48e464aa7ab.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/31/5a4906e4568e1.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/31/5a4906e4568e1.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/31/5a48ec0e982f8.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/31/5a48ec0e982f8.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/31/5a48e499adfb8.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/31/5a48e499adfb8.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/31/5a48e59aaf9c3.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/31/5a48e59aaf9c3.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/31/5a48ec2ed5db1.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/31/5a48ec2ed5db1.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/31/5a49072482f93.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/31/5a49072482f93.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/31/5a4907a5438d9.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/31/5a4907a5438d9.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/31/5a4907ce0484c.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/31/5a4907ce0484c.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/31/5a490803ad810.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/31/5a490803ad810.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/31/5a4908aeeebf6.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/31/5a4908aeeebf6.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/31/5a4908ff038e3.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/31/5a4908ff038e3.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/31/5a490a1d812e6.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/31/5a490a1d812e6.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/31/5a490986c63c1.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/31/5a490986c63c1.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/31/5a4909bea81cd.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/31/5a4909bea81cd.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514483639" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514483639">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2017-12-31" />
<meta itemprop="dateModified" content="2017-12-31" />
</div>
<div class="listing-image image"> <a class="page-link" href="/mundo/distintas-partes-mundo-celebraron-cambio-ano.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/mundo/distintas-partes-mundo-celebraron-cambio-ano.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2017/12/31/5a49095f8ed74.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/mundo/distintas-partes-mundo-celebraron-cambio-ano.html">En distintas partes del mundo celebraron el cambio de año</a>
</h3>
<div class="social-share" data-url="http://www.ovaciondigital.com.uy/mundo/distintas-partes-mundo-celebraron-cambio-ano.html">
<a href="#" class="whatsapp">
<span class="fa fa-whatsapp"></span>
</a>
<a href="#" class="facebook">
<span class="fa fa-facebook"></span>
</a>
<a href="#" class="twitter">
<span class="fa fa-twitter"></span>
</a>
</div>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/informacion/suben-cigarrillos-lunes.html">
<meta itemprop="headline">Suben los cigarrillos desde el lunes</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">EL PAIS</span>
</span>
<span itemprop="description">A partir del lunes los cigarrillos aumentarán de precio debido a que el Poder Ejecutivo dispuso un aumento de 12% en la tasa imponible para el cobro del Imesi.&amp;nbsp;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/11/59b60629b7300.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/11/59b60629b7300.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514483639" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514483639">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2017-12-30" />
<meta itemprop="dateModified" content="2017-12-30" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/suben-cigarrillos-lunes.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/suben-cigarrillos-lunes.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2017/09/11/59b60629b7300.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/suben-cigarrillos-lunes.html">Suben los cigarrillos desde el lunes</a>
</h3>
<div class="social-share" data-url="http://www.ovaciondigital.com.uy/informacion/suben-cigarrillos-lunes.html">
<a href="#" class="whatsapp">
<span class="fa fa-whatsapp"></span>
</a>
<a href="#" class="facebook">
<span class="fa fa-facebook"></span>
</a>
<a href="#" class="twitter">
<span class="fa fa-twitter"></span>
</a>
</div>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/mundo/vidal-enojo-auto-enfrento-grupo-guardavidas-trancaban-paso.html">
<meta itemprop="headline">Vidal se enojó, se bajó del auto y enfrentó a un grupo de guardavidas que trancaban el paso</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Rosana Decima</span>
</span>
<span itemprop="description">La gobernadora de Buenos Aires se bajó del auto oficial en Mar del Plata y les exigió que despejaran la vía pública; el gremio pedía refuerzos para cubrir las playas locales.&lt;br&gt;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/30/5a47b817d69cc.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/30/5a47b817d69cc.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514483639" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514483639">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2017-12-30" />
<meta itemprop="dateModified" content="2017-12-30" />
</div>
<div class="listing-image image"> <a class="page-link" href="/mundo/vidal-enojo-auto-enfrento-grupo-guardavidas-trancaban-paso.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/mundo/vidal-enojo-auto-enfrento-grupo-guardavidas-trancaban-paso.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2017/12/30/5a47b817d69cc.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/mundo/vidal-enojo-auto-enfrento-grupo-guardavidas-trancaban-paso.html">Vidal se enojó, se bajó del auto y enfrentó a un grupo de guardavidas que trancaban el paso</a>
</h3>
<div class="social-share" data-url="http://www.ovaciondigital.com.uy/mundo/vidal-enojo-auto-enfrento-grupo-guardavidas-trancaban-paso.html">
<a href="#" class="whatsapp">
<span class="fa fa-whatsapp"></span>
</a>
<a href="#" class="facebook">
<span class="fa fa-facebook"></span>
</a>
<a href="#" class="twitter">
<span class="fa fa-twitter"></span>
</a>
</div>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/ovacion/futbol/argentinos-brasilenos-lideraron-equipo-ideal-america.html">
<meta itemprop="headline">Argentinos y brasileños lideraron en el equipo ideal de América</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Emiliano Esteves</span>
</span>
<span itemprop="description">Gremio y Lanús metieron a cuatro jugadores cada uno, mientras que Independiente tiene dos y Flamengo uno.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/30/5a483236b02bf.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/30/5a483236b02bf.jpeg" />
 <meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/11/01/59f9ba83a1850.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/11/01/59f9ba83a1850.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514483639" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514483639">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2017-12-31" />
<meta itemprop="dateModified" content="2017-12-31" />
</div>
<div class="listing-image image"> <a class="page-link" href="/futbol/argentinos-brasilenos-lideraron-equipo-ideal-america.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/futbol/argentinos-brasilenos-lideraron-equipo-ideal-america.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2017/12/30/5a483236b02bf.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/futbol/argentinos-brasilenos-lideraron-equipo-ideal-america.html">Argentinos y brasileños lideraron en el equipo ideal de América</a>
</h3>
<div class="social-share" data-url="http://www.ovaciondigital.com.uy/ovacion/futbol/argentinos-brasilenos-lideraron-equipo-ideal-america.html">
<a href="#" class="whatsapp">
<span class="fa fa-whatsapp"></span>
</a>
<a href="#" class="facebook">
<span class="fa fa-facebook"></span>
</a>
<a href="#" class="twitter">
<span class="fa fa-twitter"></span>
</a>
</div>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/informacion/botinera-alego-infidelidad-pidio-indemnizacion-perdio-juicio.html">
<meta itemprop="headline">Botinera alegó infidelidad, pidió indemnización y perdió juicio</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">EL PAIS</span>
</span>
<span itemprop="description">Antes había reclamado el 8% de ingresos de futbolista; juez falló en contra.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/29/5a46e7302a2e3.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/29/5a46e7302a2e3.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514483639" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514483639">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2017-12-30" />
<meta itemprop="dateModified" content="2017-12-30" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/botinera-alego-infidelidad-pidio-indemnizacion-perdio-juicio.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/botinera-alego-infidelidad-pidio-indemnizacion-perdio-juicio.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2017/12/29/5a46e7302a2e3.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/botinera-alego-infidelidad-pidio-indemnizacion-perdio-juicio.html">Botinera alegó infidelidad, pidió indemnización y perdió juicio</a>
</h3>
<div class="social-share" data-url="http://www.ovaciondigital.com.uy/informacion/botinera-alego-infidelidad-pidio-indemnizacion-perdio-juicio.html">
<a href="#" class="whatsapp">
<span class="fa fa-whatsapp"></span>
</a>
<a href="#" class="facebook">
<span class="fa fa-facebook"></span>
</a>
<a href="#" class="twitter">
<span class="fa fa-twitter"></span>
</a>
</div>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ovaciondigital.com.uy/tvshow/tv/actores-estrellas-ataco-nostalgia-griselda-siciliani-puso-celosa.html">
<meta itemprop="headline">A los actores de "Las Estrellas" los atacó la nostalgia... y Griselda Siciliani se puso celosa</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Rosalia Souza</span>
</span>
<span itemprop="description">Terminaron las grabaciones y los protagonistas de la ficción de El Trece compartieron con sus seguidores emotivas imágenes de este final de ciclo&lt;br&gt;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/29/5a46c909ee748.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/29/5a46c909ee748.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514483639" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514483639">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2017-12-30" />
<meta itemprop="dateModified" content="2017-12-30" />
</div>
<div class="listing-image image"> <a class="page-link" href="/tvshow/tv/actores-estrellas-ataco-nostalgia-griselda-siciliani-puso-celosa.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/tvshow/tv/actores-estrellas-ataco-nostalgia-griselda-siciliani-puso-celosa.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2017/12/29/5a46c909ee748.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/tvshow/tv/actores-estrellas-ataco-nostalgia-griselda-siciliani-puso-celosa.html">A los actores de "Las Estrellas" los atacó la nostalgia... y Griselda Siciliani se puso celosa</a>
</h3>
<div class="social-share" data-url="http://www.ovaciondigital.com.uy/tvshow/tv/actores-estrellas-ataco-nostalgia-griselda-siciliani-puso-celosa.html">
<a href="#" class="whatsapp">
<span class="fa fa-whatsapp"></span>
</a>
<a href="#" class="facebook">
<span class="fa fa-facebook"></span>
</a>
<a href="#" class="twitter">
<span class="fa fa-twitter"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div><div class="sidebar-ad-bottom">
<div class="ad-unit">
<script type="text/javascript"> epd_ads("mid-btf1"); 
//sas.call("std", {siteId: 63159, pageId: 491402, formatId: 27747});</script>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
<div class="bottom-content">
<div class="report-error"></div>
<div class="related-tags"></div>
</div>
</article>
<div class="shopping-board">
</div>
<img class="img-tracking" src="https://track.elpais.com.uy/track/pageviews/article-142491" width="1" height="1" />
</div>
<div class="ads-under-header">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">
<script type="text/javascript"> epd_ads("bottom"); </script>
</div>
</div>
</div>
</div>
<footer>
<div class="footer-container">
<a href="/" class="footer-logo"></a>
<div class="footer-menu-container">
<span class="footer-open-dropdown fa fa-chevron-down"></span>
<ul class="footer-menu">
<li class="link external first" itemprop="name">
<a href="http://comercial.elpais.com.uy/" itemprop="url">anunciar</a>
</li>
<li class="link external" itemprop="name">
<a href="https://registro.elpais.com.uy/RegFaq.asp" itemprop="url">ayuda</a>
</li>
<li class="link external last" itemprop="name">
<a href="https://registro.elpais.com.uy/RegPoliticas.asp" itemprop="url">Políticas de Privacidad</a>
</li>
</ul>
</div>
<div class="footer-social">
<a href="https://www.facebook.com/elpaisdigital" target="_blank" class="fa fa-facebook"></a>
<a href="https://twitter.com/elpaisuy" target="_blank" class="fa fa-twitter"></a>
<a href="https://www.instagram.com/elpaisuy/" target="_blank" class="fa fa-instagram"></a>
<a href="/rss/" class="fa fa-rss"></a>
</div>
</div>
<div class="copyright-container">
<div class="copyright">
<p class="copyright-text" id="p84-m280-279-281">Zelmar Michelini 1287, CP.11100, Montevideo, Uruguay. Copyright ® EL PAIS S.A. 1918 - 2017</p>
</div>
<a href="/" class="logo-gdar"></a>
</div>
</footer>
<div id="fb-root"></div>
<script>(function(d, s, id) {
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) return;
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.10";
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));</script>
</div>
<div class="body-bottom">
</div>
<script type="text/javascript">
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 28530;
        _sf_async_config.domain = "ovaciondigital.com.uy";
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = "ovacion,futbol"; //CHANGE THIS
        _sf_async_config.authors = "Emiliano Esteves"; //CHANGE THIS
        /** CONFIGURATION END **/
        (function(){
            function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script'); e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); }; })();
    </script>
<div id="cX-root" style="display:none"></div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script>
<script type="text/javascript">
        var addthis_config =
            {
                pubid: 'ra-5384a6e204c3716c',
                services_exclude: 'facebook, twitter, google_plusone_share',
                lang: 'es'
            }
        addthis.addEventListener('addthis.menu.open', menuOpen);
        addthis.addEventListener('addthis.menu.close', menuOpen);
        addthis.addEventListener('addthis.menu.share', menuOpen);
        function menuOpen(evt) {
            if ($('.at-expanded-menu-load').length) {
                $('.at-expanded-menu-load').html('Ver más');
            }
            if($('.at-expanded-menu-top-services-header').length) {
                $('.at-expanded-menu-top-services-header').html('Top Servicios');
            }
        }
        function loadAddThis() {
            addthis.init()
        }
    </script>
<script type="text/javascript" src="//video.limelight.com/player/limelightjs-player.js"></script>
<script type="text/javascript" src="//assets.delvenetworks.com/player/embed.js"></script>
<a class="scroll-top" href="#" style="display: none;">Ir Arriba</a>
</body>
</html>
